<!--[if !IE]> This has been served from cache <![endif]-->
<!--[if !IE]> Request served from apache server: prodie--i-070ceae75356e9bfd <![endif]-->
<!--[if !IE]> Cached on Thu, 06 Jul 2017 14:59:35 GMT and will expire on Thu, 06 Jul 2017 15:14:35 GMT <![endif]-->
<!--[if !IE]> token: 9f36b4bc-a48b-4639-a7e4-f4065dbc4cfa <![endif]-->
<!--[if !IE]> App Server /prodie--i-0f11e0857804b01f8/ <![endif]-->

<!doctype html><html lang="en"><head>
<title>
            Deals of the day-Mergers and acquisitions | Reuters</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//s1.reutersmedia.net"/><link rel="dns-prefetch" href="//s2.reutersmedia.net"/><link rel="dns-prefetch" href="//s3.reutersmedia.net"/><link rel="dns-prefetch" href="//s4.reutersmedia.net"/><link rel="dns-prefetch" href="//static.reuters.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><meta name="robots" content="INDEX, FOLLOW">

<!-- Page hiding snippet  -->
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',2000,{'GTM-W9SLGS':true});
</script> 

<!-- Data Layer Object Declaration -->
<script>
    window.dataLayer = window.dataLayer || [];
</script>

<!-- New Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
    {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W9SLGS');</script>
<!-- End Google Tag Manager -->

<meta name="google-site-verification" content="SVDMcE-27ZUUuh-EcZzejAJ0YIFjxD9H_nwAX6YVTw4" /><meta name="msvalidate.01" content="2055F771212E9574BFD5AF29D47FBA04" /><script type="text/javascript" >

// Rubicon Initialize
(function() {
    var account_id = 11384;
    var rct = document.createElement('script');
        rct.type = 'text/javascript';
        rct.async = true;
        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + account_id + '.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.appendChild(rct);
})();

</script><script type="text/javascript" src="//reuters-d.openx.net/w/1.0/jstag?nc=4735792-reuters"></script><div class="linebreak"></div>
	<style>
@font-face { font-family: 'knowledge-reg'; src: url('//static.reutersmedia.net/resources_v2/fonts/Knowledge-Regular.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-light'; src: url('//static.reutersmedia.net/resources_v2/fonts/Knowledge-Light.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-medium'; src: url('//static.reutersmedia.net/resources_v2/fonts/Knowledge-Medium.woff') format('woff'); font-weight: normal; font-style: normal; }
</style>
<script type="text/javascript" src="//www.reuters.com/reuters_bootstrap.js"></script><script type="text/javascript" src="//www.reuters.com/reuters_gpt_bootstrap.js"></script>
<script type="text/javascript">var abp;</script><script type="text/javascript" src="//s4.reutersmedia.net/resources_v2/js/px.js?ch=1"></script><script type="text/javascript" src="//s4.reutersmedia.net/resources_v2/js/px.js?ch=2"></script>
<script type="text/javascript">
var parallelMediaHosts = new Array();
parallelMediaHosts.push("s1.reutersmedia.net");parallelMediaHosts.push("s2.reutersmedia.net");parallelMediaHosts.push("s3.reutersmedia.net");parallelMediaHosts.push("s4.reutersmedia.net");</script>

<meta name="DCSext.ContentChannel" content="marketsNews" />
<meta name="DCSext.ChannelList" content="marketsNews;transportation;Intel" />
<meta name="DCSext.ContentHeadline" content="Deals+of+the+day-Mergers+and+acquisitions" />
<meta name="DCSext.PageNumber" content="1" />
<meta name="DCSext.PageTotal" content="2" />
<meta name="DCSext.contentversion" content="original" />
<meta name="DCSext.rAuthor" content="Reuters Editorial">
<meta name="WT.z_inlinetype" content="false" />
<meta name="WT.z_navid" content="nav-Text-marketsNews" />

<link rel="canonical" href="http://www.reuters.com/article/deals-day-idUSL4N1JX0DZ" />
<link rel="alternate" href="http://uk.reuters.com/article/deals-day-idUKL4N1JX0DZ" hreflang="en-gb" />
<link rel="alternate" href="http://in.reuters.com/article/deals-day-idINL4N1JX0DZ" hreflang="en-in" />
<link rel="alternate" href="http://www.reuters.com/article/deals-day-idUSL4N1JX0DZ" hreflang="en" /><link rel="amphtml" href="http://mobile.reuters.com/article/amp/idUSL4N1JX0DZ">
<meta name="description" content="The following bids, mergers, acquisitionsand disposals were reported by 1430 GMT on Thursday:">
<meta name="Author" content="Reuters Editorial">
<link rel="image_src" href="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
<meta name="keywords" content="Austria,India,Portugal,Thailand,United States,Akbar al,Baker,Alexandre Lacazette,Cinven,DEALS,DAY/,Retailers (Legacy),Transportation (TRBC),Central / Eastern Europe,Computers and Office Equipment (TRBC),Reinsurance (TRBC),Deals,All Retail,United States,Basic Materials (TRBC),Banking Services (TRBC),Americas,Banks (TRBC),Company News,Euro Zone,Technology (TRBC),Mining,East European Countries,Oil and Gas Related Equipment and Services (TRBC),Energy (TRBC),Metals and Mining (TRBC),Pharmaceuticals and Medical Research (TRBC),Diversified Retail (TRBC),Healthcare (TRBC),Generic and Specialty Pharmaceuticals (TRBC),Mergers / Acquisitions / Takeovers,Multiline Insurance (TRBC),Japan,Western Europe,Hotels and Entertainment Services (TRBC),France,Oil and Gas Exploration and Production (TRBC),Retailers excl Food and Drug Specialists (TRBC),Asia / Pacific,Government Borrowing Requirement,Industrials (TRBC),Leisure and Recreation (TRBC),Department Stores (TRBC),Cyclical Consumer Services (TRBC),United Kingdom,Office Equipment (TRBC),Slovenia,Insurance (TRBC),South Korea,Iron and Steel (TRBC),Financials (TRBC),Financials (Legacy),Corporate Events,Biotechnology and Medical Research (TRBC),Oil and Gas (TRBC),Oil and Gas Transportation Services (TRBC),Thailand,Banking and Investment Services (TRBC),Airline Services (TRBC),Europe,Mineral Resources (TRBC),Cyclical Consumer Goods and Services (TRBC),ASEAN Countries,Technology Equipment (TRBC),Technology / Media / Telecoms,Airlines (TRBC),Emerging Market Countries,Banking Services (Legacy)" />
<meta name="news_keywords" content="Austria;India;Portugal;Thailand;United States;Akbar al;Baker;Alexandre Lacazette;Cinven;DEALS;DAY/;Retailers (Legacy);Transportation (TRBC);Central / Eastern Europe;Computers and Office Equipment (TRBC);Reinsurance (TRBC);Deals;All Retail;United States;Basic Materials (TRBC);Banking Services (TRBC);Americas;Banks (TRBC);Company News;Euro Zone;Technology (TRBC);Mining;East European Countries;Oil and Gas Related Equipment and Services (TRBC);Energy (TRBC);Metals and Mining (TRBC);Pharmaceuticals and Medical Research (TRBC);Diversified Retail (TRBC);Healthcare (TRBC);Generic and Specialty Pharmaceuticals (TRBC);Mergers / Acquisitions / Takeovers;Multiline Insurance (TRBC);Japan;Western Europe;Hotels and Entertainment Services (TRBC);France;Oil and Gas Exploration and Production (TRBC);Retailers excl Food and Drug Specialists (TRBC);Asia / Pacific;Government Borrowing Requirement;Industrials (TRBC);Leisure and Recreation (TRBC);Department Stores (TRBC);Cyclical Consumer Services (TRBC);United Kingdom;Office Equipment (TRBC);Slovenia;Insurance (TRBC);South Korea;Iron and Steel (TRBC);Financials (TRBC);Financials (Legacy);Corporate Events;Biotechnology and Medical Research (TRBC);Oil and Gas (TRBC);Oil and Gas Transportation Services (TRBC);Thailand;Banking and Investment Services (TRBC);Airline Services (TRBC);Europe;Mineral Resources (TRBC);Cyclical Consumer Goods and Services (TRBC);ASEAN Countries;Technology Equipment (TRBC);Technology / Media / Telecoms;Airlines (TRBC);Emerging Market Countries;Banking Services (Legacy)" />
<meta name="REVISION_DATE" content="Thu Jul 06 14:56:20 UTC 2017">

<meta name="sailthru.author" content="Reuters Editorial" />
<meta name="sailthru.date" content="2017-07-06T14:56:20+0000" />
<meta name="sailthru.title" content="Deals of the day-Mergers and acquisitions" />

<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="Reuters" />
<meta name="site edition" content="Reuters" />
<meta property="article:publisher" content="https://www.facebook.com/Reuters" />
<meta property="og:title" content="Deals of the day-Mergers and acquisitions" />
<meta property="og:url" content="http://www.reuters.com/article/deals-day-idUSL4N1JX0DZ" />
<meta property="og:type" content="article" />
<meta property="og:description" content="The following bids, mergers, acquisitionsand disposals were reported by 1430 GMT on Thursday:">
<meta property="og:image" content="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
<meta property="og:article:published_time" content="2017-07-06T14:56:20+0000" />
<meta property="og:article:modified_time" content="2017-07-06T14:56:20+0000" /> 
<meta property="og:article:section" content="Markets" /> 
<meta property="og:article:author" content="Reuters Editorial" />
<meta property="og:article:tag" content="Austria,India,Portugal,Thailand,United States,Akbar al,Baker,Alexandre Lacazette,Cinven,DEALS,DAY/,Retailers (Legacy),Transportation (TRBC),Central / Eastern Europe,Computers and Office Equipment (TRBC),Reinsurance (TRBC),Deals,All Retail,United States,Basic Materials (TRBC),Banking Services (TRBC),Americas,Banks (TRBC),Company News,Euro Zone,Technology (TRBC),Mining,East European Countries,Oil and Gas Related Equipment and Services (TRBC),Energy (TRBC),Metals and Mining (TRBC),Pharmaceuticals and Medical Research (TRBC),Diversified Retail (TRBC),Healthcare (TRBC),Generic and Specialty Pharmaceuticals (TRBC),Mergers / Acquisitions / Takeovers,Multiline Insurance (TRBC),Japan,Western Europe,Hotels and Entertainment Services (TRBC),France,Oil and Gas Exploration and Production (TRBC),Retailers excl Food and Drug Specialists (TRBC),Asia / Pacific,Government Borrowing Requirement,Industrials (TRBC),Leisure and Recreation (TRBC),Department Stores (TRBC),Cyclical Consumer Services (TRBC),United Kingdom,Office Equipment (TRBC),Slovenia,Insurance (TRBC),South Korea,Iron and Steel (TRBC),Financials (TRBC),Financials (Legacy),Corporate Events,Biotechnology and Medical Research (TRBC),Oil and Gas (TRBC),Oil and Gas Transportation Services (TRBC),Thailand,Banking and Investment Services (TRBC),Airline Services (TRBC),Europe,Mineral Resources (TRBC),Cyclical Consumer Goods and Services (TRBC),ASEAN Countries,Technology Equipment (TRBC),Technology / Media / Telecoms,Airlines (TRBC),Emerging Market Countries,Banking Services (Legacy)" />

<meta name="twitter:site" content="@Reuters" />
<meta name="twitter:creator" content="@Reuters" />
<link rel="publisher" href="https://plus.google.com/+Reuters"/>
    <meta name="twitter:card" content="summary"> 
    <meta name="twitter:title" content="Deals of the day-Mergers and acquisitions" />
<meta name="twitter:description" content="The following bids, mergers, acquisitionsand disposals were reported by 1430 GMT on Thursday:">
<meta name="twitter:image:src" content="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png">
<meta name="twitter:image" content="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://www.reuters.com/article/deals-day-idUSL4N1JX0DZ"
        },
        "headline": "Deals of the day-Mergers and acquisitions",
        "url": "http://www.reuters.com/article/deals-day-idUSL4N1JX0DZ",
        "image": {
            "@type": "ImageObject",
            "url": "https://s4.reutersmedia.net/resources_v2/images/rcom-default.png",
            "width": "800",
            "height": "800"
        },
        "thumbnailUrl": "https://s4.reutersmedia.net/resources_v2/images/rcom-default.png",
        "dateCreated": "2017-07-06T14:56:20+0000",
        "dateModified": "2017-07-06T14:56:20+0000",
        "datePublished": "2017-07-06T14:56:20+0000",
        "author": {
            "@type": "Person",
            "name": "Reuters Editorial"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Reuters",
            "logo": {
                "@type": "ImageObject",
                "url": "//s3.reutersmedia.net/resources_v2/images/reuters_social_logo.png",
                "width": "200",
                "height": "200"
            }
        },
        "description": "The following bids, mergers, acquisitionsand disposals were reported by 1430 GMT on Thursday:",
        "articleSection": "Markets",
        "creator": ["Reuters Editorial"],
        "keywords": ["Austria","India","Portugal","Thailand","United States","Akbar al","Baker","Alexandre Lacazette","Cinven","DEALS","DAY/","Retailers (Legacy)","Transportation (TRBC)","Central / Eastern Europe","Computers and Office Equipment (TRBC)","Reinsurance (TRBC)","Deals","All Retail","United States","Basic Materials (TRBC)","Banking Services (TRBC)","Americas","Banks (TRBC)","Company News","Euro Zone","Technology (TRBC)","Mining","East European Countries","Oil and Gas Related Equipment and Services (TRBC)","Energy (TRBC)","Metals and Mining (TRBC)","Pharmaceuticals and Medical Research (TRBC)","Diversified Retail (TRBC)","Healthcare (TRBC)","Generic and Specialty Pharmaceuticals (TRBC)","Mergers / Acquisitions / Takeovers","Multiline Insurance (TRBC)","Japan","Western Europe","Hotels and Entertainment Services (TRBC)","France","Oil and Gas Exploration and Production (TRBC)","Retailers excl Food and Drug Specialists (TRBC)","Asia / Pacific","Government Borrowing Requirement","Industrials (TRBC)","Leisure and Recreation (TRBC)","Department Stores (TRBC)","Cyclical Consumer Services (TRBC)","United Kingdom","Office Equipment (TRBC)","Slovenia","Insurance (TRBC)","South Korea","Iron and Steel (TRBC)","Financials (TRBC)","Financials (Legacy)","Corporate Events","Biotechnology and Medical Research (TRBC)","Oil and Gas (TRBC)","Oil and Gas Transportation Services (TRBC)","Thailand","Banking and Investment Services (TRBC)","Airline Services (TRBC)","Europe","Mineral Resources (TRBC)","Cyclical Consumer Goods and Services (TRBC)","ASEAN Countries","Technology Equipment (TRBC)","Technology / Media / Telecoms","Airlines (TRBC)","Emerging Market Countries","Banking Services (Legacy)", "Article", "Markets"],
        "about":"Article"
    }
</script>
<meta name="DCSext.rChannel" content="Article - Markets"> 

<meta name="DCSext.ContentType"  content="Article">
<meta name="DCSext.DartZone" content="us.reuters/markets/article" />
<meta name="WT.cg_n" content="Markets">
<meta name="WT.cg_s" content="Markets">
<link rel="shortcut icon" type="image/x-icon" href="//s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico" />
<link rel="icon" type="image/png" href="//s3.reutersmedia.net/resources_v2/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="//s1.reutersmedia.net/resources_v2/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="//s3.reutersmedia.net/resources_v2/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="stylesheet" type="text/css" href="//s2.reutersmedia.net/resources_v2/css/core.css" />
<link rel="stylesheet" type="text/css" href="//s4.reutersmedia.net/resources_v2/css/core-modules.css" />
    <link rel="stylesheet" type="text/css" href="//s2.reutersmedia.net/resources_v2/css/core-article.css" />
    <script src="//s3.reutersmedia.net/resources_v2/js/libraries/jquery-2.2.4.min.js" type="text/javascript"></script>

<style>
#article-text ul{margin-left:80px;}
#article-text ul li a{border-bottom: 1px solid #ff8000;}
#most-popular ul li a, #article-text .related-content ul li a, nav .nav-list a, ul.horizontal-list li a{border-bottom:none;}

#div_gpt_bi_content {float: left;}
#div_gpt_bi_content iframe {
    width: 265px !important;
}
.next-article-container .story:first-child {float:left;}
 .ob-widget-header {display:none;}

@media (max-width: 1200px) {

/*.next-article-container .story_1 {
    display: none;
}*/
.info-box{
margin-left: 0;
}

}
</style><script src="//s2.reutersmedia.net/resources_v2/js/libraries/cookie.js" type="text/javascript"></script>
<script src="//s2.reutersmedia.net/resources_v2/js/core.js" type="text/javascript"></script>
<script src="//s4.reutersmedia.net/resources_v2/js/libraries/slideshow.js" type="text/javascript"></script>
<script src="//s2.reutersmedia.net/resources_v2/js/search.js" type="text/javascript"></script>
<script type="text/javascript" src="//s4.reutersmedia.net/resources_v2/js/core-most-popular.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/reuters-network/loader.js');
</script>
<script>
$(document).ready(function(){
    if ($('meta[name="DCSext.ContentChannel"]').length>0){
        if ($('meta[name="DCSext.ContentChannel"]').attr("content") == "dataDive"){
            $('.related-content').hide();
        }
    }
   
});
</script>
<script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 52639; 
        _sf_async_config.domain = 'reuters.com';  
        _sf_async_config.topStorageDomain = 'reuters.com'; 
        _sf_async_config.path = document.querySelector("link[rel='canonical']").getAttribute("href").replace('http://www.', ''); 
        _sf_async_config.flickerControl = false;
        var _sf_startpt = (new Date()).getTime();
    </script><script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script></head>
<body class="BETAUS article">
    <!-- New Google Tag Manager (noscript) -->
         <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SLGS"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
    <!-- End Google Tag Manager (noscript) -->

<section id="breakingNewsContainer" class="hidden"><div id="breakingNews" class="group wrap"><div class="breaking-content"><div class="breaking-news-type"></div><div class="breaking-news-content"></div></div><div class="close-btn">X</div></div></section>

    <header id="headerMain">
        <div class="container group">
            <div class="edition-container group">
                <div class="edition-label">Edition:</div>
                <div class="edition-selector">
                    <div class="edition">United States</div>
                    <div class="edition-arrow"></div>
                </div>
            </div>
            <div class="reuters-nav-main">
                <h2 class="reuters-logo">
                    <a href="/" title="Reuters"></a>
                </h2>
            </div>
            <div id="utilities" class="utilities"></div>
        </div>
    </header>
    <nav id="headerNav">
        <div class="container group">
            <div class="header-mini-logo">
                    <a href="/" title="Reuters"></a>
            </div>
            <ul class="horizontal-list nav-list">
                <li class="nav-item home-tab active-icon
                                                no-subnav" id="nav-item-1">
                                            <a href="/home" class="nav-link-sec">
                                                <div class="home-icon"></div>
                                                <span class="text"></span>
                                            </a>
                                        </li>
                <li class="nav-item" id="nav-item-2">
                                       <a href="/finance" class="nav-link-sec">Business</a>
                                <div class="subnav" id="subnav-2">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/finance" class="nav-link-subsec">Business Home</a></li>
                                        <li><a href="/legal" class="nav-link-subsec">Legal</a></li>
                                        <li><a href="/finance/deals" class="nav-link-subsec">Deals</a></li>
                                        <li><a href="/subjects/aerospace-and-defense" class="nav-link-subsec">Aerospace & Defense</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/subjects/banks" class="nav-link-subsec">Finance</a></li>
                                        <li><a href="/subjects/autos" class="nav-link-subsec">Autos</a></li>
                                        <li><a href="/finance/summits" class="nav-link-subsec">Reuters Summits</a></li>
                                        <li><a href="/news/subjects/ADventures" class="nav-link-subsec">ADventures</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/data-dive" class="nav-link-subsec">Data Dive</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-3">
                                       <a href="/finance/markets" class="nav-link-sec">Markets</a>
                                <div class="subnav" id="subnav-3">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/finance/markets" class="nav-link-subsec">Markets Home</a></li>
                                        <li><a href="/finance/markets/us" class="nav-link-subsec">U.S. Markets</a></li>
                                        <li><a href="/finance/markets/europe" class="nav-link-subsec">European Markets</a></li>
                                        <li><a href="/finance/markets/asia" class="nav-link-subsec">Asian Markets</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/finance/global-market-data" class="nav-link-subsec">Global Market Data</a></li>
                                        <li><a href="/finance/markets/indices" class="nav-link-subsec">Stocks</a></li>
                                        <li><a href="/finance/bonds" class="nav-link-subsec">Bonds</a></li>
                                        <li><a href="/finance/currencies" class="nav-link-subsec">Currencies</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/finance/commodities" class="nav-link-subsec">Commodities</a></li>
                                        <li><a href="/finance/futures" class="nav-link-subsec">Futures</a></li>
                                        <li><a href="/finance/funds" class="nav-link-subsec">Funds</a></li>
                                        <li><a href="/finance/EarningsUS" class="nav-link-subsec">Earnings</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/finance/markets/dividends" class="nav-link-subsec">Dividends</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-4">
                                       <a href="/news/world" class="nav-link-sec">World</a>
                                <div class="subnav" id="subnav-4">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/world" class="nav-link-subsec">World Home</a></li>
                                        <li><a href="/news/us" class="nav-link-subsec">U.S.</a></li>
                                        <li><a href="/subjects/specialReports" class="nav-link-subsec">Special Reports</a></li>
                                        <li><a href="http://www.reuters.com/investigates/" class="nav-link-subsec">Reuters Investigates</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/subjects/euro-zone" class="nav-link-subsec">Euro Zone</a></li>
                                        <li><a href="/subjects/middle-east" class="nav-link-subsec">Middle East</a></li>
                                        <li><a href="/places/china" class="nav-link-subsec">China</a></li>
                                        <li><a href="/places/japan" class="nav-link-subsec">Japan</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/places/mexico" class="nav-link-subsec">Mexico</a></li>
                                        <li><a href="/places/brazil" class="nav-link-subsec">Brazil</a></li>
                                        <li><a href="/places/africa" class="nav-link-subsec">Africa</a></li>
                                        <li><a href="/places/russia" class="nav-link-subsec">Russia</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/places/india" class="nav-link-subsec">India</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-5">
                                       <a href="/politics" class="nav-link-sec">Politics</a>
                                <div class="subnav" id="subnav-5">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/politics" class="nav-link-subsec">Politics Home</a></li>
                                        <li><a href="http://polling.reuters.com" class="nav-link-subsec">Polling Explorer</a></li>
                                        <li><a href="http://live.reuters.com/Event/Live_US_Politics" class="nav-link-subsec">Live: U.S. Politics</a></li>
                                        <li><a href="/subjects/supreme-court" class="nav-link-subsec">Supreme Court</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-6">
                                       <a href="/news/technology" class="nav-link-sec">Tech</a>
                                <div class="subnav" id="subnav-6">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/technology" class="nav-link-subsec">Technology Home</a></li>
                                        <li><a href="/news/science" class="nav-link-subsec">Science</a></li>
                                        <li><a href="/bizfinance/technology/Top100Innovators" class="nav-link-subsec">Top 100 Global Innovators</a></li>
                                        <li><a href="/news/media" class="nav-link-subsec">Media</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/energy-environment" class="nav-link-subsec">Energy and Environment</a></li>
                                        <li><a href="/innovation" class="nav-link-subsec">Innovation</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-7">
                                       <a href="/commentary" class="nav-link-sec">Commentary</a>
                                <div class="subnav" id="subnav-7">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/commentary" class="nav-link-subsec">Commentary Home </a></li>
                                        <li><a href="/tools/podcasts/" class="nav-link-subsec">Podcasts</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-8">
                                       <a href="/breakingviews" class="nav-link-sec">Breakingviews</a>
                                <div class="subnav" id="subnav-8">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/breakingviews" class="nav-link-subsec">Breakingviews Home</a></li>
                                        <li><a href="/video/breakingviews" class="nav-link-subsec">Breakingviews Video</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-9">
                                       <a href="/finance/personal-finance" class="nav-link-sec">Money</a>
                                <div class="subnav" id="subnav-9">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/finance/personal-finance" class="nav-link-subsec">Money Home</a></li>
                                        <li><a href="/finance/personal-finance/retirement" class="nav-link-subsec">Retirement</a></li>
                                        <li><a href="/subjects/us-lipper-awards" class="nav-link-subsec">Lipper Awards</a></li>
                                        <li><a href="/finance/personal-finance/analyst-research" class="nav-link-subsec">Analyst Research</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="http://stockscreener.us.reuters.com/Stock/US/Index?quickscreen=gaarp" class="nav-link-subsec">Stock Screener</a></li>
                                        <li><a href="http://funds.us.reuters.com/US/screener/screener.asp" class="nav-link-subsec">Fund Screener</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-10">
                                       <a href="/news/lifestyle" class="nav-link-sec">Life</a>
                                <div class="subnav" id="subnav-10">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/health" class="nav-link-subsec">Health</a></li>
                                        <li><a href="/news/sports" class="nav-link-subsec">Sports</a></li>
                                        <li><a href="/news/entertainment/arts" class="nav-link-subsec">Arts</a></li>
                                        <li><a href="/news/entertainment" class="nav-link-subsec">Entertainment</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/oddlyEnough" class="nav-link-subsec">Oddly Enough</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item pictures-tab active-icon active-text
                                               " id="nav-item-11">
                                            <a href="/news/pictures" class="nav-link-sec">
                                                <div class="pictures-icon"></div>
                                                <span class="text">Pictures</span>
                                            </a>
                                        <div class="subnav" id="subnav-11">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/pictures" class="nav-link-subsec">Pictures Home</a></li>
                                        <li><a href="http://widerimage.reuters.com" class="nav-link-subsec">The Wider Image</a></li>
                                        <li><a href="http://widerimage.reuters.com/photographer" class="nav-link-subsec">Photographers</a></li>
                                        <li><a href="/focus-360/" class="nav-link-subsec">Focus 360</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item video-tab active-icon active-text
                                                no-subnav" id="nav-item-12">
                                            <a href="/video" class="nav-link-sec">
                                                <div class="video-icon"></div>
                                                <span class="text">Video</span>
                                            </a>
                                        </li>
                <li class="nav-item search-tab active-icon no-subnav"><div class="search-icon"></div></li>
            </ul>
            <div id="searchBar">
                <form id="searchForm" class="search-form" name="searchbox" method="get" action="/search/news" autocomplete="off">
                    <input id="searchfield" class="search-field" name="blob" type="text" value="" onfocus="this.value = this.value;"  size="30" maxlength="128">
                    <span class="search-line"></span>
                    <input type="submit" id="search-submit-button" class="search-submit-button" value="" onmousedown="if(document.forms['searchbox'].blob.value == 'Search Reuters') { document.forms['searchbox'].blob.value = ''; }">
                    <div class="search-close-button"></div>
                </form>
            </div>
            <div class="article-mini-nav">
    <div class="mini-nav-info">
        <span class="mini-nav-headline">
            Deals of the day-Mergers and acquisitions</span></div>
    <div class="mini-nav-share">
        <div class="core-share nav-share" 
            data-share-short-url="http://reut.rs/2st79fc"
            data-share-url="http://www.reuters.com/article/deals-day-idUSL4N1JX0DZ"
            data-share-title="Deals of the day-Mergers and acquisitions"
            data-share-desc="Deals of the day-Mergers and acquisitions"
            data-share-img=""
            data-share="twitter,facebook,linkedin,mailArticle"
            data-share-id="USL4N1JX0DZ">
        </div></div>
</div></div>
    </nav>
    <div class="nav-white-space"></div>
    <div class="edition-header">
        <div class="container">
            <div class="selection-header"></div>
            <ul class="edition-list">
                <li>
                    <div class="item"><a href="//af.reuters.com">Africa</a></div>
                    <div class="item"><a href="//lta.reuters.com">América Latina</a></div>
                </li>
                <li>
                    <div class="item"><a href="//ara.reuters.com">عربي</a></div>
                    <div class="item"><a href="//ar.reuters.com">Argentina</a></div>
                </li>
                <li>
                    <div class="item"><a href="//br.reuters.com">Brasil</a></div>
                    <div class="item"><a href="//ca.reuters.com">Canada</a></div>
                </li>   
                <li>
                    <div class="item"><a href="//cn.reuters.com" class="">中国</a></div>
                    <div class="item"><a href="//de.reuters.com" class="">Deutschland</a></div>
                </li>
                <li>
                    <div class="item"><a href="//es.reuters.com">España</a></div>
                    <div class="item"><a href="//fr.reuters.com">France</a></div>
                </li>
                <li>
                    <div class="item"><a href="//in.reuters.com" class="">India</a></div>
                    <div class="item"><a href="//it.reuters.com">Italia</a></div>
                </li>
                <li>
                    <div class="item"><a href="//jp.reuters.com" class="">日本</a></div>
                    <div class="item"><a href="//mx.reuters.com">México</a></div>
                </li>
                <li>
                    <div class="item"><a href="//ru.reuters.com">РОССИЯ</a></div>
                    <div class="item"><a href="//uk.reuters.com" class="">United Kingdom</a></div>
                </li> 
                <li><div class="item"><a href="//www.reuters.com" class="active">United States</a></div></li>
            </ul>
        </div>
    </div>
    
    <div id="content">
            <div id="overlayForSearch"></div><section>
	<div class="group" id="">
		<script type="text/javascript">
Reuters.namespace("info");
Reuters.info.articleId = 'USL4N1JX0DZ';
Reuters.info.articlePartnerURI = '';
Reuters.info.channel = 'marketsNews';
Reuters.info.articleUrl = '/article/deals-day-idUSL4N1JX0DZ';
</script>

</div>
	</section><section class="main-content">
	<div class="group wrap" id="articleContent">
		<div id="div_gpt_lb" class="ad-leaderboard"><script>
gatherAd('div_gpt_lb', [[728, 90],[970,250],[970,180],[970,90],[1,1]], TR3.extractDartZone(), 'yes', 'leaderboard');
</script></div>
</div>
	</section><section>
	<div class="group wrap" id="rcs-articleHeader">
		<div class="column1 col col-10">
		<div class="article-header">
    <div class="article-info">
            <span class="article-section">
                <a href="/news/archive/marketsNews">Market News</a></span>
            <span class="divider">|</span>
            <span class="timestamp">Thu Jul 6, 2017 | 10:56am EDT</span>
        </div>
        
        <h1 class="article-headline">Deals of the day-Mergers and acquisitions</h1>
            </div></div>

	<div class="column2 col col-4">
		</div>

</div>
	</section><section>
	<div class="group wrap" id="rcs-articleContent">
		<div class="column1 col col-10">
		
<div class="linebreak"></div>
	<div class="core-share  "
    data-share-short-url="http://reut.rs/2st79fc"
    data-share-url="http://www.reuters.com/article/deals-day-idUSL4N1JX0DZ"
    data-share-title="Deals of the day-Mergers and acquisitions"
    data-share-desc="(Adds CeramTec, Air India, Centerbridge, Symantec, Qatar
Airways, Liberty Interactive, Krka, Raiffeisen)
July 6 (Reuters) - The following bids, mergers, acquisitions
and disposals were reported by 1430 GMT on Thursday:
** Liberty Int"
    data-share-img=""
    data-share="twitter,facebook,linkedin,mailArticle"
    data-share-id="USL4N1JX0DZ">
</div><span id="article-text">
<span id="midArticle_start"></span>

<span class="article-prime"><p>(Adds CeramTec, Air India, Centerbridge, Symantec, Qatar
Airways, Liberty Interactive, Krka, Raiffeisen)</p></span><span id="midArticle_1"></span><p><span class="articleLocation">July 6</span> The following bids, mergers, acquisitions
and disposals were reported by 1430 GMT on Thursday:</p><span id="midArticle_2"></span><p>** Liberty Interactive Corp said it agreed to buy
62 percent of HSN Inc that it did not already own in a
deal that values the TV shopping network at $2.1 billion.</p><span id="midArticle_3"></span><p></p><p>** Private equity firm Centerbridge Partners L.P. said it
would buy enterprise software companies Syncsort Inc and Vision
Solutions Inc from Clearlake Capital Group L.P. for $1.26
billion.</p><span id="midArticle_4"></span><p>** Jana Partners LLC stepped up its criticism on Wednesday
of U.S. natural gas producer EQT Corp's deal to buy Rice
Energy Inc, arguing that EQT could save as much as $4.5
billion if it separated its pipeline assets instead.</p><span id="midArticle_5"></span><p></p><p>** Dallas-based Highland Capital Management LP is set to buy
and expand an Argentina-focused hedge fund previously managed by
Argentine fund firm MBA Asset Management, according to a person
familiar with the situation.</p><span id="midArticle_6"></span>
                
                <span class="article-divide first-article-divide"></span><p></p><p>** Austria's Raiffeisen Bank International (RBI) is likely
to put the sale of its Polish business on hold after failing to
find enough investors for a planned IPO, sources familiar with
the situation said.</p><span id="midArticle_7"></span><p></p><p>** Qatar Airways is to press on with plans to build a stake
of up to 4.75 percent in American Airlines in the near
future, despite the "categorical" opposition of the U.S.
company's management, Qatar Chief Executive Akbar al-Baker said.</p><span id="midArticle_8"></span><p></p><p>** Bankers are working on debt financings of around 1.5
billion euros ($1.71 billion) to back a potential sale of
CeramTec as private equity owner Cinven gears up to exit the
German ceramics company, banking sources said.</p><span id="midArticle_9"></span>
                
                <span class="article-divide second-article-divide"></span><p></p><p>** India's leading airline IndiGo stressed that it was keen
to buy only state-owned carrier Air India's international
operations and its low-cost arm Air India Express, if India does
proceed with plans to carve up and sell the carrier.</p><span id="midArticle_10"></span><p></p><p>** Symantec Corp is acquiring Israeli cybersecurity
startup Fireglass, the company said, in a small deal designed to
boost its products that protect corporate email and web browsing
from threats.</p><span id="midArticle_11"></span><p></p><p>** Biopharmaceutical company Celgene Corp will buy
a stake in BeiGene Ltd and help develop and
commercialize BeiGene's investigational treatment for tumor
cancers, the companies said on Wednesday.</p><span id="midArticle_12"></span>
                
                <span class="article-divide third-article-divide"></span><p></p><p>** Thailand's Siam Commercial Bank (SCB) has put
off a potential $3 billion sale of its insurance unit as talks
with suitor FWD Group of Hong Kong failed on valuation
disagreements, three people familiar with the matter said.</p><span id="midArticle_13"></span><p></p><p>** Portugal's largest company EDP-Energias de Portugal
expects its tender offer to buy out minority shareholders in its
renewable energy unit EDPR to succeed at the price of 6.75 euros
a share and has no plans to increase the bid, its CEO said.</p><span id="midArticle_14"></span><p></p><p>** Slovenian generic drugs producer Krka said it
was in talks to buy a small Chinese pharmaceutical company as it
announced a 31 percent rise in first-half profit.</p><span id="midArticle_15"></span><p></p><p>** Lloyd's of London insurer Novae Group Plc said it
had agreed to be taken over by AXIS Capital, a
Bermuda-based speciality lines insurer and reinsurer, for 467.6
million pounds ($605.07 million) in cash.</p><span id="midArticle_16"></span><p></p><p>** Shares in Olympique Lyonnais rose on Thursday
after the French soccer club announced the sale of striker
Alexandre Lacazette to Arsenal for a fee of up to 60 million
euros ($68 million).</p><span id="midArticle_17"></span><p></p><p>** Konica Minolta Inc said it was purchasing U.S.
diagnostics company Ambry Genetics in a deal valued at up to $1
billion - an acquisition that marks a strategic shift for the
Japanese firm's healthcare business as it seeks a leading
position in precision medicine.</p><span id="midArticle_18"></span><p></p><p>** South Korean steelmaker POSCO plans to sell a
stake in KB Financial Group in a block deal worth up
to 444 billion won ($383.9 million), IFR reported, citing a term
sheet.
($1 = 0.8776 euros)
(Compiled by Gayathree Ganesan in Bengaluru)</p><span id="midArticle_19"></span></span>

<script type="text/javascript">	
	var $relatedItems     = $('<li><a href="/article/sears-canada-bankruptcy-idUSL4N1JX0US">CORRECTED-Sears Canada seeks court nod to restructure; to suspend some payments</a></li><li><a href="/article/ecb-policy-idUSL8N1JX329">UPDATE 2-ECB open to further step towards slow stimulus exit: minutes</a></li>'),
	    $relatedItems     = $relatedItems.slice(0,10),
	    relatedBlockLimit = Number('6'),
	    relatedItemsTotal = $relatedItems.length,
	    $paragraphTags    = $('#article-text p'),
	    contentParagraphs = 0,
	    minParagraphs     = Number("8");

	for (i=0; i < $paragraphTags.length; i++) {
		if ($paragraphTags[i].innerText.trim().length > 0) {
			contentParagraphs = contentParagraphs + 1;
		}
	}

	if (contentParagraphs > minParagraphs) {
		setTimeout(function(){
			if (relatedItemsTotal > relatedBlockLimit) {
				$('.first-article-divide').append('<div class="related-content group-one"><h3 class="related-content-title">Also In Market News</h3><ul></ul></div>');
				$('.second-article-divide').append($('.slider.slider-module'));
				$('.third-article-divide').append('<div class="related-content group-two"><h3 class="related-content-title">Also In Market News</h3><ul></ul></div>');
				var median                  = (relatedItemsTotal / 2);
				var $relatedContentGroupOne = $('.related-content.group-one ul');
				var $relatedContentGroupTwo = $('.related-content.group-two ul');

				$.each($relatedItems, function(k,v) {
					if (k + 1 <= median) {
						$relatedContentGroupOne.append($relatedItems[k]);
					} else {
						$relatedContentGroupTwo.append($relatedItems[k]);
					}
				});	
			} else {
				$('.third-article-divide').append($('<div class="related-content group-one"><h3 class="related-content-title">Also In Market News</h3><ul></ul></div>'));
				$('.related-content ul').append($relatedItems);
			}
		},500);	
	}
</script>
<div class="linebreak"></div>
	<div class="info-box">
<div class="info-box-txt"><span class="info-box-logo"></span>  Our Standards: <a href="http://thomsonreuters.com/en/about-us/trust-principles.html" target="_blank">The Thomson Reuters Trust Principles</a></div>
</div><div class="linebreak"></div>
	<div class="linebreak"></div>
	<section>
	<div class="group" id="">
		<section  class="module  ">
		
		<section class="module-content">
		<header class="module-header next-article-header">
				<h4 class="module-heading">Next In <span class='title-last'> Market News</span> <span class="ico-next-article"></span></h4>
			</header><div class="next-article-container">    
    	<div class="next-articles">
    
	<div class="story story_0">
		<div class="story-content">
			<a href="/article/canada-stocks-idUSL1N1JX0UI"  ><div class="story-photo">
					<img
                                
					src="//s4.reutersmedia.net/resources_v2/images/r-generic-hdr.png"
					org-src=""
                                
                                border="0" alt=""
                                 />
		</div>
            
	            <h3  class="story-title">CANADA STOCKS-TSX falls as Tahoe plunges on mine suspension; Air Canada jumps</h3></a>
	<p>TORONTO, July 6 Canada's main stock index fell
on Thursday, with Tahoe Resources Inc plunging
after its license to operate in Guatemala was suspended, while
Air Canada bounced after it said a key earnings metric
would exceed analysts' expectations.</p>
            </div>
     	
    </div>
    <div id="div_gpt_bi_content"></div>
		<div class="story story_1">
		<div class="story-content">
			<a href="/article/usa-mortgages-idUSL1N1JX0M3"  ><div class="story-photo">
					<img
                                
					src="//s4.reutersmedia.net/resources_v2/images/r-generic-hdr.png"
					org-src=""
                                
                                border="0" alt=""
                                 />
		</div>
            
	            <h3  class="story-title">U.S. 30-year mortgage rates touch highest since May</h3></a>
	<p>NEW YORK, July 6 Applications for U.S. home
mortgages ticked up in the latest week as interest rates on
30-year fixed-rate mortgages rose to the highest level since
May, according to industry data released on Thursday.</p>
            </div>
     	
    </div>
    </div></div>

	</section>
		</section>

<div id="div_gpt_bi_content"><script>
gatherAd('div_gpt_bi_content', [[265,260],[1,1]], TR3.extractDartZone(), 'no', 'bi_content');
</script></div>
<div class="linebreak"></div>
	</div>
	</section>
<div class="linebreak"></div>
	<div id="bd_article2"><section>
	<div class="group" id="">
		<div class="column1 col col-5">
		<div id="taboola-recirc" class="module header-no-margin"><!-- <section class="mod-recirc">
<header class="module-header">
  <h4 class="module-heading">
MORE FROM <span class="title-last">REUTERS</span>
  </h4>
</header>
<section class="module-content">
<div id="taboola-recirc"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-recirc',
    placement: 'Below Article Thumbnails - Organic',
    target_type: 'mix'
  });
</script>
</section>
</section> -->


<!--------- Outbrains ---------->


<header class="module-header">
  <h4 class="module-heading">
MORE FROM <span class="title-last">REUTERS</span>
  </h4>
</header>

<div class="OUTBRAIN" data-src="" data-widget-id="AR_7" data-ob-template="reuters" ></div>
<script>
$("document").ready(function(){
     var outbrain_url = document.querySelector('meta[property="og:url"]').content;
   //  if($(".OUTBRAIN")) {
          $(".OUTBRAIN").attr("data-src",outbrain_url);
    // }
});
</script>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script></div></div>

	<div class="column2 col col-5">
		<header class="module-header">
    <h4 class="module-heading">Sponsored <span class="title-last">Content</span></h4>
</header><div class="module"><iframe valign="middle" width="300" height="260" marginheight=0 marginwidth=0 frameborder=0 vspace=0 hspace=0 scrolling=NO  src="//www.dianomi.com/smartads.epl?id=2730" style="width: 100%;" id="mod-bizdev-dianomi"></iframe></div><style>
@media(max-width:1024px) {

#mod-bizdev-dianomi{
height: 320px;
}

}
</style>
</div>

</div>
	</section>
</div><div id="bd_article"><header class="module-header">
    <h4 class="module-heading">From Around the <span class="title-last">Web</span><span style="color: #999; float: right; font-size: 12px; font-weight: normal; margin-top: 3px; text-transform: none;"><a href="//trends.revcontent.com/rc-about.php/?domain=//code.revcontent.com&lg=//cdn.revcontent.com/assets/img/rc-logo.png" style="color: #999; background: none;" target="_blank">Promoted by Revcontent</a></span></h4>
</header><div class="module"><div id="rcjsload_e5fb66"></div>
<script type="text/javascript">
(function() {
function ad_block_test(e,o){if("undefined"!=typeof document.body){var t="0.1.2-dev",o=o?o:"sponsorText",n=document.createElement("DIV");n.id=o,n.style.position="absolute",n.style.left="-999px",n.appendChild(document.createTextNode("&nbsp;")),document.body.appendChild(n),setTimeout(function(){if(n){var o=0==n.clientHeight;try{}catch(d){console&&console.log&&console.log("ad-block-test error",d)}e(o,t),document.body.removeChild(n)}},175)}}
ad_block_test(function(is_blocked){
var widget_id = 56885;
if (is_blocked === true) {
widget_id = 58135;
}
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "//trends.revcontent.com/serve.js.php?w="+widget_id+"&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth) +"&referer="+referer + '&is_blocked=' + is_blocked;
rcel.async = true;
var rcds = document.getElementById("rcjsload_e5fb66"); rcds.appendChild(rcel);
});
})();
</script></div>
</div></div>

	<div class="column2 col col-4">
		<div class="module mod-sticky-article"><div class="section article-sticky">
<div class="sectionContent">
<div id="ad-div-mpu"><div id="div_gpt_mpu"><script>
gatherAd('div_gpt_mpu', [[300, 250],[300,600],[300,1050]], TR3.extractDartZone(), 'yes', 'mpu');
</script></div><div class="linebreak"></div>
</div><div class="linebreak"></div>
	<div class="header-no-margin"><header class="module-header ">
                        <h4 class="module-heading">
                                    Trending <span class="title-last">Stories</span>
                                    </h4>
                            </header>
                <div id="mostPopularRead"><div id="most-popular"><div class="moduleBody"><ul></ul></div><div id="most-popular-remark"></div></div></div><script type="text/javascript">
        var video_btn_url = '<img src="//s3.reutersmedia.net/resources_v2/images/btn_rel_video.gif" border="0" height="11px" width="43px" alt="Video" />';
        var _raw_json_note = "not in use for this version";
	var max_json_num = 5;
	var filter_str = "/news/pictures";
	var filter_arr = [];
        filter_arr = filter_str.split(",");
 
	var parselyObjects= [{"data":[{"video_link":"http:\/\/www.reuters.com\/article\/video\/idUSKBN19R1NM?videoId=372036201","_hits":"1814","source":"charbeat","title":"Trump pledges to act on North Korean threat","url":"http:\/\/www.reuters.com\/article\/us-northkorea-missiles-idUSKBN19R1NM"},{"video_link":"","_hits":"1039","source":"charbeat","title":"'Welcome to hell' - protesters vow to disrupt G20 summit","url":"http:\/\/www.reuters.com\/article\/us-g20-germany-idUSKBN19R0UF"},{"video_link":"","_hits":"455","source":"charbeat","title":"World-beating wealth props up Qatar against Arab sanctions","url":"http:\/\/www.reuters.com\/article\/us-gulf-qatar-economy-idUSKBN19R1WA"},{"video_link":"","_hits":"361","source":"charbeat","title":"Can U.S. defend against North Korea missiles? Not everyone agrees","url":"http:\/\/www.reuters.com\/article\/us-northkorea-missiles-usa-defenses-idUSKBN19Q32F"},{"video_link":"http:\/\/www.reuters.com\/article\/video\/idUSKBN19P02W?videoId=372031209","_hits":"307","source":"charbeat","title":"U.S. prepared to use force on North Korea 'if we must': U.N. envoy","url":"http:\/\/www.reuters.com\/article\/us-northkorea-missiles-idUSKBN19P02W"}]}];
	
		if (typeof Reuters.parsely.parseParsely == 'function') { Reuters.parsely.parseParsely(parselyObjects); } 
	</script>
</div></div></div>
</div><section class="mod-editors-pick module epnc">
			<header class="module-header">
				<h4 class="module-heading">
				<a href="https://www.reuters.com/news/picture/editors-choice-pictures-idUSRTX3AAB7">
				<span class="title-last">Pictures</span>
				</a></h4>
			</header>
        	<section class="module-content">
                <article>
                    <a href="https://www.reuters.com/news/picture/editors-choice-pictures-idUSRTX3AAB7"><div class="story-photo lazy-photo">
                        <img border="0" alt="" src="" org-src="https://static.reuters.com/resources/media/global/assets/images/20170706/20170706_6722292020170706140717.jpg"></a>
                    </div>
                    <div class="story-content">
                        <h2 class="story-title"><a href="https://www.reuters.com/news/picture/editors-choice-pictures-idUSRTX3AAB7">Photos of the day</a></h2>
                    </div>
                </article>
        	</section>
            
            </section>
        	<script>
			 	$(document).ready(function () {
					if(window.location.href.indexOf("https://www.reuters.com/news/picture/editors-choice-pictures-idUSRTX3AAB7") > -1) {
					   $('.epnc').hide();
					}
				});
			</script>
        	
        
		<script>
			 	$('.epnc').show();
				$(document).ready(function () {
					if(window.location.href.indexOf("http://www.reuters.com/article/us-keepingscore-22june-idUSKBN19D2K5?sp=3445") > -1) {
					   $('.epnc').hide();
					}
				});
				
			</script>
<div class="module"><div id="div_gpt_mpulow"><script>
gatherAd('div_gpt_mpulow', [[300, 250],[300,600],[300,1050]], TR3.extractDartZone(), 'yes', 'mpulow');
</script></div>
</div><div id="bd_article3" class="module"><header class="module-header ">
                        <h4 class="module-heading">
                                    Sponsored <span class="title-last">Topics</span>
                                    </h4>
                            </header>
                <div class="linebreak"></div>
	<div id="div_gpt_article_rr2"><script>
gatherAd('div_gpt_article_rr2', [[300,250],[1,1]], TR3.extractDartZone(), 'no', 'BizDev_Article_RR2');
</script></div>
</div><div class="shr-overlay"><div id="weChatBox" class="shr-box shr-qr"><div class="shr-qr-top group"><a href="javascript:void(0)" onclick="shrBoxHide('weChatBox')" class="shr-qr-close">X</a></div><div id="shr-qrcode" class="shr-qr-content"></div></div></div><!-- Teads -->
<script type="text/javascript">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</script><div class="linebreak"></div>
	<!-- Simple Reach -->
<script type="text/javascript">
    if ((!TR3.data.doNotFireTags) && (!!TR3.data.contentType && TR3.data.contentType == "articles")) {

        var pathname = window.location.pathname;

        if ((pathname.indexOf('USKBN12Z1P5') > -1) || (pathname.indexOf('USKBN1343N2') > -1) || (pathname.indexOf('USKBN12W4OI') > -1) || (pathname.indexOf('USKCN12S29L') > -1) || (pathname.indexOf('USKCN12J2F1') > -1) || (pathname.indexOf('USKCN12D2QP') > -1)) {
            TR3.log("Simple Reach");
            var metas = document.getElementsByTagName('meta');
            for (var x = 0, y = metas.length; x < y; x++) {
                if (metas[x].name == "sailthru.title") {
                    metaTitle = metas[x].content;
                } else if (metas[x].name == "sailthru.date") {
                    metaDate = metas[x].content;
                    metaDate = metaDate.substring(0, 10);
                }
            }
            __reach_config = {
                pid: '57571244736b79df11006d63',
                title: metaTitle,
                date: metaDate,
                authors: 'Adobe',
                channels: 'ADventures',
                tags: 'sponsored::Adobe,sponsored::campaign::Adobe Edit Program',
                ignore_errors: false
            };
            (function () {
                var s = document.createElement('script');
                s.async = true;
                s.type = 'text/javascript';
                s.src = document.location.protocol + '//d8rk54i4mohrb.cloudfront.net/js/reach.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
            })();


        }
    }
</script><div class="linebreak"></div>
	<!-- Simple Reach -->
<script type="text/javascript">
    if ((!TR3.data.doNotFireTags) && (!!TR3.data.contentType && TR3.data.contentType == "articles")) {

        var pathname = window.location.pathname;

        if ((pathname.indexOf('USKBN14U0S9') > -1) || (pathname.indexOf('USKBN14O24T') > -1) || (pathname.indexOf('USKBN14A24R') > -1)) {
            TR3.log("Simple Reach");
            var metas = document.getElementsByTagName('meta');
            for (var x = 0, y = metas.length; x < y; x++) {
                if (metas[x].name == "sailthru.title") {
                    metaTitle = metas[x].content;
                } else if (metas[x].name == "sailthru.date") {
                    metaDate = metas[x].content;
                    metaDate = metaDate.substring(0, 10);
                }
            }
            __reach_config = {
                pid: '57571244736b79df11006d63',
                title: metaTitle,
                date: metaDate,
                authors: 'Adobe2',
                channels: 'ADventures',
                tags: 'sponsored::Adobe,sponsored::campaign::Adobe Edit Program2',
                ignore_errors: false
            };
            (function () {
                var s = document.createElement('script');
                s.async = true;
                s.type = 'text/javascript';
                s.src = document.location.protocol + '//d8rk54i4mohrb.cloudfront.net/js/reach.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
            })();


        }
    }
</script><div class="linebreak"></div>
	<!-- Simple Reach -->
<script type="text/javascript">
    if ((!TR3.data.doNotFireTags) && (!!TR3.data.contentType && TR3.data.contentType == "articles")) {

        var pathname = window.location.pathname;

        if ((pathname.indexOf('USKBN13D275') > -1) || (pathname.indexOf('USKBN13B27X') > -1) || (pathname.indexOf('USKBN13A2N1') > -1) || (pathname.indexOf('USKBN1352GL') > -1) || (pathname.indexOf('USKBN12W4PD') > -1) || (pathname.indexOf('USKCN12S24E') > -1) || (pathname.indexOf('USKCN12Q2DF') > -1)) {
            TR3.log("Simple Reach");
            var metas = document.getElementsByTagName('meta');
            for (var x = 0, y = metas.length; x < y; x++) {
                if (metas[x].name == "sailthru.title") {
                    metaTitle = metas[x].content;
                } else if (metas[x].name == "sailthru.date") {
                    metaDate = metas[x].content;
                    metaDate = metaDate.substring(0, 10);
                }
            }
            __reach_config = {
                pid: '57571244736b79df11006d63',
                title: metaTitle,
                date: metaDate,
                authors: 'Microsoft',
                channels: 'Data Dive',
                tags: 'sponsored::Microsoft, sponsored::campaign::Microsoft Data Dive Program',
                ignore_errors: false
            };
            (function () {
                var s = document.createElement('script');
                s.async = true;
                s.type = 'text/javascript';
                s.src = document.location.protocol + '//d8rk54i4mohrb.cloudfront.net/js/reach.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
            })();


        }
    }
</script><div class="linebreak"></div>
	<!-- Simple Reach -->
<script type="text/javascript">
    if ((!TR3.data.doNotFireTags) && (!!TR3.data.contentType && TR3.data.contentType == "articles")) {

        var pathname = window.location.pathname;

        if ((pathname.indexOf('USKBN15T337') > -1) || (pathname.indexOf('USKBN15L1L5') > -1) || (pathname.indexOf('USKBN15L1ZT') > -1) || (pathname.indexOf('USKBN15M1YC') > -1) || (pathname.indexOf('USKBN15N0GK') > -1) || (pathname.indexOf('USKBN15P00M') > -1) || (pathname.indexOf('USKBN16L18C') > -1) || (pathname.indexOf('USKBN16G2K5') > -1) || (pathname.indexOf('USKBN16G0E7') > -1) || (pathname.indexOf('USKBN16H1R7') > -1) || (pathname.indexOf('USKBN16E1H2') > -1) || (pathname.indexOf('USKBN17124V') > -1) || (pathname.indexOf('USKBN16R174') > -1) || (pathname.indexOf('USKBN16N19B') > -1) || (pathname.indexOf('USKBN17F2ML') > -1) || (pathname.indexOf('USKBN1811JY') > -1) || (pathname.indexOf('USKBN17Z1RW') > -1) || (pathname.indexOf('USKBN17X21H') > -1) || (pathname.indexOf('USKBN17T2D7') > -1) || (pathname.indexOf('USKBN1861TI') > -1)) {
            TR3.log("Simple Reach");
            var metas = document.getElementsByTagName('meta');
            for (var x = 0, y = metas.length; x < y; x++) {
                if (metas[x].name == "sailthru.title") {
                    metaTitle = metas[x].content;
                } else if (metas[x].name == "sailthru.date") {
                    metaDate = metas[x].content;
                    metaDate = metaDate.substring(0, 10);
                }
            }
            __reach_config = {
                pid: '57571244736b79df11006d63',
                title: metaTitle,
                date: metaDate,
                authors: 'Reuters',
                channels: 'Data Dive',
                tags: 'sponsored::Microsoft, sponsored::campaign:: MSFT Data Dive 2017',
                ignore_errors: false
            };
            (function () {
                var s = document.createElement('script');
                s.async = true;
                s.type = 'text/javascript';
                s.src = document.location.protocol + '//d8rk54i4mohrb.cloudfront.net/js/reach.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
            })();


        }
    }
</script><div class="linebreak"></div>
	<div id="rtv-sticky"></div>
<style>#rtv-sticky{width: 300px; height: 169px; position: fixed; bottom: 20px;}</style><div class="linebreak"></div>
<div class="linebreak"></div>
	<script>
if(document.getElementsByName('DCSext.ContentChannel')[0].getAttribute('content')=='trPressReleases'){
     $('#bd_article').hide();
     $('#bd_article2').hide();
     $('#bd_article3').hide();
}

</script><div class="linebreak"></div>
	</div>

</div>
	</section></div>
<footer>
<section class="footer">
	<div class="group wrap" id="">
		<script>

callAds();
</script>
<div id="section-follow-buttons"><span class="footer-follow">Follow Reuters: </span>
<ul>
    <li id="foot-twitter"><a href="//www.twitter.com/reuters" target="_blank"><span class="follow-button follow-twitter">Follow Us On Twitter</span></a></li>
    <li id="foot-facebook"><a href="//www.facebook.com/Reuters" target="_blank"><span class="follow-button follow-facebook">Follow Us On Facebook</span></a></li>
    <li id="foot-rssfeed"><a href="//www.reuters.com/tools/rss" target="_blank"><span class="follow-button follow-rss">Follow Us On RSS</span></a></li>
    <li id="foot-instagram"><a href=" //instagram.com/reuters/" target="_blank"><span class="follow-button follow-instagram">Follow Us On Instagram</span></a></li>
    <li id="foot-youtube"><a href="//www.youtube.com/user/ReutersVideo" target="_blank"><span class="follow-button follow-youtube">Follow Us On YouTube</span></a></li>
    <li id="foot-linkedin"><a href="//www.linkedin.com/company/thomson-reuters/1400" target="_blank"><span class="follow-button follow-linkedin">Follow Us On LinkedIn</span></a></li>
</ul></div><div class="footer-more-links"><span class="footer-more">Subscribe: </span>
<a href="//www.reuters.com/tools/rss">Feeds</a> | <a href="//newslink.reuters.com/join/subscribe">Newsletters</a> | <a href="/tools/podcasts">Podcasts</a> | <a href="/tools/mobile">Apps</a> </div></div>
	</section><section class="footer-body">
	<div class="group wrap" id="">
		<div class="footer-services-link"><a href="//plus.reuters.com/en.html " target="_blank">Reuters Plus</a> | <a href="//agency.reuters.com" target="_blank">Reuters News Agency</a> | <a href="//agency.reuters.com/en/platforms-delivery/reuters-brand-attribution-guidelines.html" target="_blank">Brand Attribution Guidelines</a>  | <a href="//thomsonreuters.com/en/careers.html" target="_blank">Careers</a></div><div class="disclaimer"><div class="footer-summary">
<p>Reuters is the news and media division of <a href="//thomsonreuters.com/" target="_blank">Thomson Reuters</a>. Thomson Reuters is the world's largest international multimedia news agency, providing investing news, world news, business news, technology news, headline news, small business news, news alerts, personal finance, stock market, and mutual funds information available on Reuters.com, video, mobile, and interactive television platforms. Learn more about Thomson Reuters products:</p>
</div></div><div class="product-container">
  <a href="//financial.thomsonreuters.com/en/products/tools-applications/trading-investment-tools/eikon-trading-software.html" target="_blank">
    <div class="product">
      <div class="prod-title">Eikon</div>
        <div class="prod-content">Information, analytics and exclusive news on financial markets - delivered in an intuitive desktop and mobile interface 
        </div>
    </div>
  </a>
  <a href="//financial.thomsonreuters.com/en/products/infrastructure/trading-infrastructure/elektron-enterprise-data-management.html" target="_blank">  
    <div class="product">
      <div class="prod-title">Elektron</div>
        <div class="prod-content">Everything you need to empower your workflow and enhance your enterprise data management 
      </div>
    </div>
  </a>
  <a href="//risk.thomsonreuters.com/products/world-check" target="_blank">  
    <div class="product">
      <div class="prod-title">World-Check</div>
      <div class="prod-content">Screen for heightened risk individual and entities globally to help uncover hidden risks in business relationships and human networks 
      </div>
    </div>
  </a>  
  <a href="//legalsolutions.thomsonreuters.com/law-products/westlaw-legal-research/" target="_blank">
    <div class="product">
      <div class="prod-title">Westlaw</div>
      <div class="prod-content">Build the strongest argument relying on authoritative content, attorney-editor expertise, and industry defining technology   
      </div>
    </div>
  </a>
  <a href="//tax.thomsonreuters.com/products/brands/onesource/" target="_blank">  
    <div class="product">
      <div class="prod-title">ONESOURCE</div>
      <div class="prod-content">The most comprehensive solution to manage all your complex and ever-expanding tax and compliance needs
      </div>
    </div>
  </a>
  <a href="//tax.thomsonreuters.com/products/brands/checkpoint/" target="_blank">  
    <div class="product prod-last">
      <div class="prod-title">CHECKPOINT</div>
      <div class="prod-content">The industry leader for online information for tax, accounting and finance professionals 
      </div>
    </div>
  </a>  
</div><div class="linebreak"></div>
	<div class="footer-policy-links"><p> All quotes delayed a minimum of 15 minutes. <a href="/info/disclaimer">See here for a complete list</a> of exchanges and delays.</p>
<div class="footer-policies"><ul>
    
<li class="h-links">
<div class="reuters-copyright"><script type="text/javascript">var year = new Date();document.write('<a href="//thomsonreuters.com/copyright/">&copy;  ' + year.getFullYear() + ' Reuters. All Rights Reserved.</a>');</script></div>
</li>
<li class="h-links"><a href="//reuters.zendesk.com/" target="_blank">Site Feedback</a></li>
<li class="h-links"><a href="https://reuters.zendesk.com/anonymous_requests/new" target="_blank">Corrections</a></li>
<li class="h-links"><a href="/advertising-guidelines">Advertising Guidelines</a></li>
<li class="h-links"><a href="//info.evidon.com/pub_info/285" target="_blank">Cookies</a></li>
<li class="h-links"><a href="https://www.thomsonreuters.com/en/privacy-statement.html">Terms of Use</a></li>
<li class="h-links h-links-last"><a href="https://www.thomsonreuters.com/en/privacy-statement.html" target="_blank">Privacy Policy</a></li>

</ul></div></div></div>
	</section>
</footer>

<script src="//s4.reutersmedia.net/resources_v2/js/core-header.js" type="text/javascript"></script>
<script src="//s3.reutersmedia.net/resources_v2/js/core-login.js" type="text/javascript"></script>
<script src="//s2.reutersmedia.net/resources_v2/js/core-tracking.js" type="text/javascript"></script>
<script src="//s2.reutersmedia.net/resources_v2/js/core-share.js" type="text/javascript"></script>
    <script src="//s2.reutersmedia.net/resources_v2/js/libraries/core-lib.js" type="text/javascript"></script>
	<script src="//s4.reutersmedia.net/resources_v2/js/core-modules.js" type="text/javascript"></script>
<script src="//s2.reutersmedia.net/resources_v2/js/core-article.js" type="text/javascript"></script>
<script type="text/javascript">
$(window).load(function(){
 if ($("#div_gpt_bi_content").prop("style")["display"] == "none"){
        $(".next-article-container .story_2").css("display","table-cell");
    }
    else { $(".next-article-container .story_2").css("display","none");}

});

</script>  <script language="javascript" type="text/javascript" src="//www.reuters.com/reuters_gpt_bootstrap_footer.js"></script>

<script type="text/javascript">
	$(document).ready( function() {
		var sclTracking = new rcom_scrollTracker("Article");
		if( inAppleMobileDevice() ) {document.addEventListener("scroll", sclTracking, false);} else {$(window).scroll( sclTracking );}
	});
</script>

<section>
	<div class="group" id="">
		<script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        
        _sf_async_config.playerdomain = 'queso-cdn.prod.reuters.tv';
        _sf_async_config.sections = 'Markets'; 
        _sf_async_config.autoDetect = false;
        
        _sf_async_config.authors = 'Reuters Editorial'; 
        _sf_async_config.type = 'Article'; 

        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
</div>
	</section>
</body>
</html>
