<!--[if !IE]> This has been served from cache <![endif]-->
<!--[if !IE]> Request served from apache server: produs--i-0b6535eb3db8324ca <![endif]-->
<!--[if !IE]> Cached on Thu, 29 Jun 2017 11:17:00 GMT and will expire on Thu, 29 Jun 2017 11:31:58 GMT <![endif]-->
<!--[if !IE]> token: 0e1686bb-723f-4911-b02d-acf45ca84f06 <![endif]-->
<!--[if !IE]> App Server /produs--i-028fae7c2be69a3fe/ <![endif]-->

<!doctype html><html lang="en"><head>
<title>
            SE Asia Stocks-Most rise; Singapore hits over one-month closing high
| Reuters</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//s1.reutersmedia.net"/><link rel="dns-prefetch" href="//s2.reutersmedia.net"/><link rel="dns-prefetch" href="//s3.reutersmedia.net"/><link rel="dns-prefetch" href="//s4.reutersmedia.net"/><link rel="dns-prefetch" href="//static.reuters.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><meta name="robots" content="INDEX, FOLLOW">

<!-- Page hiding snippet  -->
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',2000,{'GTM-W9SLGS':true});
</script> 

<!-- Data Layer Object Declaration -->
<script>
    window.dataLayer = window.dataLayer || [];
</script>

<!-- New Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
    {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W9SLGS');</script>
<!-- End Google Tag Manager -->

<meta name="google-site-verification" content="SVDMcE-27ZUUuh-EcZzejAJ0YIFjxD9H_nwAX6YVTw4" /><meta name="msvalidate.01" content="2055F771212E9574BFD5AF29D47FBA04" /><script type="text/javascript" >

// Rubicon Initialize
(function() {
    var account_id = 11384;
    var rct = document.createElement('script');
        rct.type = 'text/javascript';
        rct.async = true;
        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + account_id + '.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.appendChild(rct);
})();

</script><script type="text/javascript" src="//reuters-d.openx.net/w/1.0/jstag?nc=4735792-reuters"></script><div class="linebreak"></div>
	<style>
@font-face { font-family: 'knowledge-reg'; src: url('/resources_v2/fonts/Knowledge-Regular.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-light'; src: url('/resources_v2/fonts/Knowledge-Light.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-medium'; src: url('/resources_v2/fonts/Knowledge-Medium.woff') format('woff'); font-weight: normal; font-style: normal; }
</style>

<script type="text/javascript" src="//www.reuters.com/reuters_bootstrap.js"></script><script type="text/javascript" src="//www.reuters.com/reuters_gpt_bootstrap.js"></script>
<script type="text/javascript">var abp;</script><script type="text/javascript" src="https://s4.reutersmedia.net/resources_v2/js/px.js?ch=1"></script><script type="text/javascript" src="https://s4.reutersmedia.net/resources_v2/js/px.js?ch=2"></script>
<script type="text/javascript">
var parallelMediaHosts = new Array();
parallelMediaHosts.push("s1.reutersmedia.net");parallelMediaHosts.push("s2.reutersmedia.net");parallelMediaHosts.push("s3.reutersmedia.net");parallelMediaHosts.push("s4.reutersmedia.net");</script>

<meta name="DCSext.ContentChannel" content="financialsSector" />
<meta name="DCSext.ChannelList" content="]" />
<meta name="DCSext.ContentHeadline" content="SE+Asia+Stocks-Most+rise%3B+Singapore+hits+over+one-month+closing+high" />
<meta name="DCSext.PageNumber" content="1" />
<meta name="DCSext.PageTotal" content="1" />
<meta name="DCSext.contentversion" content="original" />
<meta name="DCSext.rAuthor" content="Reuters Editorial">
<meta name="WT.z_inlinetype" content="false" />
<meta name="WT.z_navid" content="nav-Text-financialsSector" />

<link rel="canonical" href="http://www.reuters.com/article/southeast-asia-stocks-idUSL3N1JQ3O0" />
<link rel="alternate" href="http://uk.reuters.com/article/southeast-asia-stocks-idUKL3N1JQ3O0" hreflang="en-gb" />
<link rel="alternate" href="http://in.reuters.com/article/southeast-asia-stocks-idINL3N1JQ3O0" hreflang="en-in" />
<link rel="alternate" href="http://www.reuters.com/article/southeast-asia-stocks-idUSL3N1JQ3O0" hreflang="en" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobile.reuters.com/article/idUSL3N1JQ3O0" />
<link rel="amphtml" href="http://mobile.reuters.com/article/amp/idUSL3N1JQ3O0">
<meta name="description" content="Most southeast Asian stock markets rose on Thursday ashigher crude prices and positive sentiment from overnight gains on Wall Streetdrove up shares in the region, while Singapore closed at an over one-month high.    U.S. banking shares rallied after the Fed approved plans from the 34 largestlenders to use extra capital for stock buybacks, dividends and other purposes.    Meanwhile, crude oil rose for a sixth straight session to its highest sinceJune 19 on a decline in U.S. output.    &quot;Last week, there was concern with lower-than-expected inventories and soforth. Now that oil prices have stabilized, the market is reacting positively,&quot;said Victor Felix, an equity analyst with AB Capital Securities.    Singapore shares closed 1.3 percent higher as heavyweights DBS GroupHoldings and United Overseas Bank gained 2.5 percent each.     Singapore's central bank said its investment gains on official foreignreserves quadrupled to S$21.9 billion ($15.80 billion) in the last financialyear, helped by a recovery in the global financial market.    Vietnam shares rose 0.4 percent as Joint Stock Commercial Bank forInvestment and Development of Vietnam rose 1.8 percent and MilitaryCommercial Joint Stock Bank gained 2.3 percent.     Philippine shares closed 0.9 percent lower at an over one-month low,dragged by the real estate and telecommunications sectors.    PLDT and Ayala Land fell 3.6 percent and 2.3 percent,respectively.     &quot;The Philippine peso is weakening against the dollar. That is also puttingpressure on equities,&quot; Felix added.    Investors have trimmed their long positions in most Asian currenciescompared with two weeks ago, a Reuters poll showed, amid jitters that theEuropean Central Bank may be getting ready to reduce its aggressive monetarystimulus.    Indonesia's financial markets were closed on account of a nationalholiday.    For Asian Companies click;  SOUTHEAST ASIAN STOCK MARKETS  Change on the                                       day                                         Market          Current      Previous    Pct Move                               Close         Singapore       3258.65      3215.7      1.34  Bangkok         1578.12      1582.63     -0.28  Manila          7788.06      7857.18     -0.88  Kuala Lumpur    1771.36      1771.23     0.01  Ho Chi Minh     771.75       769.04      0.35                                             Change so far                             this year                                   Market          Current      End 2016    Pct Move  Singapore       3258.65      2880.76     13.12  Bangkok         1578.12      1542.94     2.28  Manila          7788.06      6840.64     13.85  Kuala Lumpur    1771.36      1641.73     7.90  Ho Chi Minh     771.75       664.87      16.08  (Reporting by Nicole Pinto in Bengaluru; Editing by Vyas Mohan)">
<meta name="Author" content="Reuters Editorial">
<link rel="image_src" href="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
<meta name="keywords" content="Indonesia,Singapore,United States,Vietnam,Victor Felix,SOUTHEAST ASIA,STOCKS/,Investment Banking and Investment Services (TRBC),Integrated Data Network,Asia / Pacific,Singapore,Equities Markets,Indonesia,Company News,Financials (TRBC),Financials (Legacy),Malaysia,Corporate Events,Financial and Commodity Market Operators (TRBC),Thailand,Banking and Investment Services (TRBC),Philippines,Vietnam,ASEAN Countries,Emerging Market Countries" />
<meta name="news_keywords" content="Indonesia;Singapore;United States;Vietnam;Victor Felix;SOUTHEAST ASIA;STOCKS/;Investment Banking and Investment Services (TRBC);Integrated Data Network;Asia / Pacific;Singapore;Equities Markets;Indonesia;Company News;Financials (TRBC);Financials (Legacy);Malaysia;Corporate Events;Financial and Commodity Market Operators (TRBC);Thailand;Banking and Investment Services (TRBC);Philippines;Vietnam;ASEAN Countries;Emerging Market Countries" />
<meta name="REVISION_DATE" content="Thu Jun 29 10:35:30 UTC 2017">

<meta name="sailthru.author" content="Reuters Editorial" />
<meta name="sailthru.date" content="2017-06-29T10:35:30+0000" />
<meta name="sailthru.title" content="SE Asia Stocks-Most rise; Singapore hits over one-month closing high" />

<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="Reuters" />
<meta name="site edition" content="Reuters" />
<meta property="article:publisher" content="https://www.facebook.com/Reuters" />
<meta property="og:title" content="SE Asia Stocks-Most rise; Singapore hits over one-month closing high" />
<meta property="og:url" content="http://www.reuters.com/article/southeast-asia-stocks-idUSL3N1JQ3O0" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Most southeast Asian stock markets rose on Thursday ashigher crude prices and positive sentiment from overnight gains on Wall Streetdrove up shares in the region, while Singapore closed at an over one-month high.    U.S. banking shares rallied after the Fed approved plans from the 34 largestlenders to use extra capital for stock buybacks, dividends and other purposes.    Meanwhile, crude oil rose for a sixth straight session to its highest sinceJune 19 on a decline in U.S. output.    &quot;Last week, there was concern with lower-than-expected inventories and soforth. Now that oil prices have stabilized, the market is reacting positively,&quot;said Victor Felix, an equity analyst with AB Capital Securities.    Singapore shares closed 1.3 percent higher as heavyweights DBS GroupHoldings and United Overseas Bank gained 2.5 percent each.     Singapore's central bank said its investment gains on official foreignreserves quadrupled to S$21.9 billion ($15.80 billion) in the last financialyear, helped by a recovery in the global financial market.    Vietnam shares rose 0.4 percent as Joint Stock Commercial Bank forInvestment and Development of Vietnam rose 1.8 percent and MilitaryCommercial Joint Stock Bank gained 2.3 percent.     Philippine shares closed 0.9 percent lower at an over one-month low,dragged by the real estate and telecommunications sectors.    PLDT and Ayala Land fell 3.6 percent and 2.3 percent,respectively.     &quot;The Philippine peso is weakening against the dollar. That is also puttingpressure on equities,&quot; Felix added.    Investors have trimmed their long positions in most Asian currenciescompared with two weeks ago, a Reuters poll showed, amid jitters that theEuropean Central Bank may be getting ready to reduce its aggressive monetarystimulus.    Indonesia's financial markets were closed on account of a nationalholiday.    For Asian Companies click;  SOUTHEAST ASIAN STOCK MARKETS  Change on the                                       day                                         Market          Current      Previous    Pct Move                               Close         Singapore       3258.65      3215.7      1.34  Bangkok         1578.12      1582.63     -0.28  Manila          7788.06      7857.18     -0.88  Kuala Lumpur    1771.36      1771.23     0.01  Ho Chi Minh     771.75       769.04      0.35                                             Change so far                             this year                                   Market          Current      End 2016    Pct Move  Singapore       3258.65      2880.76     13.12  Bangkok         1578.12      1542.94     2.28  Manila          7788.06      6840.64     13.85  Kuala Lumpur    1771.36      1641.73     7.90  Ho Chi Minh     771.75       664.87      16.08  (Reporting by Nicole Pinto in Bengaluru; Editing by Vyas Mohan)">
<meta property="og:image" content="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
<meta property="og:article:published_time" content="2017-06-29T10:35:30+0000" />
<meta property="og:article:modified_time" content="2017-06-29T10:35:30+0000" /> 
<meta property="og:article:section" content="Markets" /> 
<meta property="og:article:author" content="Reuters Editorial" />
<meta property="og:article:tag" content="Indonesia,Singapore,United States,Vietnam,Victor Felix,SOUTHEAST ASIA,STOCKS/,Investment Banking and Investment Services (TRBC),Integrated Data Network,Asia / Pacific,Singapore,Equities Markets,Indonesia,Company News,Financials (TRBC),Financials (Legacy),Malaysia,Corporate Events,Financial and Commodity Market Operators (TRBC),Thailand,Banking and Investment Services (TRBC),Philippines,Vietnam,ASEAN Countries,Emerging Market Countries" />

<meta name="twitter:site" content="@Reuters" />
<meta name="twitter:creator" content="@Reuters" />
<link rel="publisher" href="https://plus.google.com/+Reuters"/>
    <meta name="twitter:card" content="summary"> 
    <meta name="twitter:title" content="SE Asia Stocks-Most rise; Singapore hits over one-month closing high" />
<meta name="twitter:description" content="Most southeast Asian stock markets rose on Thursday ashigher crude prices and positive sentiment from overnight gains on Wall Streetdrove up shares in the region, while Singapore closed at an over one-month high.    U.S. banking shares rallied after the Fed approved plans from the 34 largestlenders to use extra capital for stock buybacks, dividends and other purposes.    Meanwhile, crude oil rose for a sixth straight session to its highest sinceJune 19 on a decline in U.S. output.    &quot;Last week, there was concern with lower-than-expected inventories and soforth. Now that oil prices have stabilized, the market is reacting positively,&quot;said Victor Felix, an equity analyst with AB Capital Securities.    Singapore shares closed 1.3 percent higher as heavyweights DBS GroupHoldings and United Overseas Bank gained 2.5 percent each.     Singapore's central bank said its investment gains on official foreignreserves quadrupled to S$21.9 billion ($15.80 billion) in the last financialyear, helped by a recovery in the global financial market.    Vietnam shares rose 0.4 percent as Joint Stock Commercial Bank forInvestment and Development of Vietnam rose 1.8 percent and MilitaryCommercial Joint Stock Bank gained 2.3 percent.     Philippine shares closed 0.9 percent lower at an over one-month low,dragged by the real estate and telecommunications sectors.    PLDT and Ayala Land fell 3.6 percent and 2.3 percent,respectively.     &quot;The Philippine peso is weakening against the dollar. That is also puttingpressure on equities,&quot; Felix added.    Investors have trimmed their long positions in most Asian currenciescompared with two weeks ago, a Reuters poll showed, amid jitters that theEuropean Central Bank may be getting ready to reduce its aggressive monetarystimulus.    Indonesia's financial markets were closed on account of a nationalholiday.    For Asian Companies click;  SOUTHEAST ASIAN STOCK MARKETS  Change on the                                       day                                         Market          Current      Previous    Pct Move                               Close         Singapore       3258.65      3215.7      1.34  Bangkok         1578.12      1582.63     -0.28  Manila          7788.06      7857.18     -0.88  Kuala Lumpur    1771.36      1771.23     0.01  Ho Chi Minh     771.75       769.04      0.35                                             Change so far                             this year                                   Market          Current      End 2016    Pct Move  Singapore       3258.65      2880.76     13.12  Bangkok         1578.12      1542.94     2.28  Manila          7788.06      6840.64     13.85  Kuala Lumpur    1771.36      1641.73     7.90  Ho Chi Minh     771.75       664.87      16.08  (Reporting by Nicole Pinto in Bengaluru; Editing by Vyas Mohan)">
<meta name="twitter:image:src" content="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png">
<meta name="twitter:image" content="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://www.reuters.com/article/southeast-asia-stocks-idUSL3N1JQ3O0"
        },
        "headline": "SE Asia Stocks-Most rise; Singapore hits over one-month closing high",
        "url": "http://www.reuters.com/article/southeast-asia-stocks-idUSL3N1JQ3O0",
        "image": {
            "@type": "ImageObject",
            "url": "https://s4.reutersmedia.net/resources_v2/images/rcom-default.png",
            "width": "800",
            "height": "800"
        },
        "thumbnailUrl": "https://s4.reutersmedia.net/resources_v2/images/rcom-default.png",
        "dateCreated": "2017-06-29T10:35:30+0000",
        "dateModified": "2017-06-29T10:35:30+0000",
        "datePublished": "2017-06-29T10:35:30+0000",
        "author": {
            "@type": "Person",
            "name": "Reuters Editorial"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Reuters",
            "logo": {
                "@type": "ImageObject",
                "url": "//s3.reutersmedia.net/resources_v2/images/reuters_social_logo.png",
                "width": "200",
                "height": "200"
            }
        },
        "description": "Most southeast Asian stock markets rose on Thursday ashigher crude prices and positive sentiment from overnight gains on Wall Streetdrove up shares in the region, while Singapore closed at an over one-month high.    U.S. banking shares rallied after the Fed approved plans from the 34 largestlenders to use extra capital for stock buybacks, dividends and other purposes.    Meanwhile, crude oil rose for a sixth straight session to its highest sinceJune 19 on a decline in U.S. output.    &quot;Last week, there was concern with lower-than-expected inventories and soforth. Now that oil prices have stabilized, the market is reacting positively,&quot;said Victor Felix, an equity analyst with AB Capital Securities.    Singapore shares closed 1.3 percent higher as heavyweights DBS GroupHoldings and United Overseas Bank gained 2.5 percent each.     Singapore's central bank said its investment gains on official foreignreserves quadrupled to S$21.9 billion ($15.80 billion) in the last financialyear, helped by a recovery in the global financial market.    Vietnam shares rose 0.4 percent as Joint Stock Commercial Bank forInvestment and Development of Vietnam rose 1.8 percent and MilitaryCommercial Joint Stock Bank gained 2.3 percent.     Philippine shares closed 0.9 percent lower at an over one-month low,dragged by the real estate and telecommunications sectors.    PLDT and Ayala Land fell 3.6 percent and 2.3 percent,respectively.     &quot;The Philippine peso is weakening against the dollar. That is also puttingpressure on equities,&quot; Felix added.    Investors have trimmed their long positions in most Asian currenciescompared with two weeks ago, a Reuters poll showed, amid jitters that theEuropean Central Bank may be getting ready to reduce its aggressive monetarystimulus.    Indonesia's financial markets were closed on account of a nationalholiday.    For Asian Companies click;  SOUTHEAST ASIAN STOCK MARKETS  Change on the                                       day                                         Market          Current      Previous    Pct Move                               Close         Singapore       3258.65      3215.7      1.34  Bangkok         1578.12      1582.63     -0.28  Manila          7788.06      7857.18     -0.88  Kuala Lumpur    1771.36      1771.23     0.01  Ho Chi Minh     771.75       769.04      0.35                                             Change so far                             this year                                   Market          Current      End 2016    Pct Move  Singapore       3258.65      2880.76     13.12  Bangkok         1578.12      1542.94     2.28  Manila          7788.06      6840.64     13.85  Kuala Lumpur    1771.36      1641.73     7.90  Ho Chi Minh     771.75       664.87      16.08  (Reporting by Nicole Pinto in Bengaluru; Editing by Vyas Mohan)",
        "articleSection": "Markets",
        "creator": ["Reuters Editorial"],
        "keywords": ["Indonesia","Singapore","United States","Vietnam","Victor Felix","SOUTHEAST ASIA","STOCKS/","Investment Banking and Investment Services (TRBC)","Integrated Data Network","Asia / Pacific","Singapore","Equities Markets","Indonesia","Company News","Financials (TRBC)","Financials (Legacy)","Malaysia","Corporate Events","Financial and Commodity Market Operators (TRBC)","Thailand","Banking and Investment Services (TRBC)","Philippines","Vietnam","ASEAN Countries","Emerging Market Countries", "Article"],
        "about":"Article"
    }
</script>
<meta name="DCSext.rChannel" content="Article - Markets"> 

<meta name="DCSext.ContentType"  content="Article">
<meta name="DCSext.DartZone" content="us.reuters/sectors/financials/article" />
<meta name="WT.cg_n" content="Markets">
<meta name="WT.cg_s" content="Industries">
<link rel="shortcut icon" type="image/x-icon" href="//s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico" />
<link rel="icon" type="image/png" href="//s3.reutersmedia.net/resources_v2/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="//s1.reutersmedia.net/resources_v2/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="//s3.reutersmedia.net/resources_v2/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="stylesheet" type="text/css" href="//s2.reutersmedia.net/resources_v2/css/core.css" />
<link rel="stylesheet" type="text/css" href="//s4.reutersmedia.net/resources_v2/css/core-modules.css" />
    <link rel="stylesheet" type="text/css" href="//s2.reutersmedia.net/resources_v2/css/core-article.css" />
    <script src="//s3.reutersmedia.net/resources_v2/js/libraries/jquery-2.2.4.min.js" type="text/javascript"></script>

<style>
#article-text ul{margin-left:80px;}
#article-text ul li a{border-bottom: 1px solid #ff8000;}
#most-popular ul li a, #article-text .related-content ul li a, nav .nav-list a, ul.horizontal-list li a{border-bottom:none;}

#div_gpt_bi_content {float: left;}
#div_gpt_bi_content iframe {
    width: 265px !important;
}
.next-article-container .story:first-child {float:left;}
 .ob-widget-header {display:none;}

@media (max-width: 1200px) {

/*.next-article-container .story_1 {
    display: none;
}*/
.info-box{
margin-left: 0;
}

}
</style><script src="//s2.reutersmedia.net/resources_v2/js/libraries/cookie.js" type="text/javascript"></script>
<script src="//s2.reutersmedia.net/resources_v2/js/core.js" type="text/javascript"></script>
<script src="//s4.reutersmedia.net/resources_v2/js/libraries/slideshow.js" type="text/javascript"></script>
<script src="//s2.reutersmedia.net/resources_v2/js/search.js" type="text/javascript"></script>
<script type="text/javascript" src="//s4.reutersmedia.net/resources_v2/js/core-most-popular.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/reuters-network/loader.js');
</script>
<script>
$(document).ready(function(){
    if ($('meta[name="DCSext.ContentChannel"]').length>0){
        if ($('meta[name="DCSext.ContentChannel"]').attr("content") == "dataDive"){
            $('.related-content').hide();
        }
    }
   
});
</script>
<script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 52639; 
        _sf_async_config.domain = 'reuters.com';  
        _sf_async_config.topStorageDomain = 'reuters.com'; 
        _sf_async_config.path = document.querySelector("link[rel='canonical']").getAttribute("href").replace('http://www.', ''); 
        _sf_async_config.flickerControl = false;
        var _sf_startpt = (new Date()).getTime();
    </script><script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script></head>
<body class="BETAUS article">
    <!-- New Google Tag Manager (noscript) -->
         <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SLGS"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
    <!-- End Google Tag Manager (noscript) -->




<section id="breakingNewsContainer" class="hidden"><div id="breakingNews" class="group wrap"><div class="breaking-content"><div class="breaking-news-type"></div><div class="breaking-news-content"></div></div><div class="close-btn">X</div></div></section>

    <header id="headerMain">
        <div class="container group">
            <div class="edition-container group">
                <div class="edition-label">Edition:</div>
                <div class="edition-selector">
                    <div class="edition">United States</div>
                    <div class="edition-arrow"></div>
                </div>
            </div>
            <div class="reuters-nav-main">
                <h2 class="reuters-logo">
                    <a href="/" title="Reuters"></a>
                </h2>
            </div>
            <div id="utilities" class="utilities"></div>
        </div>
    </header>
    <nav id="headerNav">
        <div class="container group">
            <div class="header-mini-logo">
                    <a href="/" title="Reuters"></a>
            </div>
            <ul class="horizontal-list nav-list">
                <li class="nav-item home-tab active-icon
                                                no-subnav" id="nav-item-1">
                                            <a href="/home" class="nav-link-sec">
                                                <div class="home-icon"></div>
                                                <span class="text"></span>
                                            </a>
                                        </li>
                <li class="nav-item" id="nav-item-2">
                                       <a href="/finance" class="nav-link-sec">Business</a>
                                <div class="subnav" id="subnav-2">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/finance" class="nav-link-subsec">Business Home</a></li>
                                        <li><a href="/legal" class="nav-link-subsec">Legal</a></li>
                                        <li><a href="/finance/deals" class="nav-link-subsec">Deals</a></li>
                                        <li><a href="/subjects/aerospace-and-defense" class="nav-link-subsec">Aerospace & Defense</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/subjects/banks" class="nav-link-subsec">Finance</a></li>
                                        <li><a href="/subjects/autos" class="nav-link-subsec">Autos</a></li>
                                        <li><a href="/finance/summits" class="nav-link-subsec">Reuters Summits</a></li>
                                        <li><a href="/news/subjects/ADventures" class="nav-link-subsec">ADventures</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/data-dive" class="nav-link-subsec">Data Dive</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-3">
                                       <a href="/finance/markets" class="nav-link-sec">Markets</a>
                                <div class="subnav" id="subnav-3">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/finance/markets" class="nav-link-subsec">Markets Home</a></li>
                                        <li><a href="/finance/markets/us" class="nav-link-subsec">U.S. Markets</a></li>
                                        <li><a href="/finance/markets/europe" class="nav-link-subsec">European Markets</a></li>
                                        <li><a href="/finance/markets/asia" class="nav-link-subsec">Asian Markets</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/finance/global-market-data" class="nav-link-subsec">Global Market Data</a></li>
                                        <li><a href="/finance/markets/indices" class="nav-link-subsec">Stocks</a></li>
                                        <li><a href="/finance/bonds" class="nav-link-subsec">Bonds</a></li>
                                        <li><a href="/finance/currencies" class="nav-link-subsec">Currencies</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/finance/commodities" class="nav-link-subsec">Commodities</a></li>
                                        <li><a href="/finance/futures" class="nav-link-subsec">Futures</a></li>
                                        <li><a href="/finance/funds" class="nav-link-subsec">Funds</a></li>
                                        <li><a href="/finance/EarningsUS" class="nav-link-subsec">Earnings</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/finance/markets/dividends" class="nav-link-subsec">Dividends</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-4">
                                       <a href="/news/world" class="nav-link-sec">World</a>
                                <div class="subnav" id="subnav-4">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/world" class="nav-link-subsec">World Home</a></li>
                                        <li><a href="/news/us" class="nav-link-subsec">U.S.</a></li>
                                        <li><a href="/subjects/specialReports" class="nav-link-subsec">Special Reports</a></li>
                                        <li><a href="http://www.reuters.com/investigates/" class="nav-link-subsec">Reuters Investigates</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/subjects/euro-zone" class="nav-link-subsec">Euro Zone</a></li>
                                        <li><a href="/subjects/middle-east" class="nav-link-subsec">Middle East</a></li>
                                        <li><a href="/places/china" class="nav-link-subsec">China</a></li>
                                        <li><a href="/places/japan" class="nav-link-subsec">Japan</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/places/mexico" class="nav-link-subsec">Mexico</a></li>
                                        <li><a href="/places/brazil" class="nav-link-subsec">Brazil</a></li>
                                        <li><a href="/places/africa" class="nav-link-subsec">Africa</a></li>
                                        <li><a href="/places/russia" class="nav-link-subsec">Russia</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/places/india" class="nav-link-subsec">India</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-5">
                                       <a href="/politics" class="nav-link-sec">Politics</a>
                                <div class="subnav" id="subnav-5">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/politics" class="nav-link-subsec">Politics Home</a></li>
                                        <li><a href="http://polling.reuters.com" class="nav-link-subsec">Polling Explorer</a></li>
                                        <li><a href="http://live.reuters.com/Event/Live_US_Politics" class="nav-link-subsec">Live: U.S. Politics</a></li>
                                        <li><a href="/subjects/supreme-court" class="nav-link-subsec">Supreme Court</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-6">
                                       <a href="/news/technology" class="nav-link-sec">Tech</a>
                                <div class="subnav" id="subnav-6">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/technology" class="nav-link-subsec">Technology Home</a></li>
                                        <li><a href="/news/science" class="nav-link-subsec">Science</a></li>
                                        <li><a href="/bizfinance/technology/Top100Innovators" class="nav-link-subsec">Top 100 Global Innovators</a></li>
                                        <li><a href="/news/media" class="nav-link-subsec">Media</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/environment" class="nav-link-subsec">Environment</a></li>
                                        <li><a href="/innovation" class="nav-link-subsec">Innovation</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-7">
                                       <a href="/commentary" class="nav-link-sec">Commentary</a>
                                <div class="subnav" id="subnav-7">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/commentary" class="nav-link-subsec">Commentary Home </a></li>
                                        <li><a href="/tools/podcasts/" class="nav-link-subsec">Podcasts</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-8">
                                       <a href="/breakingviews" class="nav-link-sec">Breakingviews</a>
                                <div class="subnav" id="subnav-8">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/breakingviews" class="nav-link-subsec">Breakingviews Home</a></li>
                                        <li><a href="/video/breakingviews" class="nav-link-subsec">Breakingviews Video</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-9">
                                       <a href="/finance/personal-finance" class="nav-link-sec">Money</a>
                                <div class="subnav" id="subnav-9">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/finance/personal-finance" class="nav-link-subsec">Money Home</a></li>
                                        <li><a href="/finance/personal-finance/retirement" class="nav-link-subsec">Retirement</a></li>
                                        <li><a href="/subjects/us-lipper-awards" class="nav-link-subsec">Lipper Awards</a></li>
                                        <li><a href="/finance/personal-finance/analyst-research" class="nav-link-subsec">Analyst Research</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="http://stockscreener.us.reuters.com/Stock/US/Index?quickscreen=gaarp" class="nav-link-subsec">Stock Screener</a></li>
                                        <li><a href="http://funds.us.reuters.com/US/screener/screener.asp" class="nav-link-subsec">Fund Screener</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-10">
                                       <a href="/news/lifestyle" class="nav-link-sec">Life</a>
                                <div class="subnav" id="subnav-10">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/health" class="nav-link-subsec">Health</a></li>
                                        <li><a href="/news/sports" class="nav-link-subsec">Sports</a></li>
                                        <li><a href="/news/entertainment/arts" class="nav-link-subsec">Arts</a></li>
                                        <li><a href="/news/entertainment" class="nav-link-subsec">Entertainment</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/oddlyEnough" class="nav-link-subsec">Oddly Enough</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item pictures-tab active-icon active-text
                                               " id="nav-item-11">
                                            <a href="/news/pictures" class="nav-link-sec">
                                                <div class="pictures-icon"></div>
                                                <span class="text">Pictures</span>
                                            </a>
                                        <div class="subnav" id="subnav-11">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/pictures" class="nav-link-subsec">Pictures Home</a></li>
                                        <li><a href="http://widerimage.reuters.com" class="nav-link-subsec">The Wider Image</a></li>
                                        <li><a href="http://widerimage.reuters.com/photographer" class="nav-link-subsec">Photographers</a></li>
                                        <li><a href="/focus-360/" class="nav-link-subsec">Focus 360</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item video-tab active-icon active-text
                                                no-subnav" id="nav-item-12">
                                            <a href="/video" class="nav-link-sec">
                                                <div class="video-icon"></div>
                                                <span class="text">Video</span>
                                            </a>
                                        </li>
                <li class="nav-item search-tab active-icon no-subnav"><div class="search-icon"></div></li>
            </ul>
            <div id="searchBar">
                <form id="searchForm" class="search-form" name="searchbox" method="get" action="/search/news" autocomplete="off">
                    <input id="searchfield" class="search-field" name="blob" type="text" value="" onfocus="this.value = this.value;"  size="30" maxlength="128">
                    <span class="search-line"></span>
                    <input type="submit" id="search-submit-button" class="search-submit-button" value="" onmousedown="if(document.forms['searchbox'].blob.value == 'Search Reuters') { document.forms['searchbox'].blob.value = ''; }">
                    <div class="search-close-button"></div>
                </form>
            </div>
            <div class="article-mini-nav">
    <div class="mini-nav-info">
        <span class="mini-nav-headline">
            SE Asia Stocks-Most rise; Singapore hits over one-month closing high</span></div>
    <div class="mini-nav-share">
        <div class="core-share nav-share" 
            data-share-short-url="http://reut.rs/2t48kTC"
            data-share-url="http://www.reuters.com/article/southeast-asia-stocks-idUSL3N1JQ3O0"
            data-share-title="SE Asia Stocks-Most rise; Singapore hits over one-month closing high"
            data-share-desc="SE Asia Stocks-Most rise; Singapore hits over one-month closing high"
            data-share-img=""
            data-share="twitter,facebook,linkedin,mailArticle"
            data-share-id="USL3N1JQ3O0">
        </div></div>
</div></div>
    </nav>
    <div class="nav-white-space"></div>
    <div class="edition-header">
        <div class="container">
            <div class="selection-header"></div>
            <ul class="edition-list">
                <li>
                    <div class="item"><a href="//af.reuters.com">Africa</a></div>
                    <div class="item"><a href="//lta.reuters.com">América Latina</a></div>
                </li>
                <li>
                    <div class="item"><a href="//ara.reuters.com">عربي</a></div>
                    <div class="item"><a href="//ar.reuters.com">Argentina</a></div>
                </li>
                <li>
                    <div class="item"><a href="//br.reuters.com">Brasil</a></div>
                    <div class="item"><a href="//ca.reuters.com">Canada</a></div>
                </li>   
                <li>
                    <div class="item"><a href="//cn.reuters.com" class="">中国</a></div>
                    <div class="item"><a href="//de.reuters.com" class="">Deutschland</a></div>
                </li>
                <li>
                    <div class="item"><a href="//es.reuters.com">España</a></div>
                    <div class="item"><a href="//fr.reuters.com">France</a></div>
                </li>
                <li>
                    <div class="item"><a href="//in.reuters.com" class="">India</a></div>
                    <div class="item"><a href="//it.reuters.com">Italia</a></div>
                </li>
                <li>
                    <div class="item"><a href="//jp.reuters.com" class="">日本</a></div>
                    <div class="item"><a href="//mx.reuters.com">México</a></div>
                </li>
                <li>
                    <div class="item"><a href="//ru.reuters.com">РОССИЯ</a></div>
                    <div class="item"><a href="//uk.reuters.com" class="">United Kingdom</a></div>
                </li> 
                <li><div class="item"><a href="//www.reuters.com" class="active">United States</a></div></li>
            </ul>
        </div>
    </div>
    
    <div id="content">
            <div id="overlayForSearch"></div><section>
	<div class="group" id="">
		<script type="text/javascript">
Reuters.namespace("info");
Reuters.info.articleId = 'USL3N1JQ3O0';
Reuters.info.articlePartnerURI = '';
Reuters.info.channel = 'financialsSector';
Reuters.info.articleUrl = '/article/southeast-asia-stocks-idUSL3N1JQ3O0';
</script>

</div>
	</section><section class="main-content">
	<div class="group wrap" id="articleContent">
		<div id="div_gpt_lb" class="ad-leaderboard"><script>
gatherAd('div_gpt_lb', [[728, 90],[970,250],[970,180],[970,90],[1,1]], TR3.extractDartZone(), 'yes', 'leaderboard');
</script></div>

</div>
	</section><section>
	<div class="group wrap" id="rcs-articleHeader">
		<div class="column1 col col-10">
		<div class="article-header">
    <div class="article-info">
            <span class="article-section">
                <a href="/news/archive/financialsSector">Financials</a></span>
            <span class="divider">|</span>
            <span class="timestamp">Thu Jun 29, 2017 | 6:35am EDT</span>
        </div>
        
        <h1 class="article-headline">SE Asia Stocks-Most rise; Singapore hits over one-month closing high</h1>
            </div></div>

	<div class="column2 col col-4">
		</div>

</div>
	</section><section>
	<div class="group wrap" id="rcs-articleContent">
		<div class="column1 col col-10">
		

<div class="linebreak"></div>
	<div class="core-share  "
    data-share-short-url="http://reut.rs/2t48kTC"
    data-share-url="http://www.reuters.com/article/southeast-asia-stocks-idUSL3N1JQ3O0"
    data-share-title="SE Asia Stocks-Most rise; Singapore hits over one-month closing high"
    data-share-desc="    By Nicole Pinto
    June 29 (Reuters) - Most southeast Asian stock markets rose on Thursday as
higher crude prices and positive sentiment from overnight gains on Wall Street
drove up shares in the region, while Singapore closed at an over on"
    data-share-img=""
    data-share="twitter,facebook,linkedin,mailArticle"
    data-share-id="USL3N1JQ3O0">
</div><span id="article-text">
<span id="midArticle_start"></span>

<span class="article-prime"><p><pre>    By Nicole Pinto
    June 29 Most southeast Asian stock markets rose on Thursday as
higher crude prices and positive sentiment from overnight gains on Wall Street
drove up shares in the region, while Singapore closed at an over one-month high.
    U.S. banking shares rallied after the Fed approved plans from the 34 largest
lenders to use extra capital for stock buybacks, dividends and other purposes.

    Meanwhile, crude oil rose for a sixth straight session to its highest since
June 19 on a decline in U.S. output.
    "Last week, there was concern with lower-than-expected inventories and so
forth. Now that oil prices have stabilized, the market is reacting positively,"
said Victor Felix, an equity analyst with AB Capital Securities.
    Singapore shares closed 1.3 percent higher as heavyweights DBS Group
Holdings and United Overseas Bank gained 2.5 percent each. 
    Singapore's central bank said its investment gains on official foreign
reserves quadrupled to S$21.9 billion ($15.80 billion) in the last financial
year, helped by a recovery in the global financial market.
    Vietnam shares rose 0.4 percent as Joint Stock Commercial Bank for
Investment and Development of Vietnam rose 1.8 percent and Military
Commercial Joint Stock Bank gained 2.3 percent. 
    Philippine shares closed 0.9 percent lower at an over one-month low,
dragged by the real estate and telecommunications sectors.
    PLDT and Ayala Land fell 3.6 percent and 2.3 percent,
respectively. 
    "The Philippine peso is weakening against the dollar. That is also putting
pressure on equities," Felix added.
    Investors have trimmed their long positions in most Asian currencies
compared with two weeks ago, a Reuters poll showed, amid jitters that the
European Central Bank may be getting ready to reduce its aggressive monetary
stimulus.
    Indonesia's financial markets were closed on account of a national
holiday.
    
For Asian Companies click;  

SOUTHEAST ASIAN STOCK MARKETS
  Change on the                                      
 day                                       
  Market          Current      Previous    Pct Move
                               Close       
  Singapore       3258.65      3215.7      1.34
  Bangkok         1578.12      1582.63     -0.28
  Manila          7788.06      7857.18     -0.88
  Kuala Lumpur    1771.36      1771.23     0.01
  Ho Chi Minh     771.75       769.04      0.35
                                           
  Change so far                            
 this year                                 
  Market          Current      End 2016    Pct Move
  Singapore       3258.65      2880.76     13.12
  Bangkok         1578.12      1542.94     2.28
  Manila          7788.06      6840.64     13.85
  Kuala Lumpur    1771.36      1641.73     7.90
  Ho Chi Minh     771.75       664.87      16.08
 


 (Reporting by Nicole Pinto in Bengaluru; Editing by Vyas Mohan)
  </pre></span><span id="midArticle_1"></span></span>

<script type="text/javascript">	
	var $relatedItems     = $('<li><a href="/article/sky-ma-fox-idUSL8N1JQ31I">UPDATE 1-Britain likely to refer Murdoch\'s bid for Sky for full investigation</a></li><li><a href="/article/brief-boardwalk-says-tsx-accepts-renewal-idUSFWN1JQ0D0">BRIEF-Boardwalk says TSX accepts renewal of normal course issuer bid</a></li>'),
	    $relatedItems     = $relatedItems.slice(0,10),
	    relatedBlockLimit = Number('6'),
	    relatedItemsTotal = $relatedItems.length,
	    $paragraphTags    = $('#article-text p'),
	    contentParagraphs = 0,
	    minParagraphs     = Number("8");

	for (i=0; i < $paragraphTags.length; i++) {
		if ($paragraphTags[i].innerText.trim().length > 0) {
			contentParagraphs = contentParagraphs + 1;
		}
	}

	if (contentParagraphs > minParagraphs) {
		setTimeout(function(){
			if (relatedItemsTotal > relatedBlockLimit) {
				$('.first-article-divide').append('<div class="related-content group-one"><h3 class="related-content-title">Also In Financials</h3><ul></ul></div>');
				$('.second-article-divide').append($('.slider.slider-module'));
				$('.third-article-divide').append('<div class="related-content group-two"><h3 class="related-content-title">Also In Financials</h3><ul></ul></div>');
				var median                  = (relatedItemsTotal / 2);
				var $relatedContentGroupOne = $('.related-content.group-one ul');
				var $relatedContentGroupTwo = $('.related-content.group-two ul');

				$.each($relatedItems, function(k,v) {
					if (k + 1 <= median) {
						$relatedContentGroupOne.append($relatedItems[k]);
					} else {
						$relatedContentGroupTwo.append($relatedItems[k]);
					}
				});	
			} else {
				$('.third-article-divide').append($('<div class="related-content group-one"><h3 class="related-content-title">Also In Financials</h3><ul></ul></div>'));
				$('.related-content ul').append($relatedItems);
			}
		},500);	
	}
</script>
<div class="linebreak"></div>
	<div class="info-box">
<div class="info-box-txt"><span class="info-box-logo"></span>  Our Standards: <a href="http://thomsonreuters.com/en/about-us/trust-principles.html" target="_blank">The Thomson Reuters Trust Principles</a></div>
</div><div class="linebreak"></div>
	<div class="linebreak"></div>
	<section>
	<div class="group" id="">
		<section  class="module  ">
		
		<section class="module-content">
		<header class="module-header next-article-header">
				<h4 class="module-heading">Next In <span class='title-last'> Financials</span> <span class="ico-next-article"></span></h4>
			</header><div class="next-article-container">    
    	<div class="next-articles">
    
	<div class="story story_0">
		<div class="story-content">
			<a href="/article/brief-aberdeen-agrees-to-sell-remaining-idUSASA09VHU"  ><div class="story-photo">
					<img
                                
					src="//s4.reutersmedia.net/resources_v2/images/r-generic-hdr.png"
					org-src=""
                                
                                border="0" alt=""
                                 />
		</div>
            
	            <h3  class="story-title">BRIEF-Aberdeen agrees to sell remaining plasa investment to Lithium X</h3></a>
	<p>* Aberdeen agrees to sell remaining plasa investment to
Lithium X</p>
            </div>
     	
    </div>
    <div id="div_gpt_bi_content"></div>
		<div class="story story_1">
		<div class="story-content">
			<a href="/article/brief-manhattan-bridge-capital-reports-p-idUSASA09VHZ"  ><div class="story-photo">
					<img
                                
					src="//s4.reutersmedia.net/resources_v2/images/r-generic-hdr.png"
					org-src=""
                                
                                border="0" alt=""
                                 />
		</div>
            
	            <h3  class="story-title">BRIEF-Manhattan Bridge Capital reports payment of increased quarterly dividend</h3></a>
	<p>* Manhattan Bridge Capital, Inc. announces payment of an
increased quarterly $0.1025 per share dividend
Source text for Eikon:
Further company coverage:</p>
            </div>
     	
    </div>
    </div></div>

	</section>
		</section>

<div id="div_gpt_bi_content"><script>
gatherAd('div_gpt_bi_content', [[265,260],[1,1]], TR3.extractDartZone(), 'no', 'bi_content');
</script></div>

<div class="linebreak"></div>
	</div>
	</section>

<div class="linebreak"></div>
	<div id="bd_article2"><section>
	<div class="group" id="">
		<div class="column1 col col-5">
		<div id="taboola-recirc" class="module header-no-margin"><!-- <section class="mod-recirc">
<header class="module-header">
  <h4 class="module-heading">
MORE FROM <span class="title-last">REUTERS</span>
  </h4>
</header>
<section class="module-content">
<div id="taboola-recirc"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-recirc',
    placement: 'Below Article Thumbnails - Organic',
    target_type: 'mix'
  });
</script>
</section>
</section> -->


<!--------- Outbrains ---------->


<header class="module-header">
  <h4 class="module-heading">
MORE FROM <span class="title-last">REUTERS</span>
  </h4>
</header>

<div class="OUTBRAIN" data-src="" data-widget-id="AR_7" data-ob-template="reuters" ></div>
<script>
$("document").ready(function(){
     var outbrain_url = document.querySelector('meta[property="og:url"]').content;
   //  if($(".OUTBRAIN")) {
          $(".OUTBRAIN").attr("data-src",outbrain_url);
    // }
});
</script>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script></div></div>

	<div class="column2 col col-5">
		<header class="module-header">
    <h4 class="module-heading">Sponsored <span class="title-last">Content</span></h4>
</header><div class="module"><iframe valign="middle" width="300" height="260" marginheight=0 marginwidth=0 frameborder=0 vspace=0 hspace=0 scrolling=NO  src="//www.dianomi.com/smartads.epl?id=2730" style="width: 100%;" id="mod-bizdev-dianomi"></iframe></div><style>
@media(max-width:1024px) {

#mod-bizdev-dianomi{
height: 320px;
}

}
</style>

</div>

</div>
	</section>

</div><div id="bd_article"><header class="module-header">
    <h4 class="module-heading">From Around the <span class="title-last">Web</span><span style="color: #999; float: right; font-size: 12px; font-weight: normal; margin-top: 3px; text-transform: none;"><a href="//trends.revcontent.com/rc-about.php/?domain=//code.revcontent.com&lg=//cdn.revcontent.com/assets/img/rc-logo.png" style="color: #999; background: none;" target="_blank">Promoted by Revcontent</a></span></h4>
</header><div class="module"><div id="rcjsload_e5fb66"></div>
<script type="text/javascript">
(function() {
function ad_block_test(e,o){if("undefined"!=typeof document.body){var t="0.1.2-dev",o=o?o:"sponsorText",n=document.createElement("DIV");n.id=o,n.style.position="absolute",n.style.left="-999px",n.appendChild(document.createTextNode("&nbsp;")),document.body.appendChild(n),setTimeout(function(){if(n){var o=0==n.clientHeight;try{}catch(d){console&&console.log&&console.log("ad-block-test error",d)}e(o,t),document.body.removeChild(n)}},175)}}
ad_block_test(function(is_blocked){
var widget_id = 56885;
if (is_blocked === true) {
widget_id = 58135;
}
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "//trends.revcontent.com/serve.js.php?w="+widget_id+"&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth) +"&referer="+referer + '&is_blocked=' + is_blocked;
rcel.async = true;
var rcds = document.getElementById("rcjsload_e5fb66"); rcds.appendChild(rcel);
});
})();
</script></div>

</div></div>

	<div class="column2 col col-4">
		<div class="module mod-sticky-article"><div class="section article-sticky">
<div class="sectionContent">
<div id="ad-div-mpu"><div id="div_gpt_mpu"><script>
gatherAd('div_gpt_mpu', [[300, 250],[300,600],[300,1050]], TR3.extractDartZone(), 'yes', 'mpu');
</script></div><div class="linebreak"></div>
	

</div><div class="linebreak"></div>
	<div class="header-no-margin"><header class="module-header ">
                        <h4 class="module-heading">
                                    Trending <span class="title-last">Stories</span>
                                    </h4>
                            </header>
                <div id="mostPopularRead"><div id="most-popular"><div class="moduleBody"><ul></ul></div><div id="most-popular-remark"></div></div></div><script type="text/javascript">
        var video_btn_url = '<img src="//s3.reutersmedia.net/resources_v2/images/btn_rel_video.gif" border="0" height="11px" width="43px" alt="Video" />';
        var _raw_json_note = "not in use for this version";
	var max_json_num = 5;
	var filter_str = "/news/pictures";
	var filter_arr = [];
        filter_arr = filter_str.split(",");
 
	var parselyObjects= [{"data":[{"video_link":"http:\/\/www.reuters.com\/article\/video\/idUSKBN19I1TD?videoId=371981544","_hits":"347","source":"charbeat","title":"New computer virus spreads from Ukraine to disrupt world business","url":"http:\/\/www.reuters.com\/article\/us-cyber-attack-idUSKBN19I1TD"},{"video_link":"","_hits":"250","source":"charbeat","title":"Iraq declares end of caliphate after capture historic Mosul mosque","url":"http:\/\/www.reuters.com\/article\/us-mideast-crisis-iraq-mosul-idUSKBN19K0YZ"},{"video_link":"","_hits":"247","source":"charbeat","title":"Unease in Brussels over Trump's Poland visit","url":"http:\/\/www.reuters.com\/article\/us-poland-usa-trump-idUSKBN19K0G0"},{"video_link":"http:\/\/www.reuters.com\/article\/video\/idUSKBN19J2E5?videoId=371983097","_hits":"220","source":"charbeat","title":"Senate Republicans struggle to salvage healthcare effort","url":"http:\/\/www.reuters.com\/article\/us-usa-healthcare-idUSKBN19J2E5"},{"video_link":"http:\/\/www.reuters.com\/article\/video\/idUSKBN19K021?videoId=371986924","_hits":"210","source":"charbeat","title":"Vatican's Cardinal Pell charged with sex abuse, vows to defend himself in Australia","url":"http:\/\/www.reuters.com\/article\/us-australia-abuse-pell-idUSKBN19K021"}]}];
	
		if (typeof Reuters.parsely.parseParsely == 'function') { Reuters.parsely.parseParsely(parselyObjects); } 
	</script>




</div></div></div>


</div><section class="mod-editors-pick module epnc">
			<header class="module-header">
				<h4 class="module-heading">
				<a href="http://www.reuters.com/news/picture/editors-choice-pictures-idUSRTS18YAP">
				<span class="title-last">Pictures</span>
				</a></h4>
			</header>
        	<section class="module-content">
                <article>
                    <a href="http://www.reuters.com/news/picture/editors-choice-pictures-idUSRTS18YAP"><div class="story-photo lazy-photo">
                        <img border="0" alt="" src="" org-src="https://static.reuters.com/resources/media/global/assets/images/20170628/20170628_3965104020170628135236.jpg"></a>
                    </div>
                    <div class="story-content">
                        <h2 class="story-title"><a href="http://www.reuters.com/news/picture/editors-choice-pictures-idUSRTS18YAP">Photos of the day</a></h2>
                    </div>
                </article>
        	</section>
            
            </section>
        	<script>
			 	$(document).ready(function () {
					if(window.location.href.indexOf("http://www.reuters.com/news/picture/editors-choice-pictures-idUSRTS18YAP") > -1) {
					   $('.epnc').hide();
					}
				});
			</script>
        	
        
		<script>
			 	$('.epnc').show();
				$(document).ready(function () {
					if(window.location.href.indexOf("http://www.reuters.com/article/us-keepingscore-22june-idUSKBN19D2K5?sp=3445") > -1) {
					   $('.epnc').hide();
					}
				});
				
			</script>
		

<div class="module"><div id="div_gpt_mpulow"><script>
gatherAd('div_gpt_mpulow', [[300, 250],[300,600],[300,1050]], TR3.extractDartZone(), 'yes', 'mpulow');
</script></div>

</div><div id="bd_article3" class="module"><header class="module-header ">
                        <h4 class="module-heading">
                                    Sponsored <span class="title-last">Topics</span>
                                    </h4>
                            </header>
                <div class="linebreak"></div>
	<div id="div_gpt_article_rr2"><script>
gatherAd('div_gpt_article_rr2', [[300,250],[1,1]], TR3.extractDartZone(), 'no', 'BizDev_Article_RR2');
</script></div>

</div><div class="shr-overlay"><div id="weChatBox" class="shr-box shr-qr"><div class="shr-qr-top group"><a href="javascript:void(0)" onclick="shrBoxHide('weChatBox')" class="shr-qr-close">X</a></div><div id="shr-qrcode" class="shr-qr-content"></div></div></div><!-- Teads -->
<script type="text/javascript">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</script><div class="linebreak"></div>
	<!-- Simple Reach -->
<script type="text/javascript">
    if ((!TR3.data.doNotFireTags) && (!!TR3.data.contentType && TR3.data.contentType == "articles")) {

        var pathname = window.location.pathname;

        if ((pathname.indexOf('USKBN12Z1P5') > -1) || (pathname.indexOf('USKBN1343N2') > -1) || (pathname.indexOf('USKBN12W4OI') > -1) || (pathname.indexOf('USKCN12S29L') > -1) || (pathname.indexOf('USKCN12J2F1') > -1) || (pathname.indexOf('USKCN12D2QP') > -1)) {
            TR3.log("Simple Reach");
            var metas = document.getElementsByTagName('meta');
            for (var x = 0, y = metas.length; x < y; x++) {
                if (metas[x].name == "sailthru.title") {
                    metaTitle = metas[x].content;
                } else if (metas[x].name == "sailthru.date") {
                    metaDate = metas[x].content;
                    metaDate = metaDate.substring(0, 10);
                }
            }
            __reach_config = {
                pid: '57571244736b79df11006d63',
                title: metaTitle,
                date: metaDate,
                authors: 'Adobe',
                channels: 'ADventures',
                tags: 'sponsored::Adobe,sponsored::campaign::Adobe Edit Program',
                ignore_errors: false
            };
            (function () {
                var s = document.createElement('script');
                s.async = true;
                s.type = 'text/javascript';
                s.src = document.location.protocol + '//d8rk54i4mohrb.cloudfront.net/js/reach.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
            })();


        }
    }
</script><div class="linebreak"></div>
	<!-- Simple Reach -->
<script type="text/javascript">
    if ((!TR3.data.doNotFireTags) && (!!TR3.data.contentType && TR3.data.contentType == "articles")) {

        var pathname = window.location.pathname;

        if ((pathname.indexOf('USKBN14U0S9') > -1) || (pathname.indexOf('USKBN14O24T') > -1) || (pathname.indexOf('USKBN14A24R') > -1)) {
            TR3.log("Simple Reach");
            var metas = document.getElementsByTagName('meta');
            for (var x = 0, y = metas.length; x < y; x++) {
                if (metas[x].name == "sailthru.title") {
                    metaTitle = metas[x].content;
                } else if (metas[x].name == "sailthru.date") {
                    metaDate = metas[x].content;
                    metaDate = metaDate.substring(0, 10);
                }
            }
            __reach_config = {
                pid: '57571244736b79df11006d63',
                title: metaTitle,
                date: metaDate,
                authors: 'Adobe2',
                channels: 'ADventures',
                tags: 'sponsored::Adobe,sponsored::campaign::Adobe Edit Program2',
                ignore_errors: false
            };
            (function () {
                var s = document.createElement('script');
                s.async = true;
                s.type = 'text/javascript';
                s.src = document.location.protocol + '//d8rk54i4mohrb.cloudfront.net/js/reach.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
            })();


        }
    }
</script><div class="linebreak"></div>
	<!-- Simple Reach -->
<script type="text/javascript">
    if ((!TR3.data.doNotFireTags) && (!!TR3.data.contentType && TR3.data.contentType == "articles")) {

        var pathname = window.location.pathname;

        if ((pathname.indexOf('USKBN13D275') > -1) || (pathname.indexOf('USKBN13B27X') > -1) || (pathname.indexOf('USKBN13A2N1') > -1) || (pathname.indexOf('USKBN1352GL') > -1) || (pathname.indexOf('USKBN12W4PD') > -1) || (pathname.indexOf('USKCN12S24E') > -1) || (pathname.indexOf('USKCN12Q2DF') > -1)) {
            TR3.log("Simple Reach");
            var metas = document.getElementsByTagName('meta');
            for (var x = 0, y = metas.length; x < y; x++) {
                if (metas[x].name == "sailthru.title") {
                    metaTitle = metas[x].content;
                } else if (metas[x].name == "sailthru.date") {
                    metaDate = metas[x].content;
                    metaDate = metaDate.substring(0, 10);
                }
            }
            __reach_config = {
                pid: '57571244736b79df11006d63',
                title: metaTitle,
                date: metaDate,
                authors: 'Microsoft',
                channels: 'Data Dive',
                tags: 'sponsored::Microsoft, sponsored::campaign::Microsoft Data Dive Program',
                ignore_errors: false
            };
            (function () {
                var s = document.createElement('script');
                s.async = true;
                s.type = 'text/javascript';
                s.src = document.location.protocol + '//d8rk54i4mohrb.cloudfront.net/js/reach.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
            })();


        }
    }
</script><div class="linebreak"></div>
	<!-- Simple Reach -->
<script type="text/javascript">
    if ((!TR3.data.doNotFireTags) && (!!TR3.data.contentType && TR3.data.contentType == "articles")) {

        var pathname = window.location.pathname;

        if ((pathname.indexOf('USKBN15T337') > -1) || (pathname.indexOf('USKBN15L1L5') > -1) || (pathname.indexOf('USKBN15L1ZT') > -1) || (pathname.indexOf('USKBN15M1YC') > -1) || (pathname.indexOf('USKBN15N0GK') > -1) || (pathname.indexOf('USKBN15P00M') > -1) || (pathname.indexOf('USKBN16L18C') > -1) || (pathname.indexOf('USKBN16G2K5') > -1) || (pathname.indexOf('USKBN16G0E7') > -1) || (pathname.indexOf('USKBN16H1R7') > -1) || (pathname.indexOf('USKBN16E1H2') > -1) || (pathname.indexOf('USKBN17124V') > -1) || (pathname.indexOf('USKBN16R174') > -1) || (pathname.indexOf('USKBN16N19B') > -1) || (pathname.indexOf('USKBN17F2ML') > -1) || (pathname.indexOf('USKBN1811JY') > -1) || (pathname.indexOf('USKBN17Z1RW') > -1) || (pathname.indexOf('USKBN17X21H') > -1) || (pathname.indexOf('USKBN17T2D7') > -1) || (pathname.indexOf('USKBN1861TI') > -1)) {
            TR3.log("Simple Reach");
            var metas = document.getElementsByTagName('meta');
            for (var x = 0, y = metas.length; x < y; x++) {
                if (metas[x].name == "sailthru.title") {
                    metaTitle = metas[x].content;
                } else if (metas[x].name == "sailthru.date") {
                    metaDate = metas[x].content;
                    metaDate = metaDate.substring(0, 10);
                }
            }
            __reach_config = {
                pid: '57571244736b79df11006d63',
                title: metaTitle,
                date: metaDate,
                authors: 'Reuters',
                channels: 'Data Dive',
                tags: 'sponsored::Microsoft, sponsored::campaign:: MSFT Data Dive 2017',
                ignore_errors: false
            };
            (function () {
                var s = document.createElement('script');
                s.async = true;
                s.type = 'text/javascript';
                s.src = document.location.protocol + '//d8rk54i4mohrb.cloudfront.net/js/reach.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
            })();


        }
    }
</script><div class="linebreak"></div>
	<div id="rtv-sticky"></div>
<style>#rtv-sticky{width: 300px; height: 169px; position: fixed; bottom: 20px;}</style><div class="linebreak"></div>
	

<div class="linebreak"></div>
	<script>
if(document.getElementsByName('DCSext.ContentChannel')[0].getAttribute('content')=='trPressReleases'){
     $('#bd_article').hide();
     $('#bd_article2').hide();
     $('#bd_article3').hide();
}

</script><div class="linebreak"></div>
	</div>

</div>
	</section></div>
<footer>
<section class="footer">
	<div class="group wrap" id="">
		<script>

callAds();
</script>
<div id="section-follow-buttons"><span class="footer-follow">Follow Reuters: </span>
<ul>
    <li id="foot-twitter"><a href="//www.twitter.com/reuters" target="_blank"><span class="follow-button follow-twitter">Follow Us On Twitter</span></a></li>
    <li id="foot-facebook"><a href="//www.facebook.com/Reuters" target="_blank"><span class="follow-button follow-facebook">Follow Us On Facebook</span></a></li>
    <li id="foot-rssfeed"><a href="//www.reuters.com/tools/rss" target="_blank"><span class="follow-button follow-rss">Follow Us On RSS</span></a></li>
    <li id="foot-instagram"><a href=" //instagram.com/reuters/" target="_blank"><span class="follow-button follow-instagram">Follow Us On Instagram</span></a></li>
    <li id="foot-youtube"><a href="//www.youtube.com/user/ReutersVideo" target="_blank"><span class="follow-button follow-youtube">Follow Us On YouTube</span></a></li>
    <li id="foot-linkedin"><a href="//www.linkedin.com/company/thomson-reuters_1400" target="_blank"><span class="follow-button follow-linkedin">Follow Us On LinkedIn</span></a></li>
</ul></div><div class="footer-more-links"><span class="footer-more">Subscribe: </span>
<a href="//www.reuters.com/tools/rss">Feeds</a> | <a href="//newslink.reuters.com/join/subscribe">Newsletters</a> | <a href="/tools/podcasts">Podcasts</a> | <a href="/tools/mobile">Apps</a> </div></div>
	</section><section class="footer-body">
	<div class="group wrap" id="">
		<div class="footer-services-link"><a href="//plus.reuters.com/en.html " target="_blank">Reuters Plus</a> | <a href="//agency.reuters.com" target="_blank">Reuters News Agency</a> | <a href="//agency.reuters.com/en/platforms-delivery/reuters-brand-attribution-guidelines.html" target="_blank">Brand Attribution Guidelines</a>  | <a href="//thomsonreuters.com/en/careers.html" target="_blank">Careers</a></div><div class="disclaimer"><div class="footer-summary">
<p>Reuters is the news and media division of <a href="//thomsonreuters.com/" target="_blank">Thomson Reuters</a>. Thomson Reuters is the world's largest international multimedia news agency, providing investing news, world news, business news, technology news, headline news, small business news, news alerts, personal finance, stock market, and mutual funds information available on Reuters.com, video, mobile, and interactive television platforms. Learn more about Thomson Reuters products:</p>
</div></div><div class="product-container">
  <a href="//financial.thomsonreuters.com/en/products/tools-applications/trading-investment-tools/eikon-trading-software.html" target="_blank">
    <div class="product">
      <div class="prod-title">Eikon</div>
        <div class="prod-content">Information, analytics and exclusive news on financial markets - delivered in an intuitive desktop and mobile interface 
        </div>
    </div>
  </a>
  <a href="//financial.thomsonreuters.com/en/products/infrastructure/trading-infrastructure/elektron-enterprise-data-management.html" target="_blank">  
    <div class="product">
      <div class="prod-title">Elektron</div>
        <div class="prod-content">Everything you need to empower your workflow and enhance your enterprise data management 
      </div>
    </div>
  </a>
  <a href="//risk.thomsonreuters.com/products/world-check" target="_blank">  
    <div class="product">
      <div class="prod-title">World-Check</div>
      <div class="prod-content">Screen for heightened risk individual and entities globally to help uncover hidden risks in business relationships and human networks 
      </div>
    </div>
  </a>  
  <a href="//legalsolutions.thomsonreuters.com/law-products/westlaw-legal-research/" target="_blank">
    <div class="product">
      <div class="prod-title">Westlaw</div>
      <div class="prod-content">Build the strongest argument relying on authoritative content, attorney-editor expertise, and industry defining technology   
      </div>
    </div>
  </a>
  <a href="//tax.thomsonreuters.com/products/brands/onesource/" target="_blank">  
    <div class="product">
      <div class="prod-title">ONESOURCE</div>
      <div class="prod-content">The most comprehensive solution to manage all your complex and ever-expanding tax and compliance needs
      </div>
    </div>
  </a>
  <a href="//tax.thomsonreuters.com/products/brands/checkpoint/" target="_blank">  
    <div class="product prod-last">
      <div class="prod-title">CHECKPOINT</div>
      <div class="prod-content">The industry leader for online information for tax, accounting and finance professionals 
      </div>
    </div>
  </a>  
</div><div class="linebreak"></div>
	<div class="footer-policy-links"><p> All quotes delayed a minimum of 15 minutes. <a href="/info/disclaimer">See here for a complete list</a> of exchanges and delays.</p>
<div class="footer-policies"><ul>
    
<li class="h-links">
<div class="reuters-copyright"><script type="text/javascript">var year = new Date();document.write('<a href="//thomsonreuters.com/copyright/">&copy;  ' + year.getFullYear() + ' Reuters. All Rights Reserved.</a>');</script></div>
</li>
<li class="h-links"><a href="//reuters.zendesk.com/" target="_blank">Site Feedback</a></li>
<li class="h-links"><a href="https://reuters.zendesk.com/anonymous_requests/new" target="_blank">Corrections</a></li>
<li class="h-links"><a href="/advertising-guidelines">Advertising Guidelines</a></li>
<li class="h-links"><a href="//info.evidon.com/pub_info/285" target="_blank">Cookies</a></li>
<li class="h-links"><a href="/terms-of-use">Terms of Use</a></li>
<li class="h-links h-links-last"><a href="/privacy-policy">Privacy Policy</a></li>

</ul></div></div></div>
	</section>

</footer>

<script src="//s4.reutersmedia.net/resources_v2/js/core-header.js" type="text/javascript"></script>
<script src="//s3.reutersmedia.net/resources_v2/js/core-login.js" type="text/javascript"></script>
<script src="//s2.reutersmedia.net/resources_v2/js/core-tracking.js" type="text/javascript"></script>
<script src="//s2.reutersmedia.net/resources_v2/js/core-share.js" type="text/javascript"></script>
    <script src="//s2.reutersmedia.net/resources_v2/js/libraries/core-lib.js" type="text/javascript"></script>
	<script src="//s4.reutersmedia.net/resources_v2/js/core-modules.js" type="text/javascript"></script>
<script src="//s2.reutersmedia.net/resources_v2/js/core-article.js" type="text/javascript"></script>
<script type="text/javascript">
$(window).load(function(){
 if ($("#div_gpt_bi_content").prop("style")["display"] == "none"){
        $(".next-article-container .story_2").css("display","table-cell");
    }
    else { $(".next-article-container .story_2").css("display","none");}

});

</script>  <script language="javascript" type="text/javascript" src="//www.reuters.com/reuters_gpt_bootstrap_footer.js"></script>

<script type="text/javascript">
	$(document).ready( function() {
		var sclTracking = new rcom_scrollTracker("Article");
		if( inAppleMobileDevice() ) {document.addEventListener("scroll", sclTracking, false);} else {$(window).scroll( sclTracking );}
	});
</script>

<section>
	<div class="group" id="">
		<script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        
        _sf_async_config.playerdomain = 'queso-cdn.prod.reuters.tv';
        _sf_async_config.sections = 'Industries'; 
        _sf_async_config.autoDetect = false;
        
        _sf_async_config.authors = 'Reuters Editorial'; 
        _sf_async_config.type = 'Article'; 

        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
</div>
	</section>

</body>
</html>
