<!--[if !IE]> This has been served from cache <![endif]-->
<!--[if !IE]> Request served from apache server: S264630NJ2XSF02 <![endif]-->
<!--[if !IE]> Cached on Fri, 14 Oct 2016 17:31:25 GMT and will expire on Fri, 14 Oct 2016 17:46:24 GMT <![endif]-->
<!--[if !IE]> token: 0c1d5fa1-87e1-424c-b219-676c19051700 <![endif]-->
<!--[if !IE]> CSTAT-UUID: 68079eef-e472-4f0a-9ff1-2b76caec0c7e <![endif]-->
<!--[if !IE]> App Server /S264630NJ2XSF48/ <![endif]-->

<!doctype html><html><head>
<title>
            Week of violence in South Sudan kills 60, government says
| Reuters</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//s1.reutersmedia.net"/><link rel="dns-prefetch" href="//s2.reutersmedia.net"/><link rel="dns-prefetch" href="//s3.reutersmedia.net"/><link rel="dns-prefetch" href="//s4.reutersmedia.net"/><link rel="dns-prefetch" href="//static.reuters.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><meta name="robots" content="INDEX, FOLLOW">

<meta name="google-site-verification" content="SVDMcE-27ZUUuh-EcZzejAJ0YIFjxD9H_nwAX6YVTw4" /><meta name="msvalidate.01" content="2055F771212E9574BFD5AF29D47FBA04" /><script type="text/javascript" >

// Rubicon Initialize
(function() {
    var account_id = 11384;
    var rct = document.createElement('script');
        rct.type = 'text/javascript';
        rct.async = true;
        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + account_id + '.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.appendChild(rct);
})();

</script><script type="text/javascript" src="//reuters-d.openx.net/w/1.0/jstag?nc=4735792-reuters"></script><div class="linebreak"></div>
	<style>
@font-face { font-family: 'knowledge-reg'; src: url('/resources_v2/fonts/Knowledge-Regular.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-light'; src: url('/resources_v2/fonts/Knowledge-Light.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-medium'; src: url('/resources_v2/fonts/Knowledge-Medium.woff') format('woff'); font-weight: normal; font-style: normal; }
</style>

<script type="text/javascript" src="http://www.reuters.com/reuters_bootstrap.js"></script><script type="text/javascript" src="http://www.reuters.com/reuters_gpt_bootstrap.js"></script>
<script type="text/javascript">var abp;</script><script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/px.js?ch=1"></script><script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/px.js?ch=2"></script>
<script type="text/javascript">
var parallelMediaHosts = new Array();
parallelMediaHosts.push("s1.reutersmedia.net");parallelMediaHosts.push("s2.reutersmedia.net");parallelMediaHosts.push("s3.reutersmedia.net");parallelMediaHosts.push("s4.reutersmedia.net");</script>

<meta name="DCSext.ContentChannel" content="worldNews" />
<meta name="DCSext.ChannelList" content="worldNews;newsMaps;unitedNations;everything;Deals;Hyundai;sudan;newsproHome;dassaultuk;africa;greenpeace;Intel;Fidelity2014;CathayPacific_US;USWire" />
<meta name="DCSext.ContentHeadline" content="Week+of+violence+in+South+Sudan+kills+60%2C+government+says" />
<meta name="DCSext.PageNumber" content="1" />
<meta name="DCSext.PageTotal" content="1" />
<meta name="DCSext.contentversion" content="original" />
<meta name="DCSext.rAuthor" content="Denis Dumo">
<meta name="WT.z_inlinetype" content="false" />
<meta name="WT.z_navid" content="nav-Text-worldNews" />

<link rel="canonical" href="http://www.reuters.com/article/us-southsudan-violence-idUSKBN12E1VM" />
<link rel="alternate" href="http://uk.reuters.com/article/us-southsudan-violence-idUKKBN12E1VM" hreflang="en-gb" />
<link rel="alternate" href="http://in.reuters.com/article/us-southsudan-violence-idINKBN12E1VM" hreflang="en-in" />
<link rel="alternate" href="http://www.reuters.com/article/us-southsudan-violence-idUSKBN12E1VM" hreflang="en" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobile.reuters.com/article/idUSKBN12E1VM" />
<link rel="amphtml" href="http://mobile.reuters.com/article/amp/idUSKBN12E1VM">
<meta name="description" content="Fighting in South Sudan killed at least 60 people this week, the military said on Friday, stoking fears the region could plunge back into full-scale war.">
<meta name="Author" content="Denis Dumo">
<link rel="image_src" href="http://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
<meta name="keywords" content="South Africa,Sudan,LUL RUAI KOANG,Riek Machar,Salva Kiir,Taban Deng Gai,US,SOUTHSUDAN,VIOLENCE,Sudan,Civil Unrest,Oil and Gas (TRBC),Conflicts / War / Peace,International / National Security,Crime / Law / Justice,Crime,International Criminal Court,Military Conflicts,Diplomacy / Foreign Policy,Mauritania,Emerging Market Countries,Insurgencies,South Sudan,Judicial Process / Court Cases / Court Decisions,Human Rights / Civil Rights,United Nations,Africa" />
<meta name="news_keywords" content="South Africa;Sudan;LUL RUAI KOANG;Riek Machar;Salva Kiir;Taban Deng Gai;US;SOUTHSUDAN;VIOLENCE;Sudan;Civil Unrest;Oil and Gas (TRBC);Conflicts / War / Peace;International / National Security;Crime / Law / Justice;Crime;International Criminal Court;Military Conflicts;Diplomacy / Foreign Policy;Mauritania;Emerging Market Countries;Insurgencies;South Sudan;Judicial Process / Court Cases / Court Decisions;Human Rights / Civil Rights;United Nations;Africa" />
<meta name="REVISION_DATE" content="Fri Oct 14 16:07:54 UTC 2016">

<meta name="sailthru.author" content="Denis Dumo" />
<meta name="sailthru.date" content="2016-10-14T16:07:54+0000" />
<meta name="sailthru.title" content="Week of violence in South Sudan kills 60, government says" />

<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="Reuters" />
<meta name="site edition" content="Reuters" />
<meta property="article:publisher" content="https://www.facebook.com/Reuters" />
<meta property="og:title" content="Week of violence in South Sudan kills 60, government says" />
<meta property="og:url" content="http://www.reuters.com/article/us-southsudan-violence-idUSKBN12E1VM" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Fighting in South Sudan killed at least 60 people this week, the military said on Friday, stoking fears the region could plunge back into full-scale war.">
<meta property="og:image" content="http://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
<meta property="og:article:published_time" content="2016-10-14T16:07:54+0000" />
<meta property="og:article:modified_time" content="2016-10-14T16:07:54+0000" /> 
<meta property="og:article:section" content="World" /> 
<meta property="og:article:author" content="Denis Dumo" />
<meta property="og:article:tag" content="South Africa,Sudan,LUL RUAI KOANG,Riek Machar,Salva Kiir,Taban Deng Gai,US,SOUTHSUDAN,VIOLENCE,Sudan,Civil Unrest,Oil and Gas (TRBC),Conflicts / War / Peace,International / National Security,Crime / Law / Justice,Crime,International Criminal Court,Military Conflicts,Diplomacy / Foreign Policy,Mauritania,Emerging Market Countries,Insurgencies,South Sudan,Judicial Process / Court Cases / Court Decisions,Human Rights / Civil Rights,United Nations,Africa" />

<meta name="twitter:site" content="@Reuters" />
<meta name="twitter:creator" content="@Reuters" />
<link rel="publisher" href="https://plus.google.com/+Reuters"/>
    <meta name="twitter:card" content="summary"> 
    <meta name="twitter:title" content="Week of violence in South Sudan kills 60, government says" />
<meta name="twitter:description" content="Fighting in South Sudan killed at least 60 people this week, the military said on Friday, stoking fears the region could plunge back into full-scale war.">
<meta name="twitter:image:src" content="http://s4.reutersmedia.net/resources_v2/images/rcom-default.png">
<meta name="twitter:image" content="http://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://www.reuters.com/article/us-southsudan-violence-idUSKBN12E1VM"
        },
        "headline": "Week of violence in South Sudan kills 60, government says",
        "url": "http://www.reuters.com/article/us-southsudan-violence-idUSKBN12E1VM",
        "image": {
            "@type": "ImageObject",
            "url": "http://s4.reutersmedia.net/resources_v2/images/rcom-default.png",
            "width": "800",
            "height": "800"
        },
        "thumbnailUrl": "http://s4.reutersmedia.net/resources_v2/images/rcom-default.png",
        "dateCreated": "2016-10-14T16:07:54+0000",
        "dateModified": "2016-10-14T16:07:54+0000",
        "datePublished": "2016-10-14T16:07:54+0000",
        "author": {
            "@type": "Person",
            "name": "Denis Dumo"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Reuters",
            "logo": {
                "@type": "ImageObject",
                "url": "http://s3.reutersmedia.net/resources_v2/images/reuters_social_logo.png",
                "width": "200",
                "height": "200"
            }
        },
        "description": "Fighting in South Sudan killed at least 60 people this week, the military said on Friday, stoking fears the region could plunge back into full-scale war.",
        "articleSection": "World",
        "creator": ["Denis Dumo"],
        "keywords": ["South Africa","Sudan","LUL RUAI KOANG","Riek Machar","Salva Kiir","Taban Deng Gai","US","SOUTHSUDAN","VIOLENCE","Sudan","Civil Unrest","Oil and Gas (TRBC)","Conflicts / War / Peace","International / National Security","Crime / Law / Justice","Crime","International Criminal Court","Military Conflicts","Diplomacy / Foreign Policy","Mauritania","Emerging Market Countries","Insurgencies","South Sudan","Judicial Process / Court Cases / Court Decisions","Human Rights / Civil Rights","United Nations","Africa", "Article", "World","United Nations","Africa"],
        "about":"Article"
    }
</script>
<meta name="DCSext.rChannel" content="Article - News"> 

<meta name="DCSext.ContentType"  content="Article">
<meta name="DCSext.DartZone" content="us.reuters/world/article" />
<meta name="WT.cg_n" content="World">
<meta name="WT.cg_s" content="World">
<link rel="shortcut icon" type="image/x-icon" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico" />
<link rel="icon" type="image/png" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="http://s1.reutersmedia.net/resources_v2/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="stylesheet" type="text/css" href="http://s2.reutersmedia.net/resources_v2/css/core.css" />
<link rel="stylesheet" type="text/css" href="http://s4.reutersmedia.net/resources_v2/css/core-modules.css" />
    <link rel="stylesheet" type="text/css" href="http://s2.reutersmedia.net/resources_v2/css/core-article.css" />
    <script src="http://s3.reutersmedia.net/resources_v2/js/libraries/jquery-2.2.4.min.js" type="text/javascript"></script>

<script src="http://s2.reutersmedia.net/resources_v2/js/libraries/cookie.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core.js" type="text/javascript"></script>
<script src="http://s4.reutersmedia.net/resources_v2/js/libraries/slideshow.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/search.js" type="text/javascript"></script>
<script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/core-most-popular.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/reuters-network/loader.js');
</script>
<script>
$(document).ready(function(){
    if ($('meta[name="DCSext.ContentChannel"]').length>0){
        if ($('meta[name="DCSext.ContentChannel"]').attr("content") == "dataDive"){
            $('.related-content').hide();
        }
    }
});
</script><script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 52639; 
        _sf_async_config.domain = 'reuters.com';  
        _sf_async_config.topStorageDomain = 'reuters.com'; 
        _sf_async_config.path = document.querySelector("link[rel='canonical']").getAttribute("href").replace('http://www.', ''); 
        _sf_async_config.flickerControl = false;
        var _sf_startpt = (new Date()).getTime();
    </script><script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script></head>
<body class="BETAUS article">
<div class="inter_bg"></div><div class="close_button" onClick="javascript:$('.inter_bg').hide();$('#div_gpt_intro').hide();$('#div_gpt_intro2').hide();"></div><div id="div_gpt_intro2" style="display:none;"></div>
<script>function inter_pop(){$(".inter_bg, .close_button").show(),$("#div_gpt_intro2").append($(".close_button"))}function close_pop(){$(".inter_bg, .close_button, #div_gpt_intro2").fadeOut()}function createCookie(e,t,o){if(o){var n=new Date;n.setTime(n.getTime()+24*o*60*60*1e3);var r="; expires="+n.toGMTString()}else var r="";document.cookie=e+"="+t+r+"; path=/"}function readCookie(e){for(var t=e+"=",o=document.cookie.split(";"),n=0;n<o.length;n++){for(var r=o[n];" "==r.charAt(0);)r=r.substring(1,r.length);if(0==r.indexOf(t))return r.substring(t.length,r.length)}return null}function eraseCookie(e){createCookie(e,"",-1)}TR3.extractDartZone().indexOf("jp.reuters")>-1&&$(".close_button").html("閉じる");var x=readCookie("r_inter");"true"==x?TR3.log("inter cookie:true"):displayAd("div_gpt_intro2",TR3.extractDartZone(),[640,480],"type=intro_gpt;"+adParams2);</script><div id="div_gpt_intro" style="display:none;"></div>
<script>function close_pop2(){$("#div_gpt_intro").fadeOut()}function createCookie(e,t,o){if(o){var r=new Date;r.setTime(r.getTime()+24*o*60*60*1e3);var i="; expires="+r.toGMTString()}else var i="";document.cookie=e+"="+t+i+"; path=/"}function readCookie(e){for(var t=e+"=",o=document.cookie.split(";"),r=0;r<o.length;r++){for(var i=o[r];" "==i.charAt(0);)i=i.substring(1,i.length);if(0==i.indexOf(t))return i.substring(t.length,i.length)}return null}function eraseCookie(e){createCookie(e,"",-1)}var x=readCookie("r_inter");"true"==x?TR3.log("inter cookie:true"):(setTimeout(function(){close_pop2()},15e3),displayAd("div_gpt_intro",TR3.extractDartZone(),"","type=intro_gpt;"+adParams2));</script>



<!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SLGS"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>if (location.href.indexOf('/commentsChild?') == -1){ (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})
    (window,document,'script','dataLayer','GTM-W9SLGS'); }</script>
    <!-- End Google Tag Manager -->

    <section id="breakingNewsContainer" class="hidden"><div id="breakingNews" class="group wrap"><div class="breaking-content"><div class="breaking-news-type"></div><div class="breaking-news-content"></div></div><div class="close-btn">X</div></div></section>

    <header id="headerMain">
        <div class="container group">
            <div class="edition-container group">
                <div class="edition-label">Edition:</div>
                <div class="edition-selector">
                    <div class="edition">United States</div>
                    <div class="edition-arrow"></div>
                </div>
            </div>
            <div class="reuters-nav-main">
                <h2 class="reuters-logo">
                    <a href="/" title="Reuters"></a>
                </h2>
            </div>
            <div id="utilities" class="utilities"></div>
        </div>
    </header>
    <nav id="headerNav">
        <div class="container group">
            <div class="header-mini-logo">
                    <a href="/" title="Reuters"></a>
            </div>
            <ul class="horizontal-list nav-list">
                <li class="nav-item home-tab active-icon
                                                no-subnav" id="nav-item-1">
                                            <a href="/home" class="nav-link-sec">
                                                <div class="home-icon"></div>
                                                <span class="text"></span>
                                            </a>
                                        </li>
                <li class="nav-item" id="nav-item-2">
                                       <a href="/finance" class="nav-link-sec">Business</a>
                                <div class="subnav" id="subnav-2">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/finance" class="nav-link-subsec">Business Home</a></li>
                                        <li><a href="/legal" class="nav-link-subsec">Legal</a></li>
                                        <li><a href="/finance/deals" class="nav-link-subsec">Deals</a></li>
                                        <li><a href="/subjects/aerospace-and-defense" class="nav-link-subsec">Aerospace & Defense</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/subjects/banks" class="nav-link-subsec">Finance</a></li>
                                        <li><a href="/subjects/autos" class="nav-link-subsec">Autos</a></li>
                                        <li><a href="/finance/summits" class="nav-link-subsec">Reuters Summits</a></li>
                                        <li><a href="/data-dive" class="nav-link-subsec">Data Dive</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-3">
                                       <a href="/finance/markets" class="nav-link-sec">Markets</a>
                                <div class="subnav" id="subnav-3">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/finance/markets" class="nav-link-subsec">Markets Home</a></li>
                                        <li><a href="/finance/markets/us" class="nav-link-subsec">U.S. Markets</a></li>
                                        <li><a href="/finance/markets/europe" class="nav-link-subsec">European Markets</a></li>
                                        <li><a href="/finance/markets/asia" class="nav-link-subsec">Asian Markets</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/finance/global-market-data" class="nav-link-subsec">Global Market Data</a></li>
                                        <li><a href="/finance/markets/indices" class="nav-link-subsec">Indices</a></li>
                                        <li><a href="/finance/stocks" class="nav-link-subsec">Stocks</a></li>
                                        <li><a href="/finance/bonds" class="nav-link-subsec">Bonds</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/finance/currencies" class="nav-link-subsec">Currencies</a></li>
                                        <li><a href="/finance/commodities" class="nav-link-subsec">Comm & Energy</a></li>
                                        <li><a href="/finance/futures" class="nav-link-subsec">Futures</a></li>
                                        <li><a href="/finance/funds" class="nav-link-subsec">Funds</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/finance/EarningsUS" class="nav-link-subsec">Earnings</a></li>
                                        <li><a href="/finance/markets/dividends" class="nav-link-subsec">Dividends</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-4">
                                       <a href="/news/world" class="nav-link-sec">World</a>
                                <div class="subnav" id="subnav-4">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/world" class="nav-link-subsec">World Home</a></li>
                                        <li><a href="/news/us" class="nav-link-subsec">U.S.</a></li>
                                        <li><a href="/subjects/specialReports" class="nav-link-subsec">Special Reports</a></li>
                                        <li><a href="http://www.reuters.com/investigates/" class="nav-link-subsec">Reuters Investigates</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/subjects/euro-zone" class="nav-link-subsec">Euro Zone</a></li>
                                        <li><a href="/subjects/middle-east" class="nav-link-subsec">Middle East</a></li>
                                        <li><a href="/places/china" class="nav-link-subsec">China</a></li>
                                        <li><a href="/places/japan" class="nav-link-subsec">Japan</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/places/mexico" class="nav-link-subsec">Mexico</a></li>
                                        <li><a href="/places/brazil" class="nav-link-subsec">Brazil</a></li>
                                        <li><a href="/places/africa" class="nav-link-subsec">Africa</a></li>
                                        <li><a href="/places/russia" class="nav-link-subsec">Russia</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/places/india" class="nav-link-subsec">India</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-5">
                                       <a href="/politics" class="nav-link-sec">Politics</a>
                                <div class="subnav" id="subnav-5">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/politics" class="nav-link-subsec">Politics Home</a></li>
                                        <li><a href="/politics/election2016" class="nav-link-subsec">Election 2016</a></li>
                                        <li><a href="http://polling.reuters.com" class="nav-link-subsec">Polling Explorer</a></li>
                                        <li><a href="http://live.reuters.com/Event/Election_2016" class="nav-link-subsec">Just In: Election 2016</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="http://www.reuters.com/election2016/the-undecided/" class="nav-link-subsec">What Voters Want</a></li>
                                        <li><a href="/subjects/supreme-court" class="nav-link-subsec">Supreme Court</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-6">
                                       <a href="/news/technology" class="nav-link-sec">Tech</a>
                                <div class="subnav" id="subnav-6">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/technology" class="nav-link-subsec">Technology Home</a></li>
                                        <li><a href="/news/science" class="nav-link-subsec">Science</a></li>
                                        <li><a href="/bizfinance/technology/Top100Innovators" class="nav-link-subsec">Top 100 Global Innovators</a></li>
                                        <li><a href="/news/environment" class="nav-link-subsec">Environment</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/innovation" class="nav-link-subsec">Innovation</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-7">
                                       <a href="/commentary" class="nav-link-sec">Commentary</a>
                                <div class="subnav" id="subnav-7">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/commentary" class="nav-link-subsec">Commentary Home </a></li>
                                        <li><a href="/tools/podcasts/" class="nav-link-subsec">Podcasts</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-8">
                                       <a href="http://blogs.reuters.com/breakingviews/" class="nav-link-sec">Breakingviews</a>
                                <div class="subnav" id="subnav-8">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="http://blogs.reuters.com/breakingviews/" class="nav-link-subsec">Breakingviews Home</a></li>
                                        <li><a href="/video/breakingviews" class="nav-link-subsec">Breakingviews Video</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-9">
                                       <a href="/finance/personal-finance" class="nav-link-sec">Money</a>
                                <div class="subnav" id="subnav-9">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/finance/personal-finance" class="nav-link-subsec">Money Home</a></li>
                                        <li><a href="/finance/personal-finance/retirement" class="nav-link-subsec">Retirement</a></li>
                                        <li><a href="/subjects/us-lipper-awards" class="nav-link-subsec">Lipper Awards</a></li>
                                        <li><a href="/finance/personal-finance/analyst-research" class="nav-link-subsec">Analyst Research</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="http://stockscreener.us.reuters.com/Stock/US/Index?quickscreen=gaarp" class="nav-link-subsec">Stock Screener</a></li>
                                        <li><a href="http://funds.us.reuters.com/US/screener/screener.asp" class="nav-link-subsec">Fund Screener</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-10">
                                       <a href="/news/lifestyle" class="nav-link-sec">Life</a>
                                <div class="subnav" id="subnav-10">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/health" class="nav-link-subsec">Health</a></li>
                                        <li><a href="/news/sports" class="nav-link-subsec">Sports</a></li>
                                        <li><a href="/news/entertainment/arts" class="nav-link-subsec">Arts</a></li>
                                        <li><a href="/news/entertainment" class="nav-link-subsec">Entertainment</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/oddlyEnough" class="nav-link-subsec">Oddly Enough</a></li>
                                        <li><a href="http://blogs.reuters.com/faithworld" class="nav-link-subsec">Faithworld</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item pictures-tab active-icon active-text
                                               " id="nav-item-11">
                                            <a href="/news/pictures" class="nav-link-sec">
                                                <div class="pictures-icon"></div>
                                                <span class="text">Pictures</span>
                                            </a>
                                        <div class="subnav" id="subnav-11">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/pictures" class="nav-link-subsec">Pictures Home</a></li>
                                        <li><a href="http://widerimage.reuters.com" class="nav-link-subsec">The Wider Image</a></li>
                                        <li><a href="http://widerimage.reuters.com/photographer" class="nav-link-subsec">Photographers</a></li>
                                        <li><a href="/focus-360/" class="nav-link-subsec">Focus 360</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item video-tab active-icon active-text
                                                no-subnav" id="nav-item-12">
                                            <a href="/video" class="nav-link-sec">
                                                <div class="video-icon"></div>
                                                <span class="text">Video</span>
                                            </a>
                                        </li>
                <li class="nav-item search-tab active-icon no-subnav"><div class="search-icon"></div></li>
            </ul>
            <div id="searchBar">
                <form id="searchForm" class="search-form" name="searchbox" method="get" action="/search/news" autocomplete="off">
                    <input id="searchfield" class="search-field" name="blob" type="text" value="" onfocus="this.value = this.value;"  size="30" maxlength="128">
                    <span class="search-line"></span>
                    <input type="submit" id="search-submit-button" class="search-submit-button" value="" onmousedown="if(document.forms['searchbox'].blob.value == 'Search Reuters') { document.forms['searchbox'].blob.value = ''; }">
                    <div class="search-close-button"></div>
                </form>
            </div>
            <div class="article-mini-nav">
    <div class="mini-nav-info">
        <span class="mini-nav-headline">
            Week of violence in South Sudan kills 60, government says</span></div>
    <div class="mini-nav-share">
        <div class="core-share nav-share" 
            data-share-short-url="http://reut.rs/2e3Eyaq"
            data-share-url="http://www.reuters.com/article/us-southsudan-violence-idUSKBN12E1VM"
            data-share-title="Week of violence in South Sudan kills 60, government says"
            data-share-desc="Week of violence in South Sudan kills 60, government says"
            data-share-img=""
            data-share="twitter,facebook,linkedin,mailArticle"
            data-share-id="USKBN12E1VM">
        </div></div>
</div></div>
    </nav>
    <div class="nav-white-space"></div>
    <div class="edition-header">
        <div class="container">
            <div class="selection-header"></div>
            <ul class="edition-list">
                <li>
                    <div class="item"><a href="http://af.reuters.com">Africa</a></div>
                    <div class="item"><a href="http://lta.reuters.com">América Latina</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://ara.reuters.com">عربي</a></div>
                    <div class="item"><a href="http://ar.reuters.com">Argentina</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://br.reuters.com">Brasil</a></div>
                    <div class="item"><a href="http://ca.reuters.com">Canada</a></div>
                </li>   
                <li>
                    <div class="item"><a href="http://cn.reuters.com" class="">中国</a></div>
                    <div class="item"><a href="http://de.reuters.com" class="">Deutschland</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://es.reuters.com">España</a></div>
                    <div class="item"><a href="http://fr.reuters.com">France</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://in.reuters.com" class="">India</a></div>
                    <div class="item"><a href="http://it.reuters.com">Italia</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://jp.reuters.com" class="">日本</a></div>
                    <div class="item"><a href="http://mx.reuters.com">México</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://ru.reuters.com">РОССИЯ</a></div>
                    <div class="item"><a href="http://uk.reuters.com" class="">United Kingdom</a></div>
                </li> 
                <li><div class="item"><a href="http://www.reuters.com" class="active">United States</a></div></li>
            </ul>
        </div>
    </div>
    
    <div id="content">
            <div id="overlayForSearch"></div><section>
	<div class="group" id="">
		<script type="text/javascript">
Reuters.namespace("info");
Reuters.info.articleId = 'USKBN12E1VM';
Reuters.info.articlePartnerURI = '';
Reuters.info.channel = 'worldNews';
Reuters.info.articleUrl = '/article/us-southsudan-violence-idUSKBN12E1VM';
</script>

<!-- overrideType can be "video" -->

</div>
	</section><section class="main-content">
	<div class="group wrap" id="articleContent">
		<div id="div_gpt_lb" class="ad-leaderboard"><div class="ad" id="leaderboard">

		<script type="text/javascript">
var dz_final = TR3.extractDartZone();
// leaderboard
if( 'leaderboard' == 'leaderboard'){
    //US/UK HOME FASTLANE
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){
        if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        {displayAd_sync_fastlane(dz_final,  "articleID=USKBN12E1VM;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );}
        else{ displayAd_sync_fastlane( dz_final, "articleID=USKBN12E1VM;" + adParams2 + "" ); }
    }
    else{ 
		if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        { displayAd_sync(dz_final,  "articleID=USKBN12E1VM;storychannel=" + Reuters.info.channel + ";" + adParams2 + "");}
        else{ displayAd_sync( dz_final, "articleID=USKBN12E1VM;" + adParams2 + "" ); }
    }
}
else if('leaderboard' == 'mpu'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu'); }); }
else if('leaderboard' == 'mpu2'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu2'); }); }
else if('leaderboard' == 'mpulow'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpulow'); }); }
else if('leaderboard' == 'leaderboardcenter'){
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1)|| (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_center'); }); }
    else{ displayAd("div_gpt_lb", dz_final, [[728, 90],[970,250],[970,90],[970,66],[1,1]], "type=leaderboard;articleID=USKBN12E1VM;" + adParams2 + "" ); }
}
else if('leaderboard' == 'leaderboardlow'){
        if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_low'); }); }
        else{ displayAd("div_gpt_lb", dz_final, [[728, 90],[970,250],[970,90],[970,66],[1,1]], "type=leaderboard;articleID=USKBN12E1VM;" + adParams2 + "" ); }
}
else{
    if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined'){
        displayAd("div_gpt_lb", dz_final, [[728, 90],[970,250],[970,90],[970,66],[1,1]], "type=leaderboard;articleID=USKBN12E1VM;storychannel=" + Reuters.info.channel+ ";" + adParams2 + "" );
    } else{ displayAd("div_gpt_lb", dz_final, [[728, 90],[970,250],[970,90],[970,66],[1,1]], "type=leaderboard;articleID=USKBN12E1VM;" + adParams2 + "" ); }	
}
</script>
        
        </div>

		</div><div class="linebreak"></div>
	

</div>
	</section><section>
	<div class="group wrap" id="rcs-articleHeader">
		<div class="column1 col col-10">
		<div class="article-header">
    <div class="article-info">
            <span class="article-section">
                <a href="/news/archive/worldNews">World News</a></span>
            <span class="divider">|</span>
            <span class="timestamp">Fri Oct 14, 2016 | 12:07pm EDT</span>
        </div>
        
        <h1 class="article-headline">Week of violence in South Sudan kills 60, government says</h1>
            </div></div>

	<div class="column2 col col-4">
		</div>

</div>
	</section><section>
	<div class="group wrap" id="rcs-articleContent">
		<div class="column1 col col-10">
		

<div class="linebreak"></div>
	<div class="core-share  "
    data-share-short-url="http://reut.rs/2e3Eyaq"
    data-share-url="http://www.reuters.com/article/us-southsudan-violence-idUSKBN12E1VM"
    data-share-title="Week of violence in South Sudan kills 60, government says"
    data-share-desc="JUBA (Reuters) - Fighting in South Sudan killed at least 60 people this week, the military said on Friday, stoking fears the region could plunge back into full-scale war. 
Army spokesman Lul Ruai Koang accused the rebels of burning civili"
    data-share-img=""
    data-share="twitter,facebook,linkedin,mailArticle"
    data-share-id="USKBN12E1VM">
</div><span id="article-text">
<span id="midArticle_start"></span>

<div id="article-byline">
        <span class="author">By <a href="/journalists/denis-dumo">Denis Dumo</a></span>
            <span class="location"><span class="divider">|</span> JUBA</span> 
		</div>
<span id="midArticle_0"></span><span class="article-prime"><p><span class="articleLocation">JUBA</span> Fighting in South Sudan killed at least 60 people this week, the military said on Friday, stoking fears the region could plunge back into full-scale war. </p></span><span id="midArticle_1"></span><p>Army spokesman Lul Ruai Koang accused the rebels of "burning civilians, maiming women and child abductions and setting ablaze properties."     </p><span id="midArticle_2"></span><p>Armed men loyal to former Vice President Riek Machar killed 11 government soldiers and 28 civilians from Saturday to Thursday, Koang  said in a press statement. Twenty-one rebels were also killed, he said. </p><span id="midArticle_3"></span><p>A spokesman for the rebels was not immediately available for comment. </p><span id="midArticle_4"></span>
            
            <span class="article-divide first-article-divide"></span><p>South Sudan, the world's youngest nation, sank into civil war in 2013 after President Salva Kiir, an ethnic Dinka, sacked Machar, a Nuer, from his position as vice president. Subsequent fighting often followed ethnic lines and human rights groups say both sides targeted civilians. </p><span id="midArticle_5"></span><p>A peace pact in 2015 ostensibly ended the fighting but has frequently been violated. Major clashes broke out again in July. Machar fled the country and is seeking medical treatment in South Africa. He has been replaced as vice president by General Taban Deng Gai.</p><span id="midArticle_6"></span>
            
            <span class="article-divide second-article-divide"></span><p>The government wants the international community to designate the rebels as terrorists and take punitive measures against them.</p><span id="midArticle_7"></span><p>Koang said that could include "travel bans, asset freeze and extradition to ICC of key players including ... Riek Machar."  The Hague-based International Criminal Court (ICC) tries suspects accused of war crimes and genocide. </p><span id="midArticle_8"></span>
            
            <span class="article-divide third-article-divide"></span><p>On Monday, the United Nations Mission in South Sudan (UNMISS) said it had received reports of horrific attacks on civilians, including some who were burned to death, and urged both sides to control their forces.</p><span id="midArticle_9"></span><p></p><span id="midArticle_10"></span><p> (Writing by Katharine Houreld, editing by Larry King)</p><span id="midArticle_11"></span></span>

<script type="text/javascript">	
	var $relatedItems     = $('<li><a href="/article/us-mideast-crisis-syria-aleppo-wrapup-idUSKBN12E1XS">Aleppo rebels outgunned but confident as siege bites</a></li><li><a href="/article/us-mideast-crisis-iraq-mosul-exclusive-idUSKBN12E0Z0">Exclusive: Islamic State crushes rebellion plot in Mosul as army closes in</a></li>'),
	    $relatedItems     = $relatedItems.slice(0,10),
	    relatedBlockLimit = Number('6'),
	    relatedItemsTotal = $relatedItems.length,
	    $paragraphTags    = $('#article-text p'),
	    contentParagraphs = 0,
	    minParagraphs     = Number("8");

	for (i=0; i < $paragraphTags.length; i++) {
		if ($paragraphTags[i].innerText.trim().length > 0) {
			contentParagraphs = contentParagraphs + 1;
		}
	}

	if (contentParagraphs > minParagraphs) {
		setTimeout(function(){
			if (relatedItemsTotal > relatedBlockLimit) {
				$('.first-article-divide').append('<div class="related-content group-one"><h3 class="related-content-title">Also In World News</h3><ul></ul></div>');
				$('.second-article-divide').append($('.slider.slider-module'));
				$('.third-article-divide').append('<div class="related-content group-two"><h3 class="related-content-title">Also In World News</h3><ul></ul></div>');
				var median                  = (relatedItemsTotal / 2);
				var $relatedContentGroupOne = $('.related-content.group-one ul');
				var $relatedContentGroupTwo = $('.related-content.group-two ul');

				$.each($relatedItems, function(k,v) {
					if (k + 1 <= median) {
						$relatedContentGroupOne.append($relatedItems[k]);
					} else {
						$relatedContentGroupTwo.append($relatedItems[k]);
					}
				});	
			} else {
				$('.third-article-divide').append($('<div class="related-content group-one"><h3 class="related-content-title">Also In World News</h3><ul></ul></div>'));
				$('.related-content ul').append($relatedItems);
			}
		},500);	
	}
</script>
<div class="linebreak"></div>
	<section>
	<div class="group" id="">
		<section  class="module  ">
		
		<section class="module-content">
		<header class="module-header next-article-header">
				<h4 class="module-heading">Next In <span class='title-last'> World News</span> <span class="ico-next-article"></span></h4>
			</header><div class="next-article-container">    
    	<div class="next-articles">
    
	<div class="story">
		<div class="story-content">
			<a href="/article/us-mideast-crisis-iraq-turkey-idUSKBN12E0O2"  ><div class="story-photo">
					<img
                                
					src="http://s4.reutersmedia.net/resources_v2/images/r-generic-hdr.png"
					org-src="http://s3.reutersmedia.net/resources/r/?m=02&d=20161014&t=2&i=1157452950&w=140&fh=&fw=&ll=&pl=&sq=&r=LYNXMPEC9D0U6"
                                
                                border="0" alt=""
                                 />
		</div>
            
	            <h3  class="story-title">Turkey determined to play role in planned Mosul offensive: Erdogan</h3></a>
	<p>ISTANBUL Turkey is determined to take part in a planned operation by coalition forces to oust Islamic State from the Iraqi city of Mosul and will implement a "plan B" if it is not involved, President Tayyip Erdogan said on Friday.</p>
            </div>
    </div>

	<div class="story">
		<div class="story-content">
			<a href="/article/us-thailand-king-idUSKCN12D32J"  ><div class="story-photo">
					<img
                                
					src="http://s4.reutersmedia.net/resources_v2/images/r-generic-hdr.png"
					org-src="http://s3.reutersmedia.net/resources/r/?m=02&d=20161014&t=2&i=1157443899&w=140&fh=&fw=&ll=&pl=&sq=&r=LYNXMPEC9D0PM"
                                
                                border="0" alt=""
                                 />
		</div>
            
	            <h3  class="story-title">Thailand's King Bhumibol takes final journey past grieving subjects</h3></a>
	<p>BANGKOK Buddhist monks on Friday chanted prayers over the remains of Thai King Bhumibol Adulyadej at the riverside Grand Palace in Bangkok, ahead of a traditional royal cremation that will need months to prepare.</p>
            </div>
    </div>

	<div class="story">
		<div class="story-content">
			<a href="/article/us-europe-migrants-calais-idUSKBN12E1Q4"  ><div class="story-photo">
					<img
                                
					src="http://s4.reutersmedia.net/resources_v2/images/r-generic-hdr.png"
					org-src="http://s3.reutersmedia.net/resources/r/?m=02&d=20161014&t=2&i=1157475878&w=140&fh=&fw=&ll=&pl=&sq=&r=LYNXMPEC9D15O"
                                
                                border="0" alt=""
                                 />
		</div>
            
	            <h3  class="story-title">Migrants begin new life outside France's 'Jungle' camp</h3></a>
	<p>MERIGNAC, France In a dank flat in southwestern France, 23-year-old Nasir stares at a living room wall bare except for a list of emergency numbers and contemplates life for his asylum-seeking family outside the migrant camp in Calais that had become home.</p>
            </div>
    </div>

	</div></div>

	</section>
		</section>

</div>
	</section>

<div class="linebreak"></div>
	<section>
	<div class="group" id="">
		<div class="column1 col col-5">
		<div class="module header-no-margin"><section class="mod-recirc">
<header class="module-header">
  <h4 class="module-heading">
MORE FROM <span class="title-last">REUTERS</span>
  </h4>
</header>
<section class="module-content">
<div id="taboola-recirc"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-recirc',
    placement: 'Below Article Thumbnails - Organic',
    target_type: 'mix'
  });
</script>
</section>
</section></div></div>

	<div class="column2 col col-5">
		<header class="module-header">
    <h4 class="module-heading">Sponsored <span class="title-last">Content</span></h4>
</header><div class="module"><iframe valign="middle" width="300" height="260" marginheight=0 marginwidth=0 frameborder=0 vspace=0 hspace=0 scrolling=NO  src="//www.dianomi.com/smartads.epl?id=2730" style="width: 100%;" id="mod-bizdev-dianomi"></iframe></div><style>
@media(max-width:1024px) {

#mod-bizdev-dianomi{
height: 320px;
}

}
</style>

</div>

</div>
	</section>

<header class="module-header">
    <h4 class="module-heading">From Around the <span class="title-last">Web</span> <span style="color: #999; float: right; font-size: 12px; font-weight: normal; margin-top: 3px; text-transform: none;"><a href="http://popup.taboola.com/en/?template=colorbox&taboola_utm_source=cox-clarkhoward&taboola_utm_medium=bytaboola&taboola_utm_content=thumbnails-b:Below%20Article%20Thumbnails%20-%20SC" style="color: #999; background: none;" target="_blank">Promoted by Taboola</a></span></h4>
</header><div class="module"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push(
{ mode: 'thumbnails-3X2', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' }

);
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push(
{flush: true}

);
</script></div>

</div>

	<div class="column2 col col-4">
		<div class="module mod-sticky-article"><div class="section article-sticky">
<div class="sectionContent">
<div id="ad-div-mpu"><div id="div_gpt_mpu"><div class="ad" id="mpu">

		<script type="text/javascript">
var dz_final = TR3.extractDartZone();
// leaderboard
if( 'mpu' == 'leaderboard'){
    //US/UK HOME FASTLANE
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){
        if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        {displayAd_sync_fastlane(dz_final,  "articleID=USKBN12E1VM;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );}
        else{ displayAd_sync_fastlane( dz_final, "articleID=USKBN12E1VM;" + adParams2 + "" ); }
    }
    else{ 
		if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        { displayAd_sync(dz_final,  "articleID=USKBN12E1VM;storychannel=" + Reuters.info.channel + ";" + adParams2 + "");}
        else{ displayAd_sync( dz_final, "articleID=USKBN12E1VM;" + adParams2 + "" ); }
    }
}
else if('mpu' == 'mpu'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu'); }); }
else if('mpu' == 'mpu2'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu2'); }); }
else if('mpu' == 'mpulow'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpulow'); }); }
else if('mpu' == 'leaderboardcenter'){
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1)|| (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_center'); }); }
    else{ displayAd("div_gpt_mpu", dz_final, [[300, 250],[300,600],[300,1050]], "type=mpu;articleID=USKBN12E1VM;" + adParams2 + "" ); }
}
else if('mpu' == 'leaderboardlow'){
        if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_low'); }); }
        else{ displayAd("div_gpt_mpu", dz_final, [[300, 250],[300,600],[300,1050]], "type=mpu;articleID=USKBN12E1VM;" + adParams2 + "" ); }
}
else{
    if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined'){
        displayAd("div_gpt_mpu", dz_final, [[300, 250],[300,600],[300,1050]], "type=mpu;articleID=USKBN12E1VM;storychannel=" + Reuters.info.channel+ ";" + adParams2 + "" );
    } else{ displayAd("div_gpt_mpu", dz_final, [[300, 250],[300,600],[300,1050]], "type=mpu;articleID=USKBN12E1VM;" + adParams2 + "" ); }	
}
</script>
        
        </div>

		</div><div class="linebreak"></div>
	

</div><div class="linebreak"></div>
	<div class="header-no-margin"><header class="module-header">
                        <h4 class="module-heading">
                                Trending <span class="title-last">Stories</span>
                                </h4>
                        </header>
                <div id="mostPopularRead"><div id="most-popular"><div class="moduleBody"><ul></ul></div><div id="most-popular-remark"></div></div></div><script type="text/javascript">
        var video_btn_url = '<img src="http://s3.reutersmedia.net/resources_v2/images/btn_rel_video.gif" border="0" height="11px" width="43px" alt="Video" />';
        var _raw_json_note = "not in use for this version";
	var max_json_num = 5;
	var filter_str = "/news/pictures";
	var filter_arr = [];
        filter_arr = filter_str.split(",");
 
	var parselyObjects= [{"data":[{"title":"Exclusive: Obama, aides expected to weigh Syria military options on Friday","_hits":"1313","source":"charbeat","video_link":"http:\/\/www.reuters.com\/article\/video\/idUSKCN12D2B2?videoId=370140784","url":"http:\/\/www.reuters.com\/article\/us-mideast-crisis-syria-options-exclusiv-idUSKCN12D2B2"},{"title":"Trump campaign: evidence backing him against women accusers coming soon","_hits":"634","source":"charbeat","video_link":"","url":"http:\/\/www.reuters.com\/article\/us-usa-election-trump-idUSKBN12E1CK"},{"title":"Exclusive: Islamic State crushes rebellion plot in Mosul as army closes in","_hits":"615","source":"charbeat","video_link":"","url":"http:\/\/www.reuters.com\/article\/us-mideast-crisis-iraq-mosul-exclusive-idUSKBN12E0Z0"},{"title":"Exclusive: Carmakers forced back to bigger engines in new emissions era","_hits":"429","source":"charbeat","video_link":"","url":"http:\/\/www.reuters.com\/article\/us-autoshow-paris-engines-exclusive-idUSKBN12E11K"},{"title":"Putin ally tells Americans: vote Trump or face nuclear war","_hits":"341","source":"charbeat","video_link":"http:\/\/www.reuters.com\/article\/video\/idUSKCN12C28Q?videoId=370126883","url":"http:\/\/www.reuters.com\/article\/us-usa-election-russian-trump-idUSKCN12C28Q"}]}];
	
		if (typeof Reuters.parsely.parseParsely == 'function') { Reuters.parsely.parseParsely(parselyObjects); } 
	</script>




</div></div></div>


</div><section class="mod-editors-pick module epnc">
			<header class="module-header">
				<h4 class="module-heading">
				Editor's <span class="title-last">Pick</span>
				</h4>
			</header>
        	<section class="module-content">
                <article>
                    <a href="http://live.reuters.com/Event/Election_2016"><div class="story-photo lazy-photo">
                        <img border="0" alt="" src="" org-src="http://pictures.reuters.com/Doc/RTR/Media/TR3_UNWATERMARKED/b/f/d/2/RTSQKK6.jpg"></a>
                    </div>
                    <div class="story-content">
                        <h2 class="story-title"><a href="http://live.reuters.com/Event/Election_2016">LIVE: Election 2016</a></h2>
                    </div>
                </article>
        	</section>
            
            </section>
        	<script>
			 	$(document).ready(function () {
					if(window.location.href.indexOf("http://live.reuters.com/Event/Election_2016") > -1) {
					   $('.epnc').hide();
					}
				});
			</script>
        	
        
		<script>
			 	$('.epnc').show();
				$(document).ready(function () {
					if(window.location.href.indexOf("http://blogs.reuters.com/keeping-score/") > -1) {
					   $('.epnc').hide();
					}
				});
				
			</script>
		<section class="mod-editors-pick module epc">
                <header class="module-header">
                  <h4 class="module-heading">
				<a href="http://reuters.com/news/pictures">
				<span class="title-last">Pictures</span>
                <div class="ad-sponsored-logo"><div id="adSponsorFeature"></div>              
<script>
$(document).ready(function() {
displayAd("adSponsorFeature", TR3.extractDartZone(), [[186,24],[130,17]], "type=bvmodule_article;" +adParams2 );
});
</script>
<style>
.module-header .ad-sponsored-logo{
width: 124px;
}
.module-header .ad-sponsored-logo iframe{
margin-bottom: 5px;
}
</style></div>
				</a></h4>
                </header>
        	<section class="module-content">
                <article>
                    <a href="http://www.reuters.com/news/picture/photos-of-the-week?articleId=USRTSS5PQ"><div class="story-photo lazy-photo">
                        <img border="0" alt="" src="" org-src="http://static.reuters.com/resources/media/global/assets/images/20161014/20161014_6262525920161014131929.jpg"></a>
                    </div>
                    <div class="story-content">
                        <h2 class="story-title"><a href="http://www.reuters.com/news/picture/photos-of-the-week?articleId=USRTSS5PQ">Photos of the week</a></h2>
                    </div>
                </article>
        	</section>
            
            </section>
        	<script>
			 	$('.epnc').hide();
				$(document).ready(function () {
					if(window.location.href.indexOf("http://www.reuters.com/news/picture/photos-of-the-week?articleId=USRTSS5PQ") > -1) {
					   $('.epc').hide();
					}
				});
			</script>
		

<div class="module"><div id="div_gpt_mpulow"><div class="ad" id="mpulow">

		<script type="text/javascript">
var dz_final = TR3.extractDartZone();
// leaderboard
if( 'mpulow' == 'leaderboard'){
    //US/UK HOME FASTLANE
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){
        if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        {displayAd_sync_fastlane(dz_final,  "articleID=USKBN12E1VM;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );}
        else{ displayAd_sync_fastlane( dz_final, "articleID=USKBN12E1VM;" + adParams2 + "" ); }
    }
    else{ 
		if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        { displayAd_sync(dz_final,  "articleID=USKBN12E1VM;storychannel=" + Reuters.info.channel + ";" + adParams2 + "");}
        else{ displayAd_sync( dz_final, "articleID=USKBN12E1VM;" + adParams2 + "" ); }
    }
}
else if('mpulow' == 'mpu'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu'); }); }
else if('mpulow' == 'mpu2'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu2'); }); }
else if('mpulow' == 'mpulow'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpulow'); }); }
else if('mpulow' == 'leaderboardcenter'){
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1)|| (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_center'); }); }
    else{ displayAd("div_gpt_mpulow", dz_final, [[300, 250],[300,600],[1,1]], "type=mpulow;articleID=USKBN12E1VM;" + adParams2 + "" ); }
}
else if('mpulow' == 'leaderboardlow'){
        if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_low'); }); }
        else{ displayAd("div_gpt_mpulow", dz_final, [[300, 250],[300,600],[1,1]], "type=mpulow;articleID=USKBN12E1VM;" + adParams2 + "" ); }
}
else{
    if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined'){
        displayAd("div_gpt_mpulow", dz_final, [[300, 250],[300,600],[1,1]], "type=mpulow;articleID=USKBN12E1VM;storychannel=" + Reuters.info.channel+ ";" + adParams2 + "" );
    } else{ displayAd("div_gpt_mpulow", dz_final, [[300, 250],[300,600],[1,1]], "type=mpulow;articleID=USKBN12E1VM;" + adParams2 + "" ); }	
}
</script>
        
        </div>

		</div><div class="linebreak"></div>
	

</div><div class="module"><header class="module-header">
                        <h4 class="module-heading">
                                Sponsored <span class="title-last">Topics</span>
                                </h4>
                        </header>
                <div class="linebreak"></div>
	<div id="div_gpt_article_rr2"><div class="ad" id="BizDev_Article_RR2">

		<script type="text/javascript">
var dz_final = TR3.extractDartZone();
// leaderboard
if( 'BizDev_Article_RR2' == 'leaderboard'){
    //US/UK HOME FASTLANE
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){
        if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        {displayAd_sync_fastlane(dz_final,  "articleID=USKBN12E1VM;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );}
        else{ displayAd_sync_fastlane( dz_final, "articleID=USKBN12E1VM;" + adParams2 + "" ); }
    }
    else{ 
		if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        { displayAd_sync(dz_final,  "articleID=USKBN12E1VM;storychannel=" + Reuters.info.channel + ";" + adParams2 + "");}
        else{ displayAd_sync( dz_final, "articleID=USKBN12E1VM;" + adParams2 + "" ); }
    }
}
else if('BizDev_Article_RR2' == 'mpu'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu'); }); }
else if('BizDev_Article_RR2' == 'mpu2'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu2'); }); }
else if('BizDev_Article_RR2' == 'mpulow'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpulow'); }); }
else if('BizDev_Article_RR2' == 'leaderboardcenter'){
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1)|| (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_center'); }); }
    else{ displayAd("div_gpt_article_rr2", dz_final, [[300,250],[1,1]], "type=BizDev_Article_RR2;articleID=USKBN12E1VM;" + adParams2 + "" ); }
}
else if('BizDev_Article_RR2' == 'leaderboardlow'){
        if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_low'); }); }
        else{ displayAd("div_gpt_article_rr2", dz_final, [[300,250],[1,1]], "type=BizDev_Article_RR2;articleID=USKBN12E1VM;" + adParams2 + "" ); }
}
else{
    if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined'){
        displayAd("div_gpt_article_rr2", dz_final, [[300,250],[1,1]], "type=BizDev_Article_RR2;articleID=USKBN12E1VM;storychannel=" + Reuters.info.channel+ ";" + adParams2 + "" );
    } else{ displayAd("div_gpt_article_rr2", dz_final, [[300,250],[1,1]], "type=BizDev_Article_RR2;articleID=USKBN12E1VM;" + adParams2 + "" ); }	
}
</script>
        
        </div>

		</div>

</div><div class="shr-overlay"><div id="weChatBox" class="shr-box shr-qr"><div class="shr-qr-top group"><a href="javascript:void(0)" onclick="shrBoxHide('weChatBox')" class="shr-qr-close">X</a></div><div id="shr-qrcode" class="shr-qr-content"></div></div></div>
<!-- Teads -->

<script type="text/javascript">

  if ((!TR3.data.doNotFireTags) && (!!TR3.data.contentType && TR3.data.contentType == "articles")) {

var description;
var metas = document.getElementsByTagName('meta');

 for (var x=0,y=metas.length; x<y; x++) {
      if (metas[x].name == "DCSext.ChannelList") {
description = metas[x];
}
      }

var pathname = window.location.pathname;
    var channel_string = description.content;    

    if (channel_string.indexOf('retirement-news') >= 0)
{TR3.log("channel list: "+ channel_string);}

    else if (channel_string.indexOf('mark-miller') >= 0)
{TR3.log("channel list: "+ channel_string);}
    else if((pathname.indexOf('USKBN0M61X720150310') > -1) || (pathname.indexOf('USL1N0W730320150306') > -1) || (pathname.indexOf('USKBN0LZ2HF20150303') > -1) || (pathname.indexOf('USKBN0LY2BN20150302') > -1) || (pathname.indexOf('USKBN0LT28H20150225') > -1) || (pathname.indexOf('USKBN0LT27Y20150225') > -1) ){
           TR3.log("48 hours in, no Teads");
      }
        
        else if( (pathname.indexOf('USKCN0YY08B') > -1) || (pathname.indexOf('USKBN0OQ1R120150610') > -1) || (pathname.indexOf('USKCN0XM1EZ') > -1) || (pathname.indexOf('USKCN0RT1JO20150929') > -1) || (pathname.indexOf('USKBN0OX1RH20150617') > -1) || (pathname.indexOf('USKCN0YV1AB ') > -1) || (pathname.indexOf('USKBN0LG2MY20150212') > -1) || (pathname.indexOf('USKBN0ML1IM20150325') > -1) || (pathname.indexOf('USKCN0WU10P') > -1) || (pathname.indexOf('USKCN0YS18Q') > -1) || (pathname.indexOf('USKCN0Z91WR') > -1) || (pathname.indexOf('SKCN0ZE1QI') > -1) || (pathname.indexOf('USKCN0Z01KO') > -1) || (pathname.indexOf('USKCN0Z12E6') > -1) || (pathname.indexOf('USKCN0Z71O5') > -1)|| (pathname.indexOf('USKCN0Z21LH') > -1) || (pathname.indexOf('USKCN0ZL1NE') > -1) || (pathname.indexOf('USKCN0ZN1IK') > -1) || (pathname.indexOf('USKCN0ZE1QI') > -1) || (pathname.indexOf('USKCN0ZG2B0') > -1)) {        
           TR3.log("Orlando, No Teads");
      }
          
    else if( (pathname.indexOf('USKCN0ZS1RN') > -1)  || (pathname.indexOf('USKCN0ZU1O7') > -1)  || (pathname.indexOf('USKCN0ZZ1TO') > -1) || (pathname.indexOf('USKCN1012DY') > -1) || (pathname.indexOf('USKCN1061U1') > -1) || (pathname.indexOf('USKCN1081RM') > -1) || (pathname.indexOf('USKCN10R213') > -1) || (pathname.indexOf('USKCN10S1V4') > -1) || (pathname.indexOf('USKCN1111MH') > -1) || (pathname.indexOf('USKCN11425D') > -1) || (pathname.indexOf('USKCN1151VK') > -1) || (pathname.indexOf('USKCN12419Q') > -1) || (pathname.indexOf('USKCN1261CY') > -1) || (pathname.indexOf('USKCN12B1LS') > -1) || (pathname.indexOf('USKCN12D2HN') > -1)) {
        TR3.log("Life Lessons, No Teads");
    }   
       
        
     else if (channel_string.indexOf('politics') >-1)
     {TR3.log("channel list: "+ channel_string);}
     else if (channel_string.indexOf('trPressReleases') >-1)
     {TR3.log("channel list: "+ channel_string);}
        

    else {

var pidChange;
var site_pathname = window.location.pathname;
if (site_pathname.match(/business/g)) {
  pidChange = 22088;
} else if (site_pathname.match(/markets/g)) {
  pidChange = 22091;
} else if (site_pathname.match(/tech/g)) {
  pidChange = 22089;
} else if (site_pathname.match(/money/g)) {
  pidChange = 22090;
} else if (site_pathname.match(/politics/g)) {
  pidChange = 21072;
} else if (site_pathname.match(/life/g)) {
  pidChange = 21071;
} else {
  pidChange = 17802;  
}
window._ttf = window._ttf || [];
_ttf.push({
    pid:pidChange
    ,slot:'.column1 #article-text > p, .article-text #articleText > p, #articleText > p' 
    ,lang:'en'
    ,format:'inread'
    ,css:'margin: 15px auto; max-width: 550px;'
	,mutable:false
    ,passBack: function() {
_ttf = [];
var pidChange;
var site_pathname = window.location.pathname;
if (site_pathname.match(/business/g)) {
  pidChange = 51749;
} else if (site_pathname.match(/markets/g)) {
  pidChange = 51750;
} else if (site_pathname.match(/tech/g)) {
  pidChange = 51751;
} else if (site_pathname.match(/money/g)) {
  pidChange = 51752;
} else if (site_pathname.match(/politics/g)) {
  pidChange = 51753;
} else if (site_pathname.match(/life/g)) {
  pidChange = 51754;
} else {
  pidChange = 49570;  
}
window._ttf = window._ttf || [];
_ttf.push({
    pid:pidChange
    ,slot:'.column1 #article-text > p, .article-text #articleText > p, #articleText > p' 
    ,lang:'en'
    ,format:'inread'
	,mutable:false
    ,css:'margin: 15px auto; max-width: 550px;'
});

(function (d) {
     var js, s = d.getElementsByTagName('script')[0];
     js = d.createElement('script');
     js.async = true;
     js.src = '//cdn.teads.tv/media/format.js';
      s.parentNode.insertBefore(js, s);
})(window.document);
}
});

(function (d) {
     var js, s = d.getElementsByTagName('script')[0];
     js = d.createElement('script');
     js.async = true;
     js.src = '//cdn.teads.tv/media/format.js';
      s.parentNode.insertBefore(js, s);
})(window.document);

 TR3.log("InRead newappriach 0913 w/ capping is inserted with "+ pidChange);   

}}

</script><div class="linebreak"></div>
	</div>

</div>
	</section></div>
<footer>
<section class="footer">
	<div class="group wrap" id="">
		<div id="section-follow-buttons"><span class="footer-follow">Follow Reuters: </span>
<ul>
    <li id="foot-twitter"><a href="http://www.twitter.com/reuters" target="_blank"><span class="follow-button follow-twitter">Follow Us On Twitter</span></a></li>
    <li id="foot-facebook"><a href="http://www.facebook.com/Reuters" target="_blank"><span class="follow-button follow-facebook">Follow Us On Facebook</span></a></li>
    <li id="foot-rssfeed"><a href="http://www.reuters.com/tools/rss" target="_blank"><span class="follow-button follow-rss">Follow Us On RSS</span></a></li>
    <li id="foot-instagram"><a href=" https://instagram.com/reuters/" target="_blank"><span class="follow-button follow-instagram">Follow Us On Instagram</span></a></li>
    <li id="foot-youtube"><a href="https://www.youtube.com/user/ReutersVideo" target="_blank"><span class="follow-button follow-youtube">Follow Us On YouTube</span></a></li>
    <li id="foot-linkedin"><a href="https://www.linkedin.com/company/thomson-reuters_1400" target="_blank"><span class="follow-button follow-linkedin">Follow Us On LinkedIn</span></a></li>
</ul></div><div class="footer-more-links"><span class="footer-more">Subscribe: </span>
<a href="http://www.reuters.com/tools/rss">Feeds</a> | <a href="http://newslink.reuters.com/join/subscribe">Newsletters</a> | <a href="/tools/podcasts">Podcasts</a> | <a href="/tools/mobile">Apps</a> </div></div>
	</section><section class="footer-body">
	<div class="group wrap" id="">
		<div class="footer-services-link"><a href="http://agency.reuters.com" target="_blank">Reuters News Agency</a> | <a href="http://agency.reuters.com/en/platforms-delivery/reuters-brand-attribution-guidelines.html" target="_blank">Brand Attribution Guidelines</a> 
<!--  | <a href="http://thomsonreuters.com/site/delivery-options/" target="_blank">Delivery Options</a> --></div><div class="disclaimer"><div class="footer-summary">
<p>Reuters is the news and media division of <a href="http://thomsonreuters.com/" target="_blank">Thomson Reuters</a>. Thomson Reuters is the world's largest international multimedia news agency, providing investing news, world news, business news, technology news, headline news, small business news, news alerts, personal finance, stock market, and mutual funds information available on Reuters.com, video, mobile, and interactive television platforms. Learn more about Thomson Reuters products:</p>
</div></div><div class="product-container">
  <a href="http://financial.thomsonreuters.com/en/products/tools-applications/trading-investment-tools/eikon-trading-software.html" target="_blank">
    <div class="product">
      <div class="prod-title">Eikon</div>
        <div class="prod-content">Information, analytics and exclusive news on financial markets - delivered in an intuitive desktop and mobile interface 
        </div>
    </div>
  </a>
  <a href="http://financial.thomsonreuters.com/en/products/infrastructure/trading-infrastructure/elektron-enterprise-data-management.html" target="_blank">  
    <div class="product">
      <div class="prod-title">Elektron</div>
        <div class="prod-content">Everything you need to empower your workflow and enhance your enterprise data management 
      </div>
    </div>
  </a>
  <a href="https://risk.thomsonreuters.com/products/world-check" target="_blank">  
    <div class="product">
      <div class="prod-title">World-Check</div>
      <div class="prod-content">Screen for heightened risk individual and entities globally to help uncover hidden risks in business relationships and human networks 
      </div>
    </div>
  </a>  
  <a href="http://legalsolutions.thomsonreuters.com/law-products/westlaw-legal-research/" target="_blank">
    <div class="product">
      <div class="prod-title">Westlaw</div>
      <div class="prod-content">Build the strongest argument relying on authoritative content, attorney-editor expertise, and industry defining technology   
      </div>
    </div>
  </a>
  <a href="https://tax.thomsonreuters.com/products/brands/onesource/" target="_blank">  
    <div class="product">
      <div class="prod-title">ONESOURCE</div>
      <div class="prod-content">The most comprehensive solution to manage all your complex and ever-expanding tax and compliance needs
      </div>
    </div>
  </a>
  <a href="https://tax.thomsonreuters.com/products/brands/checkpoint/" target="_blank">  
    <div class="product prod-last">
      <div class="prod-title">CHECKPOINT</div>
      <div class="prod-content">The industry leader for online information for tax, accounting and finance professionals 
      </div>
    </div>
  </a>  
</div><div class="linebreak"></div>
	<div class="footer-policy-links"><p> All quotes delayed a minimum of 15 minutes. <a href="/info/disclaimer">See here for a complete list</a> of exchanges and delays.</p>
<div class="footer-policies"><ul>
    
<li class="h-links">
<div class="reuters-copyright"><script type="text/javascript">var year = new Date();document.write('<a href="http://thomsonreuters.com/copyright/">&copy;  ' + year.getFullYear() + ' Reuters. All Rights Reserved.</a>');</script></div>
</li>
<li class="h-links"><a href="http://reuters.zendesk.com/" target="_blank">Site Feedback</a></li>
<li class="h-links"><a href="https://reuters.zendesk.com/anonymous_requests/new" target="_blank">Corrections</a></li>
<li class="h-links"><a href="http://sales.reuters.com/">Advertise With Us</a></li>
<li class="h-links"><a href="/advertising-guidelines">Advertising Guidelines</a></li>
<li class="h-links"><a href="http://info.evidon.com/pub_info/285?v=1" id="_bapw-link" target="_blank"><img id="_bapw-icon" border="0" width="11" align="top" src="http://s3.reutersmedia.net/resources_v2/images/ico-evidon.png" /> AdChoices</a></li>
<li class="h-links"><a href="/terms-of-use">Terms of Use</a></li>
<li class="h-links h-links-last"><a href="/privacy-policy">Privacy Policy</a></li>

</ul></div></div></div>
	</section>

</footer>

<script src="http://s4.reutersmedia.net/resources_v2/js/core-header.js" type="text/javascript"></script>
<script src="http://s3.reutersmedia.net/resources_v2/js/core-login.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core-tracking.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core-share.js" type="text/javascript"></script>
    <script src="http://s2.reutersmedia.net/resources_v2/js/libraries/core-lib.js" type="text/javascript"></script>
	<script src="http://s4.reutersmedia.net/resources_v2/js/core-modules.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core-article.js" type="text/javascript"></script>
<script language="javascript" type="text/javascript" src="http://www.reuters.com/reuters_gpt_bootstrap_footer.js"></script>

<script type="text/javascript">
	$(document).ready( function() {
		var sclTracking = new rcom_scrollTracker("Article");
		if( inAppleMobileDevice() ) {document.addEventListener("scroll", sclTracking, false);} else {$(window).scroll( sclTracking );}
	});
</script>

<section>
	<div class="group" id="">
		<script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        
        _sf_async_config.sections = 'World'; 
        _sf_async_config.autoDetect = false;
        
        _sf_async_config.authors = 'Denis Dumo'; 
        _sf_async_config.type = 'Article'; 

        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
</div>
	</section>

</body>
</html>
