<!--[if !IE]> This has been served from cache <![endif]-->
<!--[if !IE]> Request served from apache server: produs--i-0b88da8fb612d6665 <![endif]-->
<!--[if !IE]> Cached on Sun, 19 Mar 2017 21:14:20 GMT and will expire on Sun, 19 Mar 2017 21:29:19 GMT <![endif]-->
<!--[if !IE]> token: 650b2057-9e21-4eb4-9658-4e38763f36de <![endif]-->
<!--[if !IE]> App Server /produs--i-bde1bd2e/ <![endif]-->

<!doctype html><html lang="en"><head>
<title>
            Coca-Cola serves up gay-friendly ad for all genders, generations
| Reuters</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//s1.reutersmedia.net"/><link rel="dns-prefetch" href="//s2.reutersmedia.net"/><link rel="dns-prefetch" href="//s3.reutersmedia.net"/><link rel="dns-prefetch" href="//s4.reutersmedia.net"/><link rel="dns-prefetch" href="//static.reuters.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><meta name="robots" content="INDEX, FOLLOW">

<!-- Page hiding snippet  -->
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',2000,{'GTM-W9SLGS':true});
</script> 

<!-- Data Layer Object Declaration -->
<script>
    window.dataLayer = window.dataLayer || [];
</script>

<!-- New Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
    {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W9SLGS');</script>
<!-- End Google Tag Manager -->

<meta name="google-site-verification" content="SVDMcE-27ZUUuh-EcZzejAJ0YIFjxD9H_nwAX6YVTw4" /><meta name="msvalidate.01" content="2055F771212E9574BFD5AF29D47FBA04" /><script type="text/javascript" >

// Rubicon Initialize
(function() {
    var account_id = 11384;
    var rct = document.createElement('script');
        rct.type = 'text/javascript';
        rct.async = true;
        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + account_id + '.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.appendChild(rct);
})();

</script><script type="text/javascript" src="//reuters-d.openx.net/w/1.0/jstag?nc=4735792-reuters"></script><div class="linebreak"></div>
	<style>
@font-face { font-family: 'knowledge-reg'; src: url('/resources_v2/fonts/Knowledge-Regular.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-light'; src: url('/resources_v2/fonts/Knowledge-Light.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-medium'; src: url('/resources_v2/fonts/Knowledge-Medium.woff') format('woff'); font-weight: normal; font-style: normal; }
</style>

<script type="text/javascript" src="http://www.reuters.com/reuters_bootstrap.js"></script><script type="text/javascript" src="http://www.reuters.com/reuters_gpt_bootstrap.js"></script>
<script type="text/javascript">var abp;</script><script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/px.js?ch=1"></script><script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/px.js?ch=2"></script>
<script type="text/javascript">
var parallelMediaHosts = new Array();
parallelMediaHosts.push("s1.reutersmedia.net");parallelMediaHosts.push("s2.reutersmedia.net");parallelMediaHosts.push("s3.reutersmedia.net");parallelMediaHosts.push("s4.reutersmedia.net");</script>

<meta name="DCSext.ContentChannel" content="lifestyleMolt" />
<meta name="DCSext.ChannelList" content="entertainmentNews;lifestyleMolt;everything;Deals;AllianzInvestments;Allianz;newsproHome;cfaglobal;ubs;Intel;Fidelity2014;CathayPacific_US;MOC_US_2015-16;ABG_2016;MOC_US_2017" />
<meta name="DCSext.ContentHeadline" content="Coca-Cola+serves+up+gay-friendly+ad+for+all+genders%2C+generations" />
<meta name="DCSext.PageNumber" content="1" />
<meta name="DCSext.PageTotal" content="1" />
<meta name="DCSext.contentversion" content="original" />
<meta name="DCSext.rAuthor" content="Reuters Editorial">
<meta name="WT.z_inlinetype" content="false" />
<meta name="WT.z_navid" content="nav-Text-lifestyleMolt" />

<link rel="canonical" href="http://www.reuters.com/article/us-usa-lgbt-coca-cola-idUSKBN16D2OE" />
<link rel="alternate" href="http://uk.reuters.com/article/us-usa-lgbt-coca-cola-idUKKBN16D2OE" hreflang="en-gb" />
<link rel="alternate" href="http://in.reuters.com/article/us-usa-lgbt-coca-cola-idINKBN16D2OE" hreflang="en-in" />
<link rel="alternate" href="http://www.reuters.com/article/us-usa-lgbt-coca-cola-idUSKBN16D2OE" hreflang="en" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobile.reuters.com/article/idUSKBN16D2OE" />
<link rel="amphtml" href="http://mobile.reuters.com/article/amp/idUSKBN16D2OE">
<meta name="description" content="Soft drinks maker Coca-Cola Co has launched a gay-friendly ad featuring a brother and sister vying for the attention of a handsome pool boy in the campaign that has won praise for diversity and inclusion.">
<meta name="Author" content="Reuters Editorial">
<link rel="image_src" href="http://s3.reutersmedia.net/resources/r/?m=02&d=20170306&t=2&i=1175146580&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXMPED251JJ" />
<meta name="keywords" content="Ali Brubaker,US,USA,LGBT,COCA,COLA,Company News,Picture available,Arts / Culture / Entertainment,Pictures,Corporate Events,Lesbian / Gay / Bisexual / Transsexual,United States,Advertising and Marketing (TRBC),Beverages (TRBC),Non,Alcoholic Beverages (TRBC)" />
<meta name="news_keywords" content="Ali Brubaker;US;USA;LGBT;COCA;COLA;Company News;Picture available;Arts / Culture / Entertainment;Pictures;Corporate Events;Lesbian / Gay / Bisexual / Transsexual;United States;Advertising and Marketing (TRBC);Beverages (TRBC);Non;Alcoholic Beverages (TRBC)" />
<meta name="REVISION_DATE" content="Mon Mar 06 22:37:18 UTC 2017">

<meta name="sailthru.author" content="Reuters Editorial" />
<meta name="sailthru.date" content="2017-03-06T22:37:18+0000" />
<meta name="sailthru.title" content="Coca-Cola serves up gay-friendly ad for all genders, generations" />

<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="Reuters" />
<meta name="site edition" content="Reuters" />
<meta property="article:publisher" content="https://www.facebook.com/Reuters" />
<meta property="og:title" content="Coca-Cola serves up gay-friendly ad for all genders, generations" />
<meta property="og:url" content="http://www.reuters.com/article/us-usa-lgbt-coca-cola-idUSKBN16D2OE" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Soft drinks maker Coca-Cola Co has launched a gay-friendly ad featuring a brother and sister vying for the attention of a handsome pool boy in the campaign that has won praise for diversity and inclusion.">
<meta property="og:image" content="http://s3.reutersmedia.net/resources/r/?m=02&d=20170306&t=2&i=1175146580&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXMPED251JJ" />
<meta property="og:article:published_time" content="2017-03-06T22:37:18+0000" />
<meta property="og:article:modified_time" content="2017-03-06T22:37:18+0000" /> 
<meta property="og:article:section" content="Life" /> 
<meta property="og:article:author" content="Reuters Editorial" />
<meta property="og:article:tag" content="Ali Brubaker,US,USA,LGBT,COCA,COLA,Company News,Picture available,Arts / Culture / Entertainment,Pictures,Corporate Events,Lesbian / Gay / Bisexual / Transsexual,United States,Advertising and Marketing (TRBC),Beverages (TRBC),Non,Alcoholic Beverages (TRBC)" />

<meta name="twitter:site" content="@Reuters" />
<meta name="twitter:creator" content="@Reuters" />
<link rel="publisher" href="https://plus.google.com/+Reuters"/>
    <meta name="twitter:card" content="summary_large_image"> 
    <meta name="twitter:title" content="Coca-Cola serves up gay-friendly ad for all genders, generations" />
<meta name="twitter:description" content="Soft drinks maker Coca-Cola Co has launched a gay-friendly ad featuring a brother and sister vying for the attention of a handsome pool boy in the campaign that has won praise for diversity and inclusion.">
<meta name="twitter:image:src" content="http://s3.reutersmedia.net/resources/r/?m=02&d=20170306&t=2&i=1175146580&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXMPED251JJ">
<meta name="twitter:image" content="http://s3.reutersmedia.net/resources/r/?m=02&d=20170306&t=2&i=1175146580&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXMPED251JJ" />


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://www.reuters.com/article/us-usa-lgbt-coca-cola-idUSKBN16D2OE"
        },
        "headline": "Coca-Cola serves up gay-friendly ad for all genders, generations",
        "url": "http://www.reuters.com/article/us-usa-lgbt-coca-cola-idUSKBN16D2OE",
        "image": {
            "@type": "ImageObject",
            "url": "http://s3.reutersmedia.net/resources/r/?m=02&d=20170306&t=2&i=1175146580&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXMPED251JJ",
            "width": "800",
            "height": "800"
        },
        "thumbnailUrl": "http://s3.reutersmedia.net/resources/r/?m=02&d=20170306&t=2&i=1175146580&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXMPED251JJ",
        "dateCreated": "2017-03-06T22:37:18+0000",
        "dateModified": "2017-03-06T22:37:18+0000",
        "datePublished": "2017-03-06T22:37:18+0000",
        "author": {
            "@type": "Person",
            "name": "Reuters Editorial"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Reuters",
            "logo": {
                "@type": "ImageObject",
                "url": "http://s3.reutersmedia.net/resources_v2/images/reuters_social_logo.png",
                "width": "200",
                "height": "200"
            }
        },
        "description": "Soft drinks maker Coca-Cola Co has launched a gay-friendly ad featuring a brother and sister vying for the attention of a handsome pool boy in the campaign that has won praise for diversity and inclusion.",
        "articleSection": "Life",
        "creator": ["Reuters Editorial"],
        "keywords": ["Ali Brubaker","US","USA","LGBT","COCA","COLA","Company News","Picture available","Arts / Culture / Entertainment","Pictures","Corporate Events","Lesbian / Gay / Bisexual / Transsexual","United States","Advertising and Marketing (TRBC)","Beverages (TRBC)","Non","Alcoholic Beverages (TRBC)", "Article", "Entertainment"],
        "about":"Article"
    }
</script>
<meta name="DCSext.rChannel" content="Article - News"> 

<meta name="DCSext.ContentType"  content="Article">
<meta name="DCSext.DartZone" content="us.reuters/life/article" />
<meta name="WT.cg_n" content="Life">
<meta name="WT.cg_s" content="Life">
<link rel="shortcut icon" type="image/x-icon" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico" />
<link rel="icon" type="image/png" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="http://s1.reutersmedia.net/resources_v2/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="stylesheet" type="text/css" href="http://s2.reutersmedia.net/resources_v2/css/core.css" />
<link rel="stylesheet" type="text/css" href="http://s4.reutersmedia.net/resources_v2/css/core-modules.css" />
    <link rel="stylesheet" type="text/css" href="http://s2.reutersmedia.net/resources_v2/css/core-article.css" />
    <script src="http://s3.reutersmedia.net/resources_v2/js/libraries/jquery-2.2.4.min.js" type="text/javascript"></script>

<style>
#article-text ul{margin-left:80px;}
#article-text ul li a{border-bottom: 1px solid #ff8000;}
#most-popular ul li a, #article-text .related-content ul li a, nav .nav-list a, ul.horizontal-list li a{border-bottom:none;}
</style><script src="http://s2.reutersmedia.net/resources_v2/js/libraries/cookie.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core.js" type="text/javascript"></script>
<script src="http://s4.reutersmedia.net/resources_v2/js/libraries/slideshow.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/search.js" type="text/javascript"></script>
<script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/core-most-popular.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/reuters-network/loader.js');
</script>
<script>
$(document).ready(function(){
    if ($('meta[name="DCSext.ContentChannel"]').length>0){
        if ($('meta[name="DCSext.ContentChannel"]').attr("content") == "dataDive"){
            $('.related-content').hide();
        }
    }
});
</script>
<script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 52639; 
        _sf_async_config.domain = 'reuters.com';  
        _sf_async_config.topStorageDomain = 'reuters.com'; 
        _sf_async_config.path = document.querySelector("link[rel='canonical']").getAttribute("href").replace('http://www.', ''); 
        _sf_async_config.flickerControl = false;
        var _sf_startpt = (new Date()).getTime();
    </script><script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script></head>
<body class="BETAUS article">
    <!-- New Google Tag Manager (noscript) -->
         <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SLGS"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
    <!-- End Google Tag Manager (noscript) -->




<section id="breakingNewsContainer" class="hidden"><div id="breakingNews" class="group wrap"><div class="breaking-content"><div class="breaking-news-type"></div><div class="breaking-news-content"></div></div><div class="close-btn">X</div></div></section>

    <header id="headerMain">
        <div class="container group">
            <div class="edition-container group">
                <div class="edition-label">Edition:</div>
                <div class="edition-selector">
                    <div class="edition">United States</div>
                    <div class="edition-arrow"></div>
                </div>
            </div>
            <div class="reuters-nav-main">
                <h2 class="reuters-logo">
                    <a href="/" title="Reuters"></a>
                </h2>
            </div>
            <div id="utilities" class="utilities"></div>
        </div>
    </header>
    <nav id="headerNav">
        <div class="container group">
            <div class="header-mini-logo">
                    <a href="/" title="Reuters"></a>
            </div>
            <ul class="horizontal-list nav-list">
                <li class="nav-item home-tab active-icon
                                                no-subnav" id="nav-item-1">
                                            <a href="/home" class="nav-link-sec">
                                                <div class="home-icon"></div>
                                                <span class="text"></span>
                                            </a>
                                        </li>
                <li class="nav-item" id="nav-item-2">
                                       <a href="/finance" class="nav-link-sec">Business</a>
                                <div class="subnav" id="subnav-2">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/finance" class="nav-link-subsec">Business Home</a></li>
                                        <li><a href="/legal" class="nav-link-subsec">Legal</a></li>
                                        <li><a href="/finance/deals" class="nav-link-subsec">Deals</a></li>
                                        <li><a href="/subjects/aerospace-and-defense" class="nav-link-subsec">Aerospace & Defense</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/subjects/banks" class="nav-link-subsec">Finance</a></li>
                                        <li><a href="/subjects/autos" class="nav-link-subsec">Autos</a></li>
                                        <li><a href="/finance/summits" class="nav-link-subsec">Reuters Summits</a></li>
                                        <li><a href="/news/subjects/ADventures" class="nav-link-subsec">ADventures</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/data-dive" class="nav-link-subsec">Data Dive</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-3">
                                       <a href="/finance/markets" class="nav-link-sec">Markets</a>
                                <div class="subnav" id="subnav-3">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/finance/markets" class="nav-link-subsec">Markets Home</a></li>
                                        <li><a href="/finance/markets/us" class="nav-link-subsec">U.S. Markets</a></li>
                                        <li><a href="/finance/markets/europe" class="nav-link-subsec">European Markets</a></li>
                                        <li><a href="/finance/markets/asia" class="nav-link-subsec">Asian Markets</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/finance/global-market-data" class="nav-link-subsec">Global Market Data</a></li>
                                        <li><a href="/finance/markets/indices" class="nav-link-subsec">Stocks</a></li>
                                        <li><a href="/finance/bonds" class="nav-link-subsec">Bonds</a></li>
                                        <li><a href="/finance/currencies" class="nav-link-subsec">Currencies</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/finance/commodities" class="nav-link-subsec">Commodities</a></li>
                                        <li><a href="/finance/futures" class="nav-link-subsec">Futures</a></li>
                                        <li><a href="/finance/funds" class="nav-link-subsec">Funds</a></li>
                                        <li><a href="/finance/EarningsUS" class="nav-link-subsec">Earnings</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/finance/markets/dividends" class="nav-link-subsec">Dividends</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-4">
                                       <a href="/news/world" class="nav-link-sec">World</a>
                                <div class="subnav" id="subnav-4">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/world" class="nav-link-subsec">World Home</a></li>
                                        <li><a href="/news/us" class="nav-link-subsec">U.S.</a></li>
                                        <li><a href="/subjects/specialReports" class="nav-link-subsec">Special Reports</a></li>
                                        <li><a href="http://www.reuters.com/investigates/" class="nav-link-subsec">Reuters Investigates</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/subjects/euro-zone" class="nav-link-subsec">Euro Zone</a></li>
                                        <li><a href="/subjects/middle-east" class="nav-link-subsec">Middle East</a></li>
                                        <li><a href="/places/china" class="nav-link-subsec">China</a></li>
                                        <li><a href="/places/japan" class="nav-link-subsec">Japan</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/places/mexico" class="nav-link-subsec">Mexico</a></li>
                                        <li><a href="/places/brazil" class="nav-link-subsec">Brazil</a></li>
                                        <li><a href="/places/africa" class="nav-link-subsec">Africa</a></li>
                                        <li><a href="/places/russia" class="nav-link-subsec">Russia</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/places/india" class="nav-link-subsec">India</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-5">
                                       <a href="/politics" class="nav-link-sec">Politics</a>
                                <div class="subnav" id="subnav-5">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/politics" class="nav-link-subsec">Politics Home</a></li>
                                        <li><a href="http://polling.reuters.com" class="nav-link-subsec">Polling Explorer</a></li>
                                        <li><a href="http://live.reuters.com/Event/Live_US_Politics" class="nav-link-subsec">Live: Trump's First 100 Days</a></li>
                                        <li><a href="/subjects/supreme-court" class="nav-link-subsec">Supreme Court</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-6">
                                       <a href="/news/technology" class="nav-link-sec">Tech</a>
                                <div class="subnav" id="subnav-6">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/technology" class="nav-link-subsec">Technology Home</a></li>
                                        <li><a href="/news/science" class="nav-link-subsec">Science</a></li>
                                        <li><a href="/bizfinance/technology/Top100Innovators" class="nav-link-subsec">Top 100 Global Innovators</a></li>
                                        <li><a href="/news/media" class="nav-link-subsec">Media</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/environment" class="nav-link-subsec">Environment</a></li>
                                        <li><a href="/innovation" class="nav-link-subsec">Innovation</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-7">
                                       <a href="/commentary" class="nav-link-sec">Commentary</a>
                                <div class="subnav" id="subnav-7">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/commentary" class="nav-link-subsec">Commentary Home </a></li>
                                        <li><a href="/tools/podcasts/" class="nav-link-subsec">Podcasts</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-8">
                                       <a href="/breakingviews" class="nav-link-sec">Breakingviews</a>
                                <div class="subnav" id="subnav-8">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/breakingviews" class="nav-link-subsec">Breakingviews Home</a></li>
                                        <li><a href="/video/breakingviews" class="nav-link-subsec">Breakingviews Video</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-9">
                                       <a href="/finance/personal-finance" class="nav-link-sec">Money</a>
                                <div class="subnav" id="subnav-9">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/finance/personal-finance" class="nav-link-subsec">Money Home</a></li>
                                        <li><a href="/finance/personal-finance/retirement" class="nav-link-subsec">Retirement</a></li>
                                        <li><a href="/subjects/us-lipper-awards" class="nav-link-subsec">Lipper Awards</a></li>
                                        <li><a href="/finance/personal-finance/analyst-research" class="nav-link-subsec">Analyst Research</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="http://stockscreener.us.reuters.com/Stock/US/Index?quickscreen=gaarp" class="nav-link-subsec">Stock Screener</a></li>
                                        <li><a href="http://funds.us.reuters.com/US/screener/screener.asp" class="nav-link-subsec">Fund Screener</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-10">
                                       <a href="/news/lifestyle" class="nav-link-sec">Life</a>
                                <div class="subnav" id="subnav-10">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/health" class="nav-link-subsec">Health</a></li>
                                        <li><a href="/news/sports" class="nav-link-subsec">Sports</a></li>
                                        <li><a href="/news/entertainment/arts" class="nav-link-subsec">Arts</a></li>
                                        <li><a href="/news/entertainment" class="nav-link-subsec">Entertainment</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/oddlyEnough" class="nav-link-subsec">Oddly Enough</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item pictures-tab active-icon active-text
                                               " id="nav-item-11">
                                            <a href="/news/pictures" class="nav-link-sec">
                                                <div class="pictures-icon"></div>
                                                <span class="text">Pictures</span>
                                            </a>
                                        <div class="subnav" id="subnav-11">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/pictures" class="nav-link-subsec">Pictures Home</a></li>
                                        <li><a href="http://widerimage.reuters.com" class="nav-link-subsec">The Wider Image</a></li>
                                        <li><a href="http://widerimage.reuters.com/photographer" class="nav-link-subsec">Photographers</a></li>
                                        <li><a href="/focus-360/" class="nav-link-subsec">Focus 360</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item video-tab active-icon active-text
                                                no-subnav" id="nav-item-12">
                                            <a href="/video" class="nav-link-sec">
                                                <div class="video-icon"></div>
                                                <span class="text">Video</span>
                                            </a>
                                        </li>
                <li class="nav-item search-tab active-icon no-subnav"><div class="search-icon"></div></li>
            </ul>
            <div id="searchBar">
                <form id="searchForm" class="search-form" name="searchbox" method="get" action="/search/news" autocomplete="off">
                    <input id="searchfield" class="search-field" name="blob" type="text" value="" onfocus="this.value = this.value;"  size="30" maxlength="128">
                    <span class="search-line"></span>
                    <input type="submit" id="search-submit-button" class="search-submit-button" value="" onmousedown="if(document.forms['searchbox'].blob.value == 'Search Reuters') { document.forms['searchbox'].blob.value = ''; }">
                    <div class="search-close-button"></div>
                </form>
            </div>
            <div class="article-mini-nav">
    <div class="mini-nav-info">
        <span class="mini-nav-headline">
            Coca-Cola serves up gay-friendly ad for all genders, generations</span></div>
    <div class="mini-nav-share">
        <div class="core-share nav-share" 
            data-share-short-url="http://reut.rs/2lPJaCN"
            data-share-url="http://www.reuters.com/article/us-usa-lgbt-coca-cola-idUSKBN16D2OE"
            data-share-title="Coca-Cola serves up gay-friendly ad for all genders, generations"
            data-share-desc="Coca-Cola serves up gay-friendly ad for all genders, generations"
            data-share-img="http://s3.reutersmedia.net/resources/r/?m=02&d=20170306&t=2&i=1175146580&w=1200&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED251JJ"
            data-share="twitter,facebook,linkedin,mailArticle"
            data-share-id="USKBN16D2OE">
        </div></div>
</div></div>
    </nav>
    <div class="nav-white-space"></div>
    <div class="edition-header">
        <div class="container">
            <div class="selection-header"></div>
            <ul class="edition-list">
                <li>
                    <div class="item"><a href="http://af.reuters.com">Africa</a></div>
                    <div class="item"><a href="http://lta.reuters.com">América Latina</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://ara.reuters.com">عربي</a></div>
                    <div class="item"><a href="http://ar.reuters.com">Argentina</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://br.reuters.com">Brasil</a></div>
                    <div class="item"><a href="http://ca.reuters.com">Canada</a></div>
                </li>   
                <li>
                    <div class="item"><a href="http://cn.reuters.com" class="">中国</a></div>
                    <div class="item"><a href="http://de.reuters.com" class="">Deutschland</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://es.reuters.com">España</a></div>
                    <div class="item"><a href="http://fr.reuters.com">France</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://in.reuters.com" class="">India</a></div>
                    <div class="item"><a href="http://it.reuters.com">Italia</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://jp.reuters.com" class="">日本</a></div>
                    <div class="item"><a href="http://mx.reuters.com">México</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://ru.reuters.com">РОССИЯ</a></div>
                    <div class="item"><a href="http://uk.reuters.com" class="">United Kingdom</a></div>
                </li> 
                <li><div class="item"><a href="http://www.reuters.com" class="active">United States</a></div></li>
            </ul>
        </div>
    </div>
    
    <div id="content">
            <div id="overlayForSearch"></div><section>
	<div class="group" id="">
		<script type="text/javascript">
Reuters.namespace("info");
Reuters.info.articleId = 'USKBN16D2OE';
Reuters.info.articlePartnerURI = '';
Reuters.info.channel = 'lifestyleMolt';
Reuters.info.articleUrl = '/article/us-usa-lgbt-coca-cola-idUSKBN16D2OE';
</script>

</div>
	</section><section class="main-content">
	<div class="group wrap" id="articleContent">
		<div id="div_gpt_lb" class="ad-leaderboard"><script>
gatherAd('div_gpt_lb', [[728, 90],[970,250],[970,180],[970,90],[1,1]], TR3.extractDartZone(), 'yes', 'leaderboard');
</script></div>

</div>
	</section><section>
	<div class="group wrap" id="rcs-articleHeader">
		<div class="column1 col col-10">
		<div class="article-header">
    <div class="article-info">
            <span class="article-section">
                <a href="/news/archive/lifestyleMolt">Lifestyle</a></span>
            <span class="divider">|</span>
            <span class="timestamp">Mon Mar 6, 2017 | 5:37pm EST</span>
        </div>
        
        <h1 class="article-headline">Coca-Cola serves up gay-friendly ad for all genders, generations</h1>
            </div><div class="gridPanel grid12"><!--Link to pym script-->
<script type="text/javascript" src="http://graphics.thomsonreuters.com/pym.min.js"></script>
 
<!--Div with a unique id-->
<div id="targetdiv" style="width:100%; margin-top: -10px;margin-bottom: 10px; display:none;"></div>
 
<!-- Script that will create responsive iframe of the graphic inside the div using the id and the url -->
<script type="text/javascript">
var pymParent = new pym.Parent('targetdiv', 'http://fingfx.thomsonreuters.com/gfx/rngs/USA-TRUMP/010031JZ42D/index.html?initialWidth=1100&childId=targetdiv', {});

if(document.getElementsByName('keywords')[0].getAttribute('content').indexOf("Trump") > -1 || document.getElementsByName('keywords')[0].getAttribute('content').indexOf("TRUMP") > -1 || document.getElementsByName('keywords')[0].getAttribute('content').indexOf("trump") > -1){ 
   	$('#targetdiv').show();
}


</script>

</div></div>

	<div class="column2 col col-4">
		</div>

</div>
	</section><section>
	<div class="group wrap" id="rcs-articleContent">
		<div class="column1 col col-10">
		<div class="related-photo landscape" id="articleImage">
                	           	<div class="related-photo-container">
                	           		<img
                                
                                        src="http://s3.reutersmedia.net/resources/r/?m=02&d=20170306&t=2&i=1175146580&w=780&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED251JJ"
                                
                                border="0" alt="FILE PHOTO: Coca-cola soda is shown on display during a preview of a new Walmart Super Center prior to its opening in Compton, California, U.S., January 10, 2017.  REUTERS/Mike Blake/File Photo"
                                 />
		</div>
                			<div class="module-meta group">
        						<div class="module-caption">
                                	FILE PHOTO: Coca-cola soda is shown on display during a preview of a new Walmart Super Center prior to its opening in Compton, California, U.S., January 10, 2017.  <span class="module-credit">
                                	
                                		REUTERS/Mike Blake/File Photo</span>
                                </div>
                            </div></div>
                	

<div class="linebreak"></div>
	<div class="core-share  "
    data-share-short-url="http://reut.rs/2lPJaCN"
    data-share-url="http://www.reuters.com/article/us-usa-lgbt-coca-cola-idUSKBN16D2OE"
    data-share-title="Coca-Cola serves up gay-friendly ad for all genders, generations"
    data-share-desc="NEW YORK (Reuters) - Soft drinks maker Coca-Cola Co has launched a gay-friendly ad featuring a brother and sister vying for the attention of a handsome pool boy in the campaign that has won praise for diversity and inclusion.
Sibling rival"
    data-share-img="http://s3.reutersmedia.net/resources/r/?m=02&d=20170306&t=2&i=1175146580&w=1200&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED251JJ"
    data-share="twitter,facebook,linkedin,mailArticle"
    data-share-id="USKBN16D2OE">
</div><span id="article-text">
<span id="midArticle_start"></span>

<span class="article-prime"><p><span class="articleLocation">NEW YORK</span> Soft drinks maker Coca-Cola Co has launched a gay-friendly ad featuring a brother and sister vying for the attention of a handsome pool boy in the campaign that has won praise for diversity and inclusion.</p></span><span id="midArticle_1"></span><p>"Sibling rivalry never looked more inclusive," Out Magazine said of the commercial that debuted last week. Marketing Week also approved.</p><span id="midArticle_2"></span><p>While gay-themed movies and television shows are commonplace, advertising has been slower to embrace same-sex couples, especially among marquee brands.</p><span id="midArticle_3"></span>
                
                <span class="article-divide first-article-divide"></span><p>The ad, part of the company's global "Taste the Feeling" campaign, features a teenage girl ogling the pool boy from a downstairs window while her brother does the same from upstairs. </p><span id="midArticle_4"></span><p>The duo race to the refrigerator and try to trip each other in a bid to be the first to give the open-shirted worker an ice-cold Coke as the Italian song "Come Prima" plays in the background.</p><span id="midArticle_5"></span>
                
                <span class="article-divide second-article-divide"></span><p>Despite the siblings' efforts, by the time they reached the pool guy their mother had already given him a Coke.</p><span id="midArticle_6"></span>
                
                <span class="article-divide third-article-divide"></span><p>The ad has no dialogue and is one of four in the company's new global campaign.</p><span id="midArticle_7"></span><p>"It's a human story where Coca-Cola plays a key role in the development of the drama," said Ali Brubaker, senior manager of global brand PR for the company.</p><span id="midArticle_8"></span><p>"We are managing culturally relevant messages organically within our spots not as the main subject of the story but as sub-text."</p><span id="midArticle_9"></span><p></p><p></p><p> (Reporting by Patricia Reaney; Editing by Lisa Shumaker)</p><span id="midArticle_10"></span></span>

<script type="text/javascript">	
	var $relatedItems     = $('<li><a href="/article/us-russia-chechnya-fashion-idUSKBN16P07E">Chechnya\'s first daughter shows off fashion collection</a></li><li><a href="/article/us-auction-beatles-preview-idUSKBN16O2FW">Vast Beatles collection goes on auction in Paris</a></li>'),
	    $relatedItems     = $relatedItems.slice(0,10),
	    relatedBlockLimit = Number('6'),
	    relatedItemsTotal = $relatedItems.length,
	    $paragraphTags    = $('#article-text p'),
	    contentParagraphs = 0,
	    minParagraphs     = Number("8");

	for (i=0; i < $paragraphTags.length; i++) {
		if ($paragraphTags[i].innerText.trim().length > 0) {
			contentParagraphs = contentParagraphs + 1;
		}
	}

	if (contentParagraphs > minParagraphs) {
		setTimeout(function(){
			if (relatedItemsTotal > relatedBlockLimit) {
				$('.first-article-divide').append('<div class="related-content group-one"><h3 class="related-content-title">Also In Lifestyle</h3><ul></ul></div>');
				$('.second-article-divide').append($('.slider.slider-module'));
				$('.third-article-divide').append('<div class="related-content group-two"><h3 class="related-content-title">Also In Lifestyle</h3><ul></ul></div>');
				var median                  = (relatedItemsTotal / 2);
				var $relatedContentGroupOne = $('.related-content.group-one ul');
				var $relatedContentGroupTwo = $('.related-content.group-two ul');

				$.each($relatedItems, function(k,v) {
					if (k + 1 <= median) {
						$relatedContentGroupOne.append($relatedItems[k]);
					} else {
						$relatedContentGroupTwo.append($relatedItems[k]);
					}
				});	
			} else {
				$('.third-article-divide').append($('<div class="related-content group-one"><h3 class="related-content-title">Also In Lifestyle</h3><ul></ul></div>'));
				$('.related-content ul').append($relatedItems);
			}
		},500);	
	}
</script>
<div class="linebreak"></div>
	<section>
	<div class="group" id="">
		<section  class="module  ">
		
		<section class="module-content">
		<header class="module-header next-article-header">
				<h4 class="module-heading">Next In <span class='title-last'> Lifestyle</span> <span class="ico-next-article"></span></h4>
			</header><div class="next-article-container">    
    	<div class="next-articles">
    
	<div class="story">
		<div class="story-content">
			<a href="/article/us-art-france-rodin-idUSKBN16O2N1"  ><div class="story-photo">
					<img
                                
					src="http://s4.reutersmedia.net/resources_v2/images/r-generic-hdr.png"
					org-src="http://s2.reutersmedia.net/resources/r/?m=02&d=20170317&t=2&i=1177013076&w=140&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED2G1HG"
                                
                                border="0" alt=""
                                 />
		</div>
            
	            <h3  class="story-title">Rodin marble masterpiece 'Andromeda' up for auction in Paris</h3></a>
	<p>PARIS French sculptor Auguste Rodin's newly re-discovered marble masterpiece titled "Andromeda" will be up for sale in Paris in May, auction house, Artcurial, said on Friday.</p>
            </div>
    </div>

	<div class="story">
		<div class="story-content">
			<a href="/article/us-brazil-coffee-couple-idUSKBN16O2RS"  ><div class="story-photo">
					<img
                                
					src="http://s4.reutersmedia.net/resources_v2/images/r-generic-hdr.png"
					org-src="http://s3.reutersmedia.net/resources/r/?m=02&d=20170317&t=2&i=1177033149&w=140&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED2G1ML"
                                
                                border="0" alt=""
                                 />
		</div>
            
	            <h3  class="story-title">Couple quits finance, wins Brazil's top coffee prize</h3></a>
	<p>SAO PAULO It could be a Hollywood screenplay. Juliana Armelin and her husband Paulo Siqueira decided to radically change their lives in 2010, quitting jobs in Sao Paulo's financial sector and moving to a farm 7 hours away to start growing coffee.</p>
            </div>
    </div>

	<div class="story">
		<div class="story-content">
			<a href="/article/us-usa-monopoly-idUSKBN16O2AZ"  ><div class="story-photo">
					<img
                                
					src="http://s4.reutersmedia.net/resources_v2/images/r-generic-hdr.png"
					org-src="http://s2.reutersmedia.net/resources/r/?m=02&d=20170317&t=2&i=1176998675&w=140&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED2G1AG"
                                
                                border="0" alt=""
                                 />
		</div>
            
	            <h3  class="story-title">Thimble, wheelbarrow, boot kicked out of Monopoly board game</h3></a>
	<p>SEATTLE If you have ever wanted to rampage through a game of Monopoly like a dinosaur, you're in luck.</p>
            </div>
    </div>

	</div></div>

	</section>
		</section>

</div>
	</section>

<div class="linebreak"></div>
	<div id="bd_article2"><section>
	<div class="group" id="">
		<div class="column1 col col-5">
		<div class="module header-no-margin"><section class="mod-recirc">
<header class="module-header">
  <h4 class="module-heading">
MORE FROM <span class="title-last">REUTERS</span>
  </h4>
</header>
<section class="module-content">
<div id="taboola-recirc"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-recirc',
    placement: 'Below Article Thumbnails - Organic',
    target_type: 'mix'
  });
</script>
</section>
</section></div></div>

	<div class="column2 col col-5">
		<header class="module-header">
    <h4 class="module-heading">Sponsored <span class="title-last">Content</span></h4>
</header><div class="module"><iframe valign="middle" width="300" height="260" marginheight=0 marginwidth=0 frameborder=0 vspace=0 hspace=0 scrolling=NO  src="//www.dianomi.com/smartads.epl?id=2730" style="width: 100%;" id="mod-bizdev-dianomi"></iframe></div><style>
@media(max-width:1024px) {

#mod-bizdev-dianomi{
height: 320px;
}

}
</style>

</div>

</div>
	</section>

</div><div id="bd_article"><header class="module-header">
    <h4 class="module-heading">From Around the <span class="title-last">Web</span><span style="color: #999; float: right; font-size: 12px; font-weight: normal; margin-top: 3px; text-transform: none;"><a href="http://trends.revcontent.com/rc-about.php/?domain=http://code.revcontent.com&lg=//cdn.revcontent.com/assets/img/rc-logo.png" style="color: #999; background: none;" target="_blank">Promoted by Revcontent</a></span></h4>
</header><div class="module"><div id="rcjsload_e5fb66"></div>
<script type="text/javascript">
(function() {
function ad_block_test(e,o){if("undefined"!=typeof document.body){var t="0.1.2-dev",o=o?o:"sponsorText",n=document.createElement("DIV");n.id=o,n.style.position="absolute",n.style.left="-999px",n.appendChild(document.createTextNode("&nbsp;")),document.body.appendChild(n),setTimeout(function(){if(n){var o=0==n.clientHeight;try{}catch(d){console&&console.log&&console.log("ad-block-test error",d)}e(o,t),document.body.removeChild(n)}},175)}}
ad_block_test(function(is_blocked){
var widget_id = 56885;
if (is_blocked === true) {
widget_id = 58135;
}
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w="+widget_id+"&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth) +"&referer="+referer + '&is_blocked=' + is_blocked;
rcel.async = true;
var rcds = document.getElementById("rcjsload_e5fb66"); rcds.appendChild(rcel);
});
})();
</script></div>

</div></div>

	<div class="column2 col col-4">
		<div class="module mod-sticky-article"><div class="section article-sticky">
<div class="sectionContent">
<div id="ad-div-mpu"><div id="div_gpt_mpu"><script>
gatherAd('div_gpt_mpu', [[300, 250],[300,600],[300,1050]], TR3.extractDartZone(), 'yes', 'mpu');
</script>
</div>

</div><div class="linebreak"></div>
	<div class="header-no-margin"><header class="module-header">
                        <h4 class="module-heading">
                                Trending <span class="title-last">Stories</span>
                                </h4>
                        </header>
                <div id="mostPopularRead"><div id="most-popular"><div class="moduleBody"><ul></ul></div><div id="most-popular-remark"></div></div></div><script type="text/javascript">
        var video_btn_url = '<img src="http://s3.reutersmedia.net/resources_v2/images/btn_rel_video.gif" border="0" height="11px" width="43px" alt="Video" />';
        var _raw_json_note = "not in use for this version";
	var max_json_num = 5;
	var filter_str = "/news/pictures";
	var filter_arr = [];
        filter_arr = filter_str.split(",");
 
	var parselyObjects= [{"data":[{"video_link":"","_hits":"464","source":"charbeat","title":"Germany rejects Trump's claim it owes NATO and U.S. 'vast sums' for defense","url":"http:\/\/www.reuters.com\/article\/us-usa-trump-germany-defence-idUSKBN16Q0D8"},{"video_link":"","_hits":"441","source":"charbeat","title":"Trump: North Korea's Kim 'acting very, very badly'","url":"http:\/\/www.reuters.com\/article\/us-usa-trump-northkorea-idUSKBN16Q0VE"},{"video_link":"http:\/\/www.reuters.com\/article\/video\/idUSKBN16Q0OR?videoId=371327097","_hits":"397","source":"charbeat","title":"Republicans revamp U.S. health bill, boost benefits to older Americans","url":"http:\/\/www.reuters.com\/article\/us-usa-obamacare-idUSKBN16Q0OR"},{"video_link":"http:\/\/www.reuters.com\/article\/video\/idUSKBN16Q0LL?videoId=371327222","_hits":"318","source":"charbeat","title":"Pressure builds on Trump to back off wiretap accusations","url":"http:\/\/www.reuters.com\/article\/us-usa-trump-russia-idUSKBN16Q0LL"},{"video_link":"","_hits":"245","source":"charbeat","title":"U.S. Supreme Court\u2019s ideological balance at stake in confirmation fight","url":"http:\/\/www.reuters.com\/article\/us-usa-congress-gorsuch-idUSKBN16Q0BP"}]}];
	
		if (typeof Reuters.parsely.parseParsely == 'function') { Reuters.parsely.parseParsely(parselyObjects); } 
	</script>




</div></div></div>


</div><section class="mod-editors-pick module epnc">
			<header class="module-header">
				<h4 class="module-heading">
				<a href="http://www.reuters.com/news/pictures">
				<span class="title-last">Pictures</span>
				</a></h4>
			</header>
        	<section class="module-content">
                <article>
                    <a href="http://www.reuters.com/news/picture/photos-of-the-week?articleId=USRTX31BLY"><div class="story-photo lazy-photo">
                        <img border="0" alt="" src="" org-src="http://static.reuters.com/resources/media/global/assets/images/20170316/20170316_2177724120170316162625.jpg"></a>
                    </div>
                    <div class="story-content">
                        <h2 class="story-title"><a href="http://www.reuters.com/news/picture/photos-of-the-week?articleId=USRTX31BLY">Photos of the week</a></h2>
                    </div>
                </article>
        	</section>
            
            </section>
        	<script>
			 	$(document).ready(function () {
					if(window.location.href.indexOf("http://www.reuters.com/news/picture/photos-of-the-week?articleId=USRTX31BLY") > -1) {
					   $('.epnc').hide();
					}
				});
			</script>
        	
        
		

<div class="module"><div id="div_gpt_mpulow"><script>
gatherAd('div_gpt_mpulow', [[300, 250],[300,600],[1,1]], TR3.extractDartZone(), 'yes', 'mpulow');
</script></div>

</div><div id="bd_article3" class="module"><header class="module-header">
                        <h4 class="module-heading">
                                Sponsored <span class="title-last">Topics</span>
                                </h4>
                        </header>
                <div class="linebreak"></div>
	<div id="div_gpt_article_rr2"><script>
gatherAd('div_gpt_article_rr2', [[300,250],[1,1]], TR3.extractDartZone(), 'no', 'BizDev_Article_RR2');
</script></div>

</div><div class="shr-overlay"><div id="weChatBox" class="shr-box shr-qr"><div class="shr-qr-top group"><a href="javascript:void(0)" onclick="shrBoxHide('weChatBox')" class="shr-qr-close">X</a></div><div id="shr-qrcode" class="shr-qr-content"></div></div></div><!-- Teads -->
<script type="text/javascript">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</script><div class="linebreak"></div>
	<!-- Simple Reach -->
<script type="text/javascript">
    if ((!TR3.data.doNotFireTags) && (!!TR3.data.contentType && TR3.data.contentType == "articles")) {

        var pathname = window.location.pathname;

        if ((pathname.indexOf('USKBN12Z1P5') > -1) || (pathname.indexOf('USKBN1343N2') > -1) || (pathname.indexOf('USKBN12W4OI') > -1) || (pathname.indexOf('USKCN12S29L') > -1) || (pathname.indexOf('USKCN12J2F1') > -1) || (pathname.indexOf('USKCN12D2QP') > -1)) {
            TR3.log("Simple Reach");
            var metas = document.getElementsByTagName('meta');
            for (var x = 0, y = metas.length; x < y; x++) {
                if (metas[x].name == "sailthru.title") {
                    metaTitle = metas[x].content;
                } else if (metas[x].name == "sailthru.date") {
                    metaDate = metas[x].content;
                    metaDate = metaDate.substring(0, 10);
                }
            }
            __reach_config = {
                pid: '57571244736b79df11006d63',
                title: metaTitle,
                date: metaDate,
                authors: 'Adobe',
                channels: 'ADventures',
                tags: 'sponsored::Adobe,sponsored::campaign::Adobe Edit Program',
                ignore_errors: false
            };
            (function () {
                var s = document.createElement('script');
                s.async = true;
                s.type = 'text/javascript';
                s.src = document.location.protocol + '//d8rk54i4mohrb.cloudfront.net/js/reach.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
            })();


        }
    }
</script><div class="linebreak"></div>
	<!-- Simple Reach -->
<script type="text/javascript">
    if ((!TR3.data.doNotFireTags) && (!!TR3.data.contentType && TR3.data.contentType == "articles")) {

        var pathname = window.location.pathname;

        if ((pathname.indexOf('USKBN14U0S9') > -1) || (pathname.indexOf('USKBN14O24T') > -1) || (pathname.indexOf('USKBN14A24R') > -1)) {
            TR3.log("Simple Reach");
            var metas = document.getElementsByTagName('meta');
            for (var x = 0, y = metas.length; x < y; x++) {
                if (metas[x].name == "sailthru.title") {
                    metaTitle = metas[x].content;
                } else if (metas[x].name == "sailthru.date") {
                    metaDate = metas[x].content;
                    metaDate = metaDate.substring(0, 10);
                }
            }
            __reach_config = {
                pid: '57571244736b79df11006d63',
                title: metaTitle,
                date: metaDate,
                authors: 'Adobe2',
                channels: 'ADventures',
                tags: 'sponsored::Adobe,sponsored::campaign::Adobe Edit Program2',
                ignore_errors: false
            };
            (function () {
                var s = document.createElement('script');
                s.async = true;
                s.type = 'text/javascript';
                s.src = document.location.protocol + '//d8rk54i4mohrb.cloudfront.net/js/reach.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
            })();


        }
    }
</script><div class="linebreak"></div>
	<!-- Simple Reach -->
<script type="text/javascript">
    if ((!TR3.data.doNotFireTags) && (!!TR3.data.contentType && TR3.data.contentType == "articles")) {

        var pathname = window.location.pathname;

        if ((pathname.indexOf('USKBN13D275') > -1) || (pathname.indexOf('USKBN13B27X') > -1) || (pathname.indexOf('USKBN13A2N1') > -1) || (pathname.indexOf('USKBN1352GL') > -1) || (pathname.indexOf('USKBN12W4PD') > -1) || (pathname.indexOf('USKCN12S24E') > -1) || (pathname.indexOf('USKCN12Q2DF') > -1)) {
            TR3.log("Simple Reach");
            var metas = document.getElementsByTagName('meta');
            for (var x = 0, y = metas.length; x < y; x++) {
                if (metas[x].name == "sailthru.title") {
                    metaTitle = metas[x].content;
                } else if (metas[x].name == "sailthru.date") {
                    metaDate = metas[x].content;
                    metaDate = metaDate.substring(0, 10);
                }
            }
            __reach_config = {
                pid: '57571244736b79df11006d63',
                title: metaTitle,
                date: metaDate,
                authors: 'Microsoft',
                channels: 'Data Dive',
                tags: 'sponsored::Microsoft, sponsored::campaign::Microsoft Data Dive Program',
                ignore_errors: false
            };
            (function () {
                var s = document.createElement('script');
                s.async = true;
                s.type = 'text/javascript';
                s.src = document.location.protocol + '//d8rk54i4mohrb.cloudfront.net/js/reach.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
            })();


        }
    }
</script><div class="linebreak"></div>
	<!-- Simple Reach -->
<script type="text/javascript">
    if ((!TR3.data.doNotFireTags) && (!!TR3.data.contentType && TR3.data.contentType == "articles")) {

        var pathname = window.location.pathname;

        if ((pathname.indexOf('USKBN15T337') > -1) || (pathname.indexOf('USKBN15L1L5') > -1) || (pathname.indexOf('USKBN15L1ZT') > -1) || (pathname.indexOf('USKBN15M1YC') > -1) || (pathname.indexOf('USKBN15N0GK') > -1) || (pathname.indexOf('USKBN15P00M') > -1) || (pathname.indexOf('USKBN16L18C') > -1) || (pathname.indexOf('USKBN16G2K5') > -1) || (pathname.indexOf('USKBN16G0E7') > -1) || (pathname.indexOf('USKBN16H1R7') > -1) || (pathname.indexOf('USKBN16E1H2') > -1)) {
            TR3.log("Simple Reach");
            var metas = document.getElementsByTagName('meta');
            for (var x = 0, y = metas.length; x < y; x++) {
                if (metas[x].name == "sailthru.title") {
                    metaTitle = metas[x].content;
                } else if (metas[x].name == "sailthru.date") {
                    metaDate = metas[x].content;
                    metaDate = metaDate.substring(0, 10);
                }
            }
            __reach_config = {
                pid: '57571244736b79df11006d63',
                title: metaTitle,
                date: metaDate,
                authors: 'Reuters',
                channels: 'Data Dive',
                tags: 'sponsored::Microsoft, sponsored::campaign:: MSFT Data Dive 2017',
                ignore_errors: false
            };
            (function () {
                var s = document.createElement('script');
                s.async = true;
                s.type = 'text/javascript';
                s.src = document.location.protocol + '//d8rk54i4mohrb.cloudfront.net/js/reach.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
            })();


        }
    }
</script><div class="linebreak"></div>
	<div id="rtv-sticky"></div>
<style>#rtv-sticky{width: 300px; height: 169px; position: fixed; bottom: 20px;}</style><div class="linebreak"></div>
	

<div class="linebreak"></div>
	<script>
if(document.getElementsByName('DCSext.ContentChannel')[0].getAttribute('content')=='trPressReleases'){
     $('#bd_article').hide();
     $('#bd_article2').hide();
     $('#bd_article3').hide();
}

</script><div class="linebreak"></div>
	</div>

</div>
	</section></div>
<footer>
<section class="footer">
	<div class="group wrap" id="">
		<script>

callAds();
</script>
<div id="section-follow-buttons"><span class="footer-follow">Follow Reuters: </span>
<ul>
    <li id="foot-twitter"><a href="http://www.twitter.com/reuters" target="_blank"><span class="follow-button follow-twitter">Follow Us On Twitter</span></a></li>
    <li id="foot-facebook"><a href="http://www.facebook.com/Reuters" target="_blank"><span class="follow-button follow-facebook">Follow Us On Facebook</span></a></li>
    <li id="foot-rssfeed"><a href="http://www.reuters.com/tools/rss" target="_blank"><span class="follow-button follow-rss">Follow Us On RSS</span></a></li>
    <li id="foot-instagram"><a href=" https://instagram.com/reuters/" target="_blank"><span class="follow-button follow-instagram">Follow Us On Instagram</span></a></li>
    <li id="foot-youtube"><a href="https://www.youtube.com/user/ReutersVideo" target="_blank"><span class="follow-button follow-youtube">Follow Us On YouTube</span></a></li>
    <li id="foot-linkedin"><a href="https://www.linkedin.com/company/thomson-reuters_1400" target="_blank"><span class="follow-button follow-linkedin">Follow Us On LinkedIn</span></a></li>
</ul></div><div class="footer-more-links"><span class="footer-more">Subscribe: </span>
<a href="http://www.reuters.com/tools/rss">Feeds</a> | <a href="http://newslink.reuters.com/join/subscribe">Newsletters</a> | <a href="/tools/podcasts">Podcasts</a> | <a href="/tools/mobile">Apps</a> </div></div>
	</section><section class="footer-body">
	<div class="group wrap" id="">
		<div class="footer-services-link"><a href="http://agency.reuters.com" target="_blank">Reuters News Agency</a> | <a href="http://agency.reuters.com/en/platforms-delivery/reuters-brand-attribution-guidelines.html" target="_blank">Brand Attribution Guidelines</a>  | <a href="http://thomsonreuters.com/en/careers.html" target="_blank">Careers</a></div><div class="disclaimer"><div class="footer-summary">
<p>Reuters is the news and media division of <a href="http://thomsonreuters.com/" target="_blank">Thomson Reuters</a>. Thomson Reuters is the world's largest international multimedia news agency, providing investing news, world news, business news, technology news, headline news, small business news, news alerts, personal finance, stock market, and mutual funds information available on Reuters.com, video, mobile, and interactive television platforms. Learn more about Thomson Reuters products:</p>
</div></div><div class="product-container">
  <a href="http://financial.thomsonreuters.com/en/products/tools-applications/trading-investment-tools/eikon-trading-software.html" target="_blank">
    <div class="product">
      <div class="prod-title">Eikon</div>
        <div class="prod-content">Information, analytics and exclusive news on financial markets - delivered in an intuitive desktop and mobile interface 
        </div>
    </div>
  </a>
  <a href="http://financial.thomsonreuters.com/en/products/infrastructure/trading-infrastructure/elektron-enterprise-data-management.html" target="_blank">  
    <div class="product">
      <div class="prod-title">Elektron</div>
        <div class="prod-content">Everything you need to empower your workflow and enhance your enterprise data management 
      </div>
    </div>
  </a>
  <a href="https://risk.thomsonreuters.com/products/world-check" target="_blank">  
    <div class="product">
      <div class="prod-title">World-Check</div>
      <div class="prod-content">Screen for heightened risk individual and entities globally to help uncover hidden risks in business relationships and human networks 
      </div>
    </div>
  </a>  
  <a href="http://legalsolutions.thomsonreuters.com/law-products/westlaw-legal-research/" target="_blank">
    <div class="product">
      <div class="prod-title">Westlaw</div>
      <div class="prod-content">Build the strongest argument relying on authoritative content, attorney-editor expertise, and industry defining technology   
      </div>
    </div>
  </a>
  <a href="https://tax.thomsonreuters.com/products/brands/onesource/" target="_blank">  
    <div class="product">
      <div class="prod-title">ONESOURCE</div>
      <div class="prod-content">The most comprehensive solution to manage all your complex and ever-expanding tax and compliance needs
      </div>
    </div>
  </a>
  <a href="https://tax.thomsonreuters.com/products/brands/checkpoint/" target="_blank">  
    <div class="product prod-last">
      <div class="prod-title">CHECKPOINT</div>
      <div class="prod-content">The industry leader for online information for tax, accounting and finance professionals 
      </div>
    </div>
  </a>  
</div><div class="linebreak"></div>
	<div class="footer-policy-links"><p> All quotes delayed a minimum of 15 minutes. <a href="/info/disclaimer">See here for a complete list</a> of exchanges and delays.</p>
<div class="footer-policies"><ul>
    
<li class="h-links">
<div class="reuters-copyright"><script type="text/javascript">var year = new Date();document.write('<a href="http://thomsonreuters.com/copyright/">&copy;  ' + year.getFullYear() + ' Reuters. All Rights Reserved.</a>');</script></div>
</li>
<li class="h-links"><a href="http://reuters.zendesk.com/" target="_blank">Site Feedback</a></li>
<li class="h-links"><a href="https://reuters.zendesk.com/anonymous_requests/new" target="_blank">Corrections</a></li>
<li class="h-links"><a href="/advertising-guidelines">Advertising Guidelines</a></li>
<li class="h-links"><a href="http://info.evidon.com/pub_info/285" target="_blank">Cookies</a></li>
<li class="h-links"><a href="/terms-of-use">Terms of Use</a></li>
<li class="h-links h-links-last"><a href="/privacy-policy">Privacy Policy</a></li>

</ul></div></div></div>
	</section>

</footer>

<script src="http://s4.reutersmedia.net/resources_v2/js/core-header.js" type="text/javascript"></script>
<script src="http://s3.reutersmedia.net/resources_v2/js/core-login.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core-tracking.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core-share.js" type="text/javascript"></script>
    <script src="http://s2.reutersmedia.net/resources_v2/js/libraries/core-lib.js" type="text/javascript"></script>
	<script src="http://s4.reutersmedia.net/resources_v2/js/core-modules.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core-article.js" type="text/javascript"></script>
<script language="javascript" type="text/javascript" src="http://www.reuters.com/reuters_gpt_bootstrap_footer.js"></script>

<script type="text/javascript">
	$(document).ready( function() {
		var sclTracking = new rcom_scrollTracker("Article");
		if( inAppleMobileDevice() ) {document.addEventListener("scroll", sclTracking, false);} else {$(window).scroll( sclTracking );}
	});
</script>

<section>
	<div class="group" id="">
		<script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        
        _sf_async_config.playerdomain = 'queso-cdn.prod.reuters.tv';
        _sf_async_config.sections = 'Life'; 
        _sf_async_config.autoDetect = false;
        
        _sf_async_config.authors = 'Reuters Editorial'; 
        _sf_async_config.type = 'Article'; 

        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
</div>
	</section>

</body>
</html>
