<!--[if !IE]> This has been served from cache <![endif]-->
<!--[if !IE]> Request served from apache server: produs--i-7643b1ee <![endif]-->
<!--[if !IE]> Cached on Tue, 22 Nov 2016 14:59:59 GMT and will expire on Tue, 22 Nov 2016 15:14:58 GMT <![endif]-->
<!--[if !IE]> token: 3e838cb4-96a3-4394-82f2-3d352cc4bb03 <![endif]-->
<!--[if !IE]> App Server /produs--i-942c1907/ <![endif]-->

<!doctype html><html><head>
<title>
            Trump will meet with New York Times today: spokeswoman
| Reuters</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//s1.reutersmedia.net"/><link rel="dns-prefetch" href="//s2.reutersmedia.net"/><link rel="dns-prefetch" href="//s3.reutersmedia.net"/><link rel="dns-prefetch" href="//s4.reutersmedia.net"/><link rel="dns-prefetch" href="//static.reuters.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><meta name="robots" content="INDEX, FOLLOW">

<meta name="google-site-verification" content="SVDMcE-27ZUUuh-EcZzejAJ0YIFjxD9H_nwAX6YVTw4" /><meta name="msvalidate.01" content="2055F771212E9574BFD5AF29D47FBA04" /><script type="text/javascript" >

// Rubicon Initialize
(function() {
    var account_id = 11384;
    var rct = document.createElement('script');
        rct.type = 'text/javascript';
        rct.async = true;
        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + account_id + '.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.appendChild(rct);
})();

</script><script type="text/javascript" src="//reuters-d.openx.net/w/1.0/jstag?nc=4735792-reuters"></script><div class="linebreak"></div>
	<style>
@font-face { font-family: 'knowledge-reg'; src: url('/resources_v2/fonts/Knowledge-Regular.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-light'; src: url('/resources_v2/fonts/Knowledge-Light.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-medium'; src: url('/resources_v2/fonts/Knowledge-Medium.woff') format('woff'); font-weight: normal; font-style: normal; }
</style>

<script type="text/javascript" src="http://www.reuters.com/reuters_bootstrap.js"></script><script type="text/javascript" src="http://www.reuters.com/reuters_gpt_bootstrap.js"></script>
<script type="text/javascript">var abp;</script><script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/px.js?ch=1"></script><script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/px.js?ch=2"></script>
<script type="text/javascript">
var parallelMediaHosts = new Array();
parallelMediaHosts.push("s1.reutersmedia.net");parallelMediaHosts.push("s2.reutersmedia.net");parallelMediaHosts.push("s3.reutersmedia.net");parallelMediaHosts.push("s4.reutersmedia.net");</script>

<meta name="DCSext.ContentChannel" content="politicsNews" />
<meta name="DCSext.ChannelList" content="topNews;newsOne;domesticNews;politicsNews;everything;Allianz;newsproHome;cfaglobal;aa48hours;shipping;ubs;Intel;twitter;CathayPacific_US;MOC_US_2015-16;USWire;BigStory12;BigStory13;GCA-live-feed;GCA-us-election-2016" />
<meta name="DCSext.ContentHeadline" content="Trump+will+meet+with+New+York+Times+today%3A+spokeswoman" />
<meta name="DCSext.PageNumber" content="1" />
<meta name="DCSext.PageTotal" content="1" />
<meta name="DCSext.contentversion" content="original" />
<meta name="DCSext.rAuthor" content="Reuters Editorial">
<meta name="WT.z_inlinetype" content="false" />
<meta name="WT.z_navid" content="nav-Text-politicsNews" />

<link rel="canonical" href="http://www.reuters.com/article/us-usa-trump-idUSKBN13H1DZ" />
<link rel="alternate" href="http://uk.reuters.com/article/us-usa-trump-idUKKBN13H1DZ" hreflang="en-gb" />
<link rel="alternate" href="http://in.reuters.com/article/us-usa-trump-idINKBN13H1DZ" hreflang="en-in" />
<link rel="alternate" href="http://www.reuters.com/article/us-usa-trump-idUSKBN13H1DZ" hreflang="en" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobile.reuters.com/article/idUSKBN13H1DZ" />
<link rel="amphtml" href="http://mobile.reuters.com/article/amp/idUSKBN13H1DZ">
<meta name="description" content="U.S. President-elect Donald Trump will meet with journalists from The New York Times today, a spokeswoman said hours after his posts on Twitter canceling the meeting.">
<meta name="Author" content="Reuters Editorial">
<link rel="image_src" href="http://s1.reutersmedia.net/resources/r/?m=02&d=20161122&t=2&i=1162655977&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXMPECAL0Q1" />
<meta name="keywords" content="United States,Donald Trump,Eileen Murphy,Hope Hicks,US,USA,TRUMP,Publishing (TRBC),Company News,US Government News,Media and Publishing (TRBC),Government / Politics,Media / Publishing (Legacy),Presidential Elections,Corporate Events,United States" />
<meta name="news_keywords" content="United States;Donald Trump;Eileen Murphy;Hope Hicks;US;USA;TRUMP;Publishing (TRBC);Company News;US Government News;Media and Publishing (TRBC);Government / Politics;Media / Publishing (Legacy);Presidential Elections;Corporate Events;United States" />
<meta name="REVISION_DATE" content="Tue Nov 22 14:43:06 UTC 2016">

<meta name="sailthru.author" content="Reuters Editorial" />
<meta name="sailthru.date" content="2016-11-22T14:43:06+0000" />
<meta name="sailthru.title" content="Trump will meet with New York Times today: spokeswoman" />

<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="Reuters" />
<meta name="site edition" content="Reuters" />
<meta property="article:publisher" content="https://www.facebook.com/Reuters" />
<meta property="og:title" content="Trump will meet with New York Times today: spokeswoman" />
<meta property="og:url" content="http://www.reuters.com/article/us-usa-trump-idUSKBN13H1DZ" />
<meta property="og:type" content="article" />
<meta property="og:description" content="U.S. President-elect Donald Trump will meet with journalists from The New York Times today, a spokeswoman said hours after his posts on Twitter canceling the meeting.">
<meta property="og:image" content="http://s1.reutersmedia.net/resources/r/?m=02&d=20161122&t=2&i=1162655977&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXMPECAL0Q1" />
<meta property="og:article:published_time" content="2016-11-22T14:43:06+0000" />
<meta property="og:article:modified_time" content="2016-11-22T14:43:06+0000" /> 
<meta property="og:article:section" content="Politics" /> 
<meta property="og:article:author" content="Reuters Editorial" />
<meta property="og:article:tag" content="United States,Donald Trump,Eileen Murphy,Hope Hicks,US,USA,TRUMP,Publishing (TRBC),Company News,US Government News,Media and Publishing (TRBC),Government / Politics,Media / Publishing (Legacy),Presidential Elections,Corporate Events,United States" />

<meta name="twitter:site" content="@Reuters" />
<meta name="twitter:creator" content="@Reuters" />
<link rel="publisher" href="https://plus.google.com/+Reuters"/>
    <meta name="twitter:card" content="summary_large_image"> 
    <meta name="twitter:title" content="Trump will meet with New York Times today: spokeswoman" />
<meta name="twitter:description" content="U.S. President-elect Donald Trump will meet with journalists from The New York Times today, a spokeswoman said hours after his posts on Twitter canceling the meeting.">
<meta name="twitter:image:src" content="http://s1.reutersmedia.net/resources/r/?m=02&d=20161122&t=2&i=1162655977&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXMPECAL0Q1">
<meta name="twitter:image" content="http://s1.reutersmedia.net/resources/r/?m=02&d=20161122&t=2&i=1162655977&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXMPECAL0Q1" />


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://www.reuters.com/article/us-usa-trump-idUSKBN13H1DZ"
        },
        "headline": "Trump will meet with New York Times today: spokeswoman",
        "url": "http://www.reuters.com/article/us-usa-trump-idUSKBN13H1DZ",
        "image": {
            "@type": "ImageObject",
            "url": "http://s1.reutersmedia.net/resources/r/?m=02&d=20161122&t=2&i=1162655977&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXMPECAL0Q1",
            "width": "800",
            "height": "800"
        },
        "thumbnailUrl": "http://s1.reutersmedia.net/resources/r/?m=02&d=20161122&t=2&i=1162655977&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXMPECAL0Q1",
        "dateCreated": "2016-11-22T14:43:06+0000",
        "dateModified": "2016-11-22T14:43:06+0000",
        "datePublished": "2016-11-22T14:43:06+0000",
        "author": {
            "@type": "Person",
            "name": "Reuters Editorial"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Reuters",
            "logo": {
                "@type": "ImageObject",
                "url": "http://s3.reutersmedia.net/resources_v2/images/reuters_social_logo.png",
                "width": "200",
                "height": "200"
            }
        },
        "description": "U.S. President-elect Donald Trump will meet with journalists from The New York Times today, a spokeswoman said hours after his posts on Twitter canceling the meeting.",
        "articleSection": "Politics",
        "creator": ["Reuters Editorial"],
        "keywords": ["United States","Donald Trump","Eileen Murphy","Hope Hicks","US","USA","TRUMP","Publishing (TRBC)","Company News","US Government News","Media and Publishing (TRBC)","Government / Politics","Media / Publishing (Legacy)","Presidential Elections","Corporate Events","United States", "Article", "U.S.","Politics","Election 2016","Twitter"],
        "about":"Article"
    }
</script>
<meta name="DCSext.rChannel" content="Article - News"> 

<meta name="DCSext.ContentType"  content="Article">
<meta name="DCSext.DartZone" content="us.reuters/politics/article" />
<meta name="WT.cg_n" content="Politics">
<meta name="WT.cg_s" content="Politics">
<link rel="shortcut icon" type="image/x-icon" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico" />
<link rel="icon" type="image/png" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="http://s1.reutersmedia.net/resources_v2/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="stylesheet" type="text/css" href="http://s2.reutersmedia.net/resources_v2/css/core.css" />
<link rel="stylesheet" type="text/css" href="http://s4.reutersmedia.net/resources_v2/css/core-modules.css" />
    <link rel="stylesheet" type="text/css" href="http://s2.reutersmedia.net/resources_v2/css/core-article.css" />
    <script src="http://s3.reutersmedia.net/resources_v2/js/libraries/jquery-2.2.4.min.js" type="text/javascript"></script>

<style>
#article-text ul{margin-left:80px;}
#article-text ul li a{border-bottom: 1px solid #ff8000;}
#most-popular ul li a, #article-text .related-content ul li a, nav .nav-list a, ul.horizontal-list li a{border-bottom:none;}
</style><script src="http://s2.reutersmedia.net/resources_v2/js/libraries/cookie.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core.js" type="text/javascript"></script>
<script src="http://s4.reutersmedia.net/resources_v2/js/libraries/slideshow.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/search.js" type="text/javascript"></script>
<script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/core-most-popular.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/reuters-network/loader.js');
</script>
<script>
$(document).ready(function(){
    if ($('meta[name="DCSext.ContentChannel"]').length>0){
        if ($('meta[name="DCSext.ContentChannel"]').attr("content") == "dataDive"){
            $('.related-content').hide();
        }
    }
});
</script><div style="height: 0px;">
<!-- Tracking Pixel for Microsoft 2016 Project -->
<img src="http://collector-464045923.us-east-1.elb.amazonaws.com/k/">
</div>
<script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 52639; 
        _sf_async_config.domain = 'reuters.com';  
        _sf_async_config.topStorageDomain = 'reuters.com'; 
        _sf_async_config.path = document.querySelector("link[rel='canonical']").getAttribute("href").replace('http://www.', ''); 
        _sf_async_config.flickerControl = false;
        var _sf_startpt = (new Date()).getTime();
    </script><script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script></head>
<body class="BETAUS article">
<style>
.inter_bg{position:fixed; width:100%; height:100%; background:#000; opacity:0.8; top:0px; z-index:214748300; left:0px; display:none;}
#div_gpt_intro, #div_gpt_intro2{position: fixed;z-index: 10000000000000000000;margin: 0px auto;left: 15%;right: 15%;top: 164px;text-align: center; width:640px;}
.close_button{
background: url(http://static.reuters.com/resources/media/rcom/nf0yL.png) no-repeat right;
position: absolute;
top: -20px;
right: -20px;
height: 20px;
width: 100px;
display: none;
cursor: pointer;
color:#fff;
font-size: 1.6em;
font-weight: bold;
}
</style>

<div class="inter_bg"></div>
<div class="close_button" onClick="javascript:$('.inter_bg').hide();$('#div_gpt_intro').hide();$('#div_gpt_intro2').hide();"></div>
<div id="div_gpt_intro2" style="display:none;"></div>



<script>

if (TR3.extractDartZone().indexOf("jp.reuters") > -1)
{
 $('.close_button').html("閉じる");
}


// determine if cookie exists
var x = readCookie('r_inter');

if (x=='true') {
  // if cookie exists, do nothing
 TR3.log('inter cookie:true');
}
else{  
// if cookie doesnt exist, write cookie and fire ad
   //createCookie('r_inter','true',1);
   //inter_pop();
   //setTimeout(function(){close_pop();}, 10000);
   displayAd("div_gpt_intro2",TR3.extractDartZone(), [640,480], "type=intro_gpt;" + adParams2 );
}

function inter_pop() {
    $('.inter_bg').show();
    $('.close_button').show();
    $( "#div_gpt_intro2" ).append( $(".close_button" ) );
}

function close_pop(){
    $('.inter_bg').fadeOut();
   $('.close_button').fadeOut();
   $( '#div_gpt_intro2').fadeOut();
}

function createCookie(name,value,days) {
	if (days) {
		var date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		var expires = "; expires="+date.toGMTString();
	}
	else var expires = "";
	document.cookie = name+"="+value+expires+"; path=/";
}

function readCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}

function eraseCookie(name) {
	createCookie(name,"",-1);
}

</script><div id="div_gpt_intro" style="display:none;"></div>

<script>
// determine if cookie exists
var x = readCookie('r_inter');

if (x=='true') {
  // if cookie exists, do nothing
 TR3.log('inter cookie:true');
}
else{  
// if cookie doesnt exist, write cookie and fire ad
  
   setTimeout(function(){close_pop2();}, 15000);
   displayAd("div_gpt_intro",TR3.extractDartZone(), '', "type=intro_gpt;" + adParams2 );
    //createCookie('r_inter','true',1);
}

function close_pop2(){
   $( '#div_gpt_intro').fadeOut();
}

function createCookie(name,value,days) {
	if (days) {
		var date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		var expires = "; expires="+date.toGMTString();
	}
	else var expires = "";
	document.cookie = name+"="+value+expires+"; path=/";
}

function readCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}

function eraseCookie(name) {
	createCookie(name,"",-1);
}

</script>



<!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SLGS"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>if (location.href.indexOf('/commentsChild?') == -1){ (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})
    (window,document,'script','dataLayer','GTM-W9SLGS'); }</script>
    <!-- End Google Tag Manager -->

    <section id="breakingNewsContainer" class="hidden"><div id="breakingNews" class="group wrap"><div class="breaking-content"><div class="breaking-news-type"></div><div class="breaking-news-content"></div></div><div class="close-btn">X</div></div></section>

    <header id="headerMain">
        <div class="container group">
            <div class="edition-container group">
                <div class="edition-label">Edition:</div>
                <div class="edition-selector">
                    <div class="edition">United States</div>
                    <div class="edition-arrow"></div>
                </div>
            </div>
            <div class="reuters-nav-main">
                <h2 class="reuters-logo">
                    <a href="/" title="Reuters"></a>
                </h2>
            </div>
            <div id="utilities" class="utilities"></div>
        </div>
    </header>
    <nav id="headerNav">
        <div class="container group">
            <div class="header-mini-logo">
                    <a href="/" title="Reuters"></a>
            </div>
            <ul class="horizontal-list nav-list">
                <li class="nav-item home-tab active-icon
                                                no-subnav" id="nav-item-1">
                                            <a href="/home" class="nav-link-sec">
                                                <div class="home-icon"></div>
                                                <span class="text"></span>
                                            </a>
                                        </li>
                <li class="nav-item" id="nav-item-2">
                                       <a href="/finance" class="nav-link-sec">Business</a>
                                <div class="subnav" id="subnav-2">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/finance" class="nav-link-subsec">Business Home</a></li>
                                        <li><a href="/legal" class="nav-link-subsec">Legal</a></li>
                                        <li><a href="/finance/deals" class="nav-link-subsec">Deals</a></li>
                                        <li><a href="/subjects/aerospace-and-defense" class="nav-link-subsec">Aerospace & Defense</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/subjects/banks" class="nav-link-subsec">Finance</a></li>
                                        <li><a href="/subjects/autos" class="nav-link-subsec">Autos</a></li>
                                        <li><a href="/finance/summits" class="nav-link-subsec">Reuters Summits</a></li>
                                        <li><a href="/news/subjects/ADventures" class="nav-link-subsec">ADventures</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/data-dive" class="nav-link-subsec">Data Dive</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-3">
                                       <a href="/finance/markets" class="nav-link-sec">Markets</a>
                                <div class="subnav" id="subnav-3">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/finance/markets" class="nav-link-subsec">Markets Home</a></li>
                                        <li><a href="/finance/markets/us" class="nav-link-subsec">U.S. Markets</a></li>
                                        <li><a href="/finance/markets/europe" class="nav-link-subsec">European Markets</a></li>
                                        <li><a href="/finance/markets/asia" class="nav-link-subsec">Asian Markets</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/finance/global-market-data" class="nav-link-subsec">Global Market Data</a></li>
                                        <li><a href="/finance/markets/indices" class="nav-link-subsec">Indices</a></li>
                                        <li><a href="/finance/stocks" class="nav-link-subsec">Stocks</a></li>
                                        <li><a href="/finance/bonds" class="nav-link-subsec">Bonds</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/finance/currencies" class="nav-link-subsec">Currencies</a></li>
                                        <li><a href="/finance/commodities" class="nav-link-subsec">Comm & Energy</a></li>
                                        <li><a href="/finance/futures" class="nav-link-subsec">Futures</a></li>
                                        <li><a href="/finance/funds" class="nav-link-subsec">Funds</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/finance/EarningsUS" class="nav-link-subsec">Earnings</a></li>
                                        <li><a href="/finance/markets/dividends" class="nav-link-subsec">Dividends</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-4">
                                       <a href="/news/world" class="nav-link-sec">World</a>
                                <div class="subnav" id="subnav-4">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/world" class="nav-link-subsec">World Home</a></li>
                                        <li><a href="/news/us" class="nav-link-subsec">U.S.</a></li>
                                        <li><a href="/subjects/specialReports" class="nav-link-subsec">Special Reports</a></li>
                                        <li><a href="http://www.reuters.com/investigates/" class="nav-link-subsec">Reuters Investigates</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/subjects/euro-zone" class="nav-link-subsec">Euro Zone</a></li>
                                        <li><a href="/subjects/middle-east" class="nav-link-subsec">Middle East</a></li>
                                        <li><a href="/places/china" class="nav-link-subsec">China</a></li>
                                        <li><a href="/places/japan" class="nav-link-subsec">Japan</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/places/mexico" class="nav-link-subsec">Mexico</a></li>
                                        <li><a href="/places/brazil" class="nav-link-subsec">Brazil</a></li>
                                        <li><a href="/places/africa" class="nav-link-subsec">Africa</a></li>
                                        <li><a href="/places/russia" class="nav-link-subsec">Russia</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/places/india" class="nav-link-subsec">India</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-5">
                                       <a href="/politics" class="nav-link-sec">Politics</a>
                                <div class="subnav" id="subnav-5">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/politics" class="nav-link-subsec">Politics Home</a></li>
                                        <li><a href="/politics/election2016" class="nav-link-subsec">Election 2016</a></li>
                                        <li><a href="http://polling.reuters.com" class="nav-link-subsec">Polling Explorer</a></li>
                                        <li><a href="http://live.reuters.com/Event/Election_2016" class="nav-link-subsec">Just In: Election 2016</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="http://www.reuters.com/election2016/the-undecided/" class="nav-link-subsec">What Voters Want</a></li>
                                        <li><a href="/subjects/supreme-court" class="nav-link-subsec">Supreme Court</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-6">
                                       <a href="/news/technology" class="nav-link-sec">Tech</a>
                                <div class="subnav" id="subnav-6">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/technology" class="nav-link-subsec">Technology Home</a></li>
                                        <li><a href="/news/science" class="nav-link-subsec">Science</a></li>
                                        <li><a href="/bizfinance/technology/Top100Innovators" class="nav-link-subsec">Top 100 Global Innovators</a></li>
                                        <li><a href="/news/environment" class="nav-link-subsec">Environment</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/innovation" class="nav-link-subsec">Innovation</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-7">
                                       <a href="/commentary" class="nav-link-sec">Commentary</a>
                                <div class="subnav" id="subnav-7">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/commentary" class="nav-link-subsec">Commentary Home </a></li>
                                        <li><a href="/tools/podcasts/" class="nav-link-subsec">Podcasts</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-8">
                                       <a href="/breakingviews" class="nav-link-sec">Breakingviews</a>
                                <div class="subnav" id="subnav-8">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/breakingviews" class="nav-link-subsec">Breakingviews Home</a></li>
                                        <li><a href="/video/breakingviews" class="nav-link-subsec">Breakingviews Video</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-9">
                                       <a href="/finance/personal-finance" class="nav-link-sec">Money</a>
                                <div class="subnav" id="subnav-9">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/finance/personal-finance" class="nav-link-subsec">Money Home</a></li>
                                        <li><a href="/finance/personal-finance/retirement" class="nav-link-subsec">Retirement</a></li>
                                        <li><a href="/subjects/us-lipper-awards" class="nav-link-subsec">Lipper Awards</a></li>
                                        <li><a href="/finance/personal-finance/analyst-research" class="nav-link-subsec">Analyst Research</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="http://stockscreener.us.reuters.com/Stock/US/Index?quickscreen=gaarp" class="nav-link-subsec">Stock Screener</a></li>
                                        <li><a href="http://funds.us.reuters.com/US/screener/screener.asp" class="nav-link-subsec">Fund Screener</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-10">
                                       <a href="/news/lifestyle" class="nav-link-sec">Life</a>
                                <div class="subnav" id="subnav-10">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/health" class="nav-link-subsec">Health</a></li>
                                        <li><a href="/news/sports" class="nav-link-subsec">Sports</a></li>
                                        <li><a href="/news/entertainment/arts" class="nav-link-subsec">Arts</a></li>
                                        <li><a href="/news/entertainment" class="nav-link-subsec">Entertainment</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/oddlyEnough" class="nav-link-subsec">Oddly Enough</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item pictures-tab active-icon active-text
                                               " id="nav-item-11">
                                            <a href="/news/pictures" class="nav-link-sec">
                                                <div class="pictures-icon"></div>
                                                <span class="text">Pictures</span>
                                            </a>
                                        <div class="subnav" id="subnav-11">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/pictures" class="nav-link-subsec">Pictures Home</a></li>
                                        <li><a href="http://widerimage.reuters.com" class="nav-link-subsec">The Wider Image</a></li>
                                        <li><a href="http://widerimage.reuters.com/photographer" class="nav-link-subsec">Photographers</a></li>
                                        <li><a href="/focus-360/" class="nav-link-subsec">Focus 360</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item video-tab active-icon active-text
                                                no-subnav" id="nav-item-12">
                                            <a href="/video" class="nav-link-sec">
                                                <div class="video-icon"></div>
                                                <span class="text">Video</span>
                                            </a>
                                        </li>
                <li class="nav-item search-tab active-icon no-subnav"><div class="search-icon"></div></li>
            </ul>
            <div id="searchBar">
                <form id="searchForm" class="search-form" name="searchbox" method="get" action="/search/news" autocomplete="off">
                    <input id="searchfield" class="search-field" name="blob" type="text" value="" onfocus="this.value = this.value;"  size="30" maxlength="128">
                    <span class="search-line"></span>
                    <input type="submit" id="search-submit-button" class="search-submit-button" value="" onmousedown="if(document.forms['searchbox'].blob.value == 'Search Reuters') { document.forms['searchbox'].blob.value = ''; }">
                    <div class="search-close-button"></div>
                </form>
            </div>
            <div class="article-mini-nav">
    <div class="mini-nav-info">
        <span class="mini-nav-headline">
            Trump will meet with New York Times today: spokeswoman</span></div>
    <div class="mini-nav-share">
        <div class="core-share nav-share" 
            data-share-short-url="http://reut.rs/2fl68hQ"
            data-share-url="http://www.reuters.com/article/us-usa-trump-idUSKBN13H1DZ"
            data-share-title="Trump will meet with New York Times today: spokeswoman"
            data-share-desc="Trump will meet with New York Times today: spokeswoman"
            data-share-img="http://s1.reutersmedia.net/resources/r/?m=02&d=20161122&t=2&i=1162655977&w=1200&fh=&fw=&ll=&pl=&sq=&r=LYNXMPECAL0Q1"
            data-share="twitter,facebook,linkedin,mailArticle"
            data-share-id="USKBN13H1DZ">
        </div></div>
</div></div>
    </nav>
    <div class="nav-white-space"></div>
    <div class="edition-header">
        <div class="container">
            <div class="selection-header"></div>
            <ul class="edition-list">
                <li>
                    <div class="item"><a href="http://af.reuters.com">Africa</a></div>
                    <div class="item"><a href="http://lta.reuters.com">América Latina</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://ara.reuters.com">عربي</a></div>
                    <div class="item"><a href="http://ar.reuters.com">Argentina</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://br.reuters.com">Brasil</a></div>
                    <div class="item"><a href="http://ca.reuters.com">Canada</a></div>
                </li>   
                <li>
                    <div class="item"><a href="http://cn.reuters.com" class="">中国</a></div>
                    <div class="item"><a href="http://de.reuters.com" class="">Deutschland</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://es.reuters.com">España</a></div>
                    <div class="item"><a href="http://fr.reuters.com">France</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://in.reuters.com" class="">India</a></div>
                    <div class="item"><a href="http://it.reuters.com">Italia</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://jp.reuters.com" class="">日本</a></div>
                    <div class="item"><a href="http://mx.reuters.com">México</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://ru.reuters.com">РОССИЯ</a></div>
                    <div class="item"><a href="http://uk.reuters.com" class="">United Kingdom</a></div>
                </li> 
                <li><div class="item"><a href="http://www.reuters.com" class="active">United States</a></div></li>
            </ul>
        </div>
    </div>
    
    <div id="content">
            <div id="overlayForSearch"></div><section>
	<div class="group" id="">
		<script type="text/javascript">
Reuters.namespace("info");
Reuters.info.articleId = 'USKBN13H1DZ';
Reuters.info.articlePartnerURI = '';
Reuters.info.channel = 'politicsNews';
Reuters.info.articleUrl = '/article/us-usa-trump-idUSKBN13H1DZ';
</script>

<!-- overrideType can be "video" -->

</div>
	</section><section class="main-content">
	<div class="group wrap" id="articleContent">
		<div id="div_gpt_lb" class="ad-leaderboard"><div class="ad" id="leaderboard">

		<script type="text/javascript">
var dz_final = TR3.extractDartZone();
// leaderboard
if( 'leaderboard' == 'leaderboard'){
    //US/UK HOME FASTLANE
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){
        if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        {displayAd_sync_fastlane(dz_final,  "articleID=USKBN13H1DZ;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );}
        else{ displayAd_sync_fastlane( dz_final, "articleID=USKBN13H1DZ;" + adParams2 + "" ); }
    }
    else{ 
		if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        { displayAd_sync(dz_final,  "articleID=USKBN13H1DZ;storychannel=" + Reuters.info.channel + ";" + adParams2 + "");}
        else{ displayAd_sync( dz_final, "articleID=USKBN13H1DZ;" + adParams2 + "" ); }
    }
}
else if('leaderboard' == 'mpu'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu'); }); }
else if('leaderboard' == 'mpu2'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu2'); }); }
else if('leaderboard' == 'mpulow'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpulow'); }); }
else if('leaderboard' == 'leaderboardcenter'){
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1)|| (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_center'); }); }
    else{ displayAd("div_gpt_lb", dz_final, [[728, 90],[970,250],[970,90],[970,66],[1,1]], "type=leaderboard;articleID=USKBN13H1DZ;" + adParams2 + "" ); }
}
else if('leaderboard' == 'leaderboardlow'){
        if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_low'); }); }
        else{ displayAd("div_gpt_lb", dz_final, [[728, 90],[970,250],[970,90],[970,66],[1,1]], "type=leaderboard;articleID=USKBN13H1DZ;" + adParams2 + "" ); }
}
else{
    if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined'){
        displayAd("div_gpt_lb", dz_final, [[728, 90],[970,250],[970,90],[970,66],[1,1]], "type=leaderboard;articleID=USKBN13H1DZ;storychannel=" + Reuters.info.channel+ ";" + adParams2 + "" );
    } else{ displayAd("div_gpt_lb", dz_final, [[728, 90],[970,250],[970,90],[970,66],[1,1]], "type=leaderboard;articleID=USKBN13H1DZ;" + adParams2 + "" ); }	
}
</script>
        
        </div>

		</div><div class="linebreak"></div>
	

</div>
	</section><section>
	<div class="group wrap" id="rcs-articleHeader">
		<div class="column1 col col-10">
		<div class="article-header">
    <div class="article-info">
            <span class="article-section">
                <a href="/news/archive/politicsNews">Politics</a></span>
            <span class="divider">|</span>
            <span class="timestamp">Tue Nov 22, 2016 | 9:43am EST</span>
        </div>
        
        <h1 class="article-headline">Trump will meet with New York Times today: spokeswoman</h1>
            </div></div>

	<div class="column2 col col-4">
		</div>

</div>
	</section><section>
	<div class="group wrap" id="rcs-articleContent">
		<div class="column1 col col-10">
		<div class="related-photo landscape" id="articleImage">
                	           	<div class="related-photo-container">
                	           		<img
                                
                                        src="http://s1.reutersmedia.net/resources/r/?m=02&d=20161122&t=2&i=1162655977&w=780&fh=&fw=&ll=&pl=&sq=&r=LYNXMPECAL0Q1"
                                
                                border="0" alt="U.S. President-elect Donald Trump gestures from the front door at the main clubhouse at Trump National Golf Club in Bedminster, New Jersey, U.S., November 20, 2016.  REUTERS/Mike Segar"
                                 />
		</div>
                			<div class="module-meta group">
        						<div class="module-caption">
                                	U.S. President-elect Donald Trump gestures from the front door at the main clubhouse at Trump National Golf Club in Bedminster, New Jersey, U.S., November 20, 2016.  <span class="module-credit">
                                	
                                		REUTERS/Mike Segar</span>
                                </div>
                            </div></div>
                	

<div class="linebreak"></div>
	<div class="core-share  "
    data-share-short-url="http://reut.rs/2fl68hQ"
    data-share-url="http://www.reuters.com/article/us-usa-trump-idUSKBN13H1DZ"
    data-share-title="Trump will meet with New York Times today: spokeswoman"
    data-share-desc="WASHINGTON (Reuters) - U.S. President-elect Donald Trump will meet with journalists from The New York Times today, a spokeswoman said hours after his posts on Twitter canceling the meeting.
Trump planned to travel to the Times building, spo"
    data-share-img="http://s1.reutersmedia.net/resources/r/?m=02&d=20161122&t=2&i=1162655977&w=1200&fh=&fw=&ll=&pl=&sq=&r=LYNXMPECAL0Q1"
    data-share="twitter,facebook,linkedin,mailArticle"
    data-share-id="USKBN13H1DZ">
</div><span id="article-text">
<span id="midArticle_start"></span>

<span class="article-prime"><p><span class="articleLocation">WASHINGTON</span> U.S. President-elect Donald Trump will meet with journalists from The New York Times today, a spokeswoman said hours after his posts on Twitter canceling the meeting.</p></span><span id="midArticle_0"></span><p>Trump planned to travel to the Times building, spokeswoman Hope Hicks told reporters without elaborating. Earlier, Trump said on Twitter he canceled the meeting after the newspaper tried to change the terms agreed upon. The Times said it was Trump who had tried to change the terms, wanting the entire meeting off the record.</p><span id="midArticle_1"></span>
            
            <span class="article-divide first-article-divide"></span><p></p><span id="midArticle_2"></span>
            
            <span class="article-divide second-article-divide"></span>
            <span class="article-divide third-article-divide"></span><p> (Reporting by Gina Cherelus; Writing by Doina Chiacu; Editing by Chizu Nomiyama)</p><span id="midArticle_3"></span></span>

<script type="text/javascript">	
	var $relatedItems     = $('<li><a href="/article/us-usa-politics-democrats-analysis-idUSKBN13H11P">Democrats search for answers to stem a spreading Republican tide</a></li><li><a href="/article/us-usa-trump-argentina-idUSKBN13H1MN">Trump\'s daughter Ivanka joined call with Argentina\'s Macri</a></li>'),
	    $relatedItems     = $relatedItems.slice(0,10),
	    relatedBlockLimit = Number('6'),
	    relatedItemsTotal = $relatedItems.length,
	    $paragraphTags    = $('#article-text p'),
	    contentParagraphs = 0,
	    minParagraphs     = Number("8");

	for (i=0; i < $paragraphTags.length; i++) {
		if ($paragraphTags[i].innerText.trim().length > 0) {
			contentParagraphs = contentParagraphs + 1;
		}
	}

	if (contentParagraphs > minParagraphs) {
		setTimeout(function(){
			if (relatedItemsTotal > relatedBlockLimit) {
				$('.first-article-divide').append('<div class="related-content group-one"><h3 class="related-content-title">Also In Politics</h3><ul></ul></div>');
				$('.second-article-divide').append($('.slider.slider-module'));
				$('.third-article-divide').append('<div class="related-content group-two"><h3 class="related-content-title">Also In Politics</h3><ul></ul></div>');
				var median                  = (relatedItemsTotal / 2);
				var $relatedContentGroupOne = $('.related-content.group-one ul');
				var $relatedContentGroupTwo = $('.related-content.group-two ul');

				$.each($relatedItems, function(k,v) {
					if (k + 1 <= median) {
						$relatedContentGroupOne.append($relatedItems[k]);
					} else {
						$relatedContentGroupTwo.append($relatedItems[k]);
					}
				});	
			} else {
				$('.third-article-divide').append($('<div class="related-content group-one"><h3 class="related-content-title">Also In Politics</h3><ul></ul></div>'));
				$('.related-content ul').append($relatedItems);
			}
		},500);	
	}
</script>
<div class="linebreak"></div>
	<section>
	<div class="group" id="">
		<section  class="module  ">
		
		<section class="module-content">
		<header class="module-header next-article-header">
				<h4 class="module-heading">Next In <span class='title-last'> Politics</span> <span class="ico-next-article"></span></h4>
			</header><div class="next-article-container">    
    	<div class="next-articles">
    
	<div class="story">
		<div class="story-content">
			<a href="/article/us-usa-trump-tpp-idUSKBN13H0OT"  ><div class="story-photo">
					<img
                                
					src="http://s4.reutersmedia.net/resources_v2/images/r-generic-hdr.png"
					org-src="http://s3.reutersmedia.net/resources/r/?m=02&d=20161122&t=2&i=1162636708&w=140&fh=&fw=&ll=&pl=&sq=&r=LYNXMPECAL0CK"
                                
                                border="0" alt=""
                                 />
		</div>
            
	            <h3  class="story-title">Trump's pullout of TPP opens way for China</h3></a>
	<p>TOKYO/SYDNEY An Asia-Pacific trade deal stands almost no chance of working now that U.S. President-elect Donald Trump has pulled the plug on it, proponents of the pact said on Tuesday, opening the way for China to assume the leadership mantle on trade.</p>
            </div>
    </div>

	<div class="story">
		<div class="story-content">
			<a href="/article/us-usa-wisconsin-redistricting-idUSKBN13H0SV"  ><div class="story-photo">
					<img
                                
					src="http://s4.reutersmedia.net/resources_v2/images/r-generic-hdr.png"
					org-src=""
                                
                                border="0" alt=""
                                 />
		</div>
            
	            <h3  class="story-title">Court says Republican gerrymandering in Wisconsin was unconstitutional</h3></a>
	<p>MILWAUKEE Republicans in Wisconsin tilted district maps in their favor in order to hamper Democrats and ultimately win state elections in 2012 and 2014, a federal court said on Monday in a case that could influence future rulings on gerrymandering.</p>
            </div>
    </div>

	<div class="story">
		<div class="story-content">
			<a href="/article/us-usa-congress-senate-trump-idUSKBN13H111"  ><div class="story-photo">
					<img
                                
					src="http://s4.reutersmedia.net/resources_v2/images/r-generic-hdr.png"
					org-src="http://s2.reutersmedia.net/resources/r/?m=02&d=20161122&t=2&i=1162640890&w=140&fh=&fw=&ll=&pl=&sq=&r=LYNXMPECAL0IE"
                                
                                border="0" alt=""
                                 />
		</div>
            
	            <h3  class="story-title">Willing to oppose Trump, some Senate Republicans gain leverage</h3></a>
	<p>WASHINGTON It is no surprise that Democrats in the U.S. Congress will oppose Donald Trump but the most important resistance to fulfilling the president-elect's agenda is beginning to emerge from Republicans on Capitol Hill.</p>
            </div>
    </div>

	</div></div>

	</section>
		</section>

</div>
	</section>

<div class="linebreak"></div>
	<section>
	<div class="group" id="">
		<div class="column1 col col-5">
		<div class="module header-no-margin"><section class="mod-recirc">
<header class="module-header">
  <h4 class="module-heading">
MORE FROM <span class="title-last">REUTERS</span>
  </h4>
</header>
<section class="module-content">
<div id="taboola-recirc"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-recirc',
    placement: 'Below Article Thumbnails - Organic',
    target_type: 'mix'
  });
</script>
</section>
</section></div></div>

	<div class="column2 col col-5">
		<header class="module-header">
    <h4 class="module-heading">Sponsored <span class="title-last">Content</span></h4>
</header><div class="module"><iframe valign="middle" width="300" height="260" marginheight=0 marginwidth=0 frameborder=0 vspace=0 hspace=0 scrolling=NO  src="//www.dianomi.com/smartads.epl?id=2730" style="width: 100%;" id="mod-bizdev-dianomi"></iframe></div><style>
@media(max-width:1024px) {

#mod-bizdev-dianomi{
height: 320px;
}

}
</style>

</div>

</div>
	</section>

<header class="module-header">
    <h4 class="module-heading">From Around the <span class="title-last">Web</span> <span style="color: #999; float: right; font-size: 12px; font-weight: normal; margin-top: 3px; text-transform: none;"><a href="http://popup.taboola.com/en/?template=colorbox&taboola_utm_source=cox-clarkhoward&taboola_utm_medium=bytaboola&taboola_utm_content=thumbnails-b:Below%20Article%20Thumbnails%20-%20SC" style="color: #999; background: none;" target="_blank">Promoted by Taboola</a></span></h4>
</header><div class="module"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push(
{ mode: 'thumbnails-3X2', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' }

);
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push(
{flush: true}

);
</script></div>

</div>

	<div class="column2 col col-4">
		<div class="module mod-sticky-article"><div class="section article-sticky">
<div class="sectionContent">
<div id="ad-div-mpu"><div id="div_gpt_mpu"><script>
gatherAd('div_gpt_mpu', '[[300, 250],[300,600],[300,1050]]', TR3.extractDartZone(), 'yes', 'mpu');
</script>
</div><div class="linebreak"></div>
	

</div><div class="linebreak"></div>
	<div class="header-no-margin"><header class="module-header">
                        <h4 class="module-heading">
                                Trending <span class="title-last">Stories</span>
                                </h4>
                        </header>
                <div id="mostPopularRead"><div id="most-popular"><div class="moduleBody"><ul></ul></div><div id="most-popular-remark"></div></div></div><script type="text/javascript">
        var video_btn_url = '<img src="http://s3.reutersmedia.net/resources_v2/images/btn_rel_video.gif" border="0" height="11px" width="43px" alt="Video" />';
        var _raw_json_note = "not in use for this version";
	var max_json_num = 5;
	var filter_str = "/news/pictures";
	var filter_arr = [];
        filter_arr = filter_str.split(",");
 
	var parselyObjects= [{"data":[{"video_link":"","_hits":"1066","source":"charbeat","title":"Willing to oppose Trump, some Senate Republicans gain leverage","url":"http:\/\/www.reuters.com\/article\/us-usa-congress-senate-trump-idUSKBN13H111"},{"video_link":"http:\/\/www.reuters.com\/article\/video\/idUSKBN13H0OT?videoId=370527975","_hits":"575","source":"charbeat","title":"Trump's pullout of TPP opens way for China","url":"http:\/\/www.reuters.com\/article\/us-usa-trump-tpp-idUSKBN13H0OT"},{"video_link":"http:\/\/www.reuters.com\/article\/video\/idUSKBN13G2DC?videoId=370524949","_hits":"439","source":"charbeat","title":"Tsunami hits Japan after strong quake near Fukushima disaster site","url":"http:\/\/www.reuters.com\/article\/us-japan-quake-idUSKBN13G2DC"},{"video_link":"http:\/\/www.reuters.com\/article\/video\/idUSKBN13H0HC?videoId=370528300","_hits":"344","source":"charbeat","title":"Britain to Trump: 'No vacancy' for Farage as ambassador","url":"http:\/\/www.reuters.com\/article\/us-usa-trump-britain-farage-vacancy-idUSKBN13H0HC"},{"video_link":"","_hits":"317","source":"charbeat","title":"Trump will meet with New York Times today: spokeswoman","url":"http:\/\/www.reuters.com\/article\/us-usa-trump-idUSKBN13H1DZ"}]}];
	
		if (typeof Reuters.parsely.parseParsely == 'function') { Reuters.parsely.parseParsely(parselyObjects); } 
	</script>




</div></div></div>


</div><div id="feature"><section class="mod-editors-pick module epnc">
			<header class="module-header">
				<h4 class="module-heading">
				<a href="http://www.reuters.com/focus-360/">
				FOCUS <span class="title-last">360</span>
				</a></h4>
			</header>
        	<section class="module-content">
                <article>
                    <a href="http://www.reuters.com/focus-360/content?focus_piece=49&type=video"><div class="story-photo lazy-photo">
                        <img border="0" alt="" src="" org-src="http://static.reuters.com/resources/media/rcom/samsung/20161010_f1Racecar_video_540x360.jpg"></a>
                    </div>
                    <div class="story-content">
                        <h2 class="story-title"><a href="http://www.reuters.com/focus-360/content?focus_piece=49&type=video">Video: F1 fan puts rubber to road</a></h2>
                    </div>
                </article>
        	</section>
            
            </section>
        	<script>
			 	$(document).ready(function () {
					if(window.location.href.indexOf("http://www.reuters.com/focus-360/content?focus_piece=49&type=video") > -1) {
					   $('.epnc').hide();
					}
				});
			</script>
        	
        
		</div><script>
			 	$('.epnc').show();
				$(document).ready(function () {
					if(window.location.href.indexOf("http://blogs.reuters.com/keeping-score/") > -1) {
					   $('.epnc').hide();
					}
				});
				
			</script>
		

<div class="module"><div id="div_gpt_mpulow"><div class="ad" id="mpulow">

		<script type="text/javascript">
var dz_final = TR3.extractDartZone();
// leaderboard
if( 'mpulow' == 'leaderboard'){
    //US/UK HOME FASTLANE
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){
        if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        {displayAd_sync_fastlane(dz_final,  "articleID=USKBN13H1DZ;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );}
        else{ displayAd_sync_fastlane( dz_final, "articleID=USKBN13H1DZ;" + adParams2 + "" ); }
    }
    else{ 
		if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        { displayAd_sync(dz_final,  "articleID=USKBN13H1DZ;storychannel=" + Reuters.info.channel + ";" + adParams2 + "");}
        else{ displayAd_sync( dz_final, "articleID=USKBN13H1DZ;" + adParams2 + "" ); }
    }
}
else if('mpulow' == 'mpu'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu'); }); }
else if('mpulow' == 'mpu2'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu2'); }); }
else if('mpulow' == 'mpulow'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpulow'); }); }
else if('mpulow' == 'leaderboardcenter'){
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1)|| (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_center'); }); }
    else{ displayAd("div_gpt_mpulow", dz_final, [[300, 250],[300,600],[1,1]], "type=mpulow;articleID=USKBN13H1DZ;" + adParams2 + "" ); }
}
else if('mpulow' == 'leaderboardlow'){
        if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_low'); }); }
        else{ displayAd("div_gpt_mpulow", dz_final, [[300, 250],[300,600],[1,1]], "type=mpulow;articleID=USKBN13H1DZ;" + adParams2 + "" ); }
}
else{
    if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined'){
        displayAd("div_gpt_mpulow", dz_final, [[300, 250],[300,600],[1,1]], "type=mpulow;articleID=USKBN13H1DZ;storychannel=" + Reuters.info.channel+ ";" + adParams2 + "" );
    } else{ displayAd("div_gpt_mpulow", dz_final, [[300, 250],[300,600],[1,1]], "type=mpulow;articleID=USKBN13H1DZ;" + adParams2 + "" ); }	
}
</script>
        
        </div>

		</div><div class="linebreak"></div>
	

</div><div class="module"><header class="module-header">
                        <h4 class="module-heading">
                                Sponsored <span class="title-last">Topics</span>
                                </h4>
                        </header>
                <div class="linebreak"></div>
	<div id="div_gpt_article_rr2"><div class="ad" id="BizDev_Article_RR2">

		<script type="text/javascript">
var dz_final = TR3.extractDartZone();
// leaderboard
if( 'BizDev_Article_RR2' == 'leaderboard'){
    //US/UK HOME FASTLANE
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){
        if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        {displayAd_sync_fastlane(dz_final,  "articleID=USKBN13H1DZ;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );}
        else{ displayAd_sync_fastlane( dz_final, "articleID=USKBN13H1DZ;" + adParams2 + "" ); }
    }
    else{ 
		if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        { displayAd_sync(dz_final,  "articleID=USKBN13H1DZ;storychannel=" + Reuters.info.channel + ";" + adParams2 + "");}
        else{ displayAd_sync( dz_final, "articleID=USKBN13H1DZ;" + adParams2 + "" ); }
    }
}
else if('BizDev_Article_RR2' == 'mpu'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu'); }); }
else if('BizDev_Article_RR2' == 'mpu2'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu2'); }); }
else if('BizDev_Article_RR2' == 'mpulow'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpulow'); }); }
else if('BizDev_Article_RR2' == 'leaderboardcenter'){
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1)|| (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_center'); }); }
    else{ displayAd("div_gpt_article_rr2", dz_final, [[300,250],[1,1]], "type=BizDev_Article_RR2;articleID=USKBN13H1DZ;" + adParams2 + "" ); }
}
else if('BizDev_Article_RR2' == 'leaderboardlow'){
        if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_low'); }); }
        else{ displayAd("div_gpt_article_rr2", dz_final, [[300,250],[1,1]], "type=BizDev_Article_RR2;articleID=USKBN13H1DZ;" + adParams2 + "" ); }
}
else{
    if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined'){
        displayAd("div_gpt_article_rr2", dz_final, [[300,250],[1,1]], "type=BizDev_Article_RR2;articleID=USKBN13H1DZ;storychannel=" + Reuters.info.channel+ ";" + adParams2 + "" );
    } else{ displayAd("div_gpt_article_rr2", dz_final, [[300,250],[1,1]], "type=BizDev_Article_RR2;articleID=USKBN13H1DZ;" + adParams2 + "" ); }	
}
</script>
        
        </div>

		</div>

</div><div class="shr-overlay"><div id="weChatBox" class="shr-box shr-qr"><div class="shr-qr-top group"><a href="javascript:void(0)" onclick="shrBoxHide('weChatBox')" class="shr-qr-close">X</a></div><div id="shr-qrcode" class="shr-qr-content"></div></div></div><!-- Teads -->
<script type="text/javascript">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</script><div class="linebreak"></div>
	<!-- Simple Reach -->
<script type="text/javascript">
    if ((!TR3.data.doNotFireTags) && (!!TR3.data.contentType && TR3.data.contentType == "articles")) {

        var pathname = window.location.pathname;

        if ((pathname.indexOf('USKBN12Z1P5') > -1) || (pathname.indexOf('USKBN1343N2') > -1) || (pathname.indexOf('USKBN12W4OI') > -1) || (pathname.indexOf('USKCN12S29L') > -1) || (pathname.indexOf('USKCN12J2F1') > -1) || (pathname.indexOf('USKCN12D2QP') > -1)) {
            TR3.log("Simple Reach");
            var metas = document.getElementsByTagName('meta');
            for (var x = 0, y = metas.length; x < y; x++) {
                if (metas[x].name == "sailthru.title") {
                    metaTitle = metas[x].content;
                } else if (metas[x].name == "sailthru.date") {
                    metaDate = metas[x].content;
                    metaDate = metaDate.substring(0, 10);
                }
            }
            __reach_config = {
                pid: '57571244736b79df11006d63',
                title: metaTitle,
                date: metaDate,
                authors: 'Adobe',
                channels: 'ADventures',
                tags: 'sponsored::Adobe,sponsored::campaign::Adobe Edit Program',
                ignore_errors: false
            };
            (function () {
                var s = document.createElement('script');
                s.async = true;
                s.type = 'text/javascript';
                s.src = document.location.protocol + '//d8rk54i4mohrb.cloudfront.net/js/reach.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
            })();


        }
    }
</script><div class="linebreak"></div>
	</div>

</div>
	</section></div>
<footer>
<section class="footer">
	<div class="group wrap" id="">
		<div id="section-follow-buttons"><span class="footer-follow">Follow Reuters: </span>
<ul>
    <li id="foot-twitter"><a href="http://www.twitter.com/reuters" target="_blank"><span class="follow-button follow-twitter">Follow Us On Twitter</span></a></li>
    <li id="foot-facebook"><a href="http://www.facebook.com/Reuters" target="_blank"><span class="follow-button follow-facebook">Follow Us On Facebook</span></a></li>
    <li id="foot-rssfeed"><a href="http://www.reuters.com/tools/rss" target="_blank"><span class="follow-button follow-rss">Follow Us On RSS</span></a></li>
    <li id="foot-instagram"><a href=" https://instagram.com/reuters/" target="_blank"><span class="follow-button follow-instagram">Follow Us On Instagram</span></a></li>
    <li id="foot-youtube"><a href="https://www.youtube.com/user/ReutersVideo" target="_blank"><span class="follow-button follow-youtube">Follow Us On YouTube</span></a></li>
    <li id="foot-linkedin"><a href="https://www.linkedin.com/company/thomson-reuters_1400" target="_blank"><span class="follow-button follow-linkedin">Follow Us On LinkedIn</span></a></li>
</ul></div><div class="footer-more-links"><span class="footer-more">Subscribe: </span>
<a href="http://www.reuters.com/tools/rss">Feeds</a> | <a href="http://newslink.reuters.com/join/subscribe">Newsletters</a> | <a href="/tools/podcasts">Podcasts</a> | <a href="/tools/mobile">Apps</a> </div></div>
	</section><section class="footer-body">
	<div class="group wrap" id="">
		<div class="footer-services-link"><a href="http://agency.reuters.com" target="_blank">Reuters News Agency</a> | <a href="http://agency.reuters.com/en/platforms-delivery/reuters-brand-attribution-guidelines.html" target="_blank">Brand Attribution Guidelines</a> 
<!--  | <a href="http://thomsonreuters.com/site/delivery-options/" target="_blank">Delivery Options</a> --></div><div class="disclaimer"><div class="footer-summary">
<p>Reuters is the news and media division of <a href="http://thomsonreuters.com/" target="_blank">Thomson Reuters</a>. Thomson Reuters is the world's largest international multimedia news agency, providing investing news, world news, business news, technology news, headline news, small business news, news alerts, personal finance, stock market, and mutual funds information available on Reuters.com, video, mobile, and interactive television platforms. Learn more about Thomson Reuters products:</p>
</div></div><div class="product-container">
  <a href="http://financial.thomsonreuters.com/en/products/tools-applications/trading-investment-tools/eikon-trading-software.html" target="_blank">
    <div class="product">
      <div class="prod-title">Eikon</div>
        <div class="prod-content">Information, analytics and exclusive news on financial markets - delivered in an intuitive desktop and mobile interface 
        </div>
    </div>
  </a>
  <a href="http://financial.thomsonreuters.com/en/products/infrastructure/trading-infrastructure/elektron-enterprise-data-management.html" target="_blank">  
    <div class="product">
      <div class="prod-title">Elektron</div>
        <div class="prod-content">Everything you need to empower your workflow and enhance your enterprise data management 
      </div>
    </div>
  </a>
  <a href="https://risk.thomsonreuters.com/products/world-check" target="_blank">  
    <div class="product">
      <div class="prod-title">World-Check</div>
      <div class="prod-content">Screen for heightened risk individual and entities globally to help uncover hidden risks in business relationships and human networks 
      </div>
    </div>
  </a>  
  <a href="http://legalsolutions.thomsonreuters.com/law-products/westlaw-legal-research/" target="_blank">
    <div class="product">
      <div class="prod-title">Westlaw</div>
      <div class="prod-content">Build the strongest argument relying on authoritative content, attorney-editor expertise, and industry defining technology   
      </div>
    </div>
  </a>
  <a href="https://tax.thomsonreuters.com/products/brands/onesource/" target="_blank">  
    <div class="product">
      <div class="prod-title">ONESOURCE</div>
      <div class="prod-content">The most comprehensive solution to manage all your complex and ever-expanding tax and compliance needs
      </div>
    </div>
  </a>
  <a href="https://tax.thomsonreuters.com/products/brands/checkpoint/" target="_blank">  
    <div class="product prod-last">
      <div class="prod-title">CHECKPOINT</div>
      <div class="prod-content">The industry leader for online information for tax, accounting and finance professionals 
      </div>
    </div>
  </a>  
</div><div class="linebreak"></div>
	<div class="footer-policy-links"><p> All quotes delayed a minimum of 15 minutes. <a href="/info/disclaimer">See here for a complete list</a> of exchanges and delays.</p>
<div class="footer-policies"><ul>
    
<li class="h-links">
<div class="reuters-copyright"><script type="text/javascript">var year = new Date();document.write('<a href="http://thomsonreuters.com/copyright/">&copy;  ' + year.getFullYear() + ' Reuters. All Rights Reserved.</a>');</script></div>
</li>
<li class="h-links"><a href="http://reuters.zendesk.com/" target="_blank">Site Feedback</a></li>
<li class="h-links"><a href="https://reuters.zendesk.com/anonymous_requests/new" target="_blank">Corrections</a></li>
<li class="h-links"><a href="http://sales.reuters.com/">Advertise With Us</a></li>
<li class="h-links"><a href="/advertising-guidelines">Advertising Guidelines</a></li>
<li class="h-links"><a href="http://info.evidon.com/pub_info/285?v=1" target="_blank"><img border="0" width="11" align="top" src="http://s3.reutersmedia.net/resources_v2/images/ico-evidon.png" /> AdChoices</a></li>
<li class="h-links"><a href="/terms-of-use">Terms of Use</a></li>
<li class="h-links h-links-last"><a href="/privacy-policy">Privacy Policy</a></li>

</ul></div></div></div>
	</section>

</footer>

<script src="http://s4.reutersmedia.net/resources_v2/js/core-header.js" type="text/javascript"></script>
<script src="http://s3.reutersmedia.net/resources_v2/js/core-login.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core-tracking.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core-share.js" type="text/javascript"></script>
    <script src="http://s2.reutersmedia.net/resources_v2/js/libraries/core-lib.js" type="text/javascript"></script>
	<script src="http://s4.reutersmedia.net/resources_v2/js/core-modules.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core-article.js" type="text/javascript"></script>
<script language="javascript" type="text/javascript" src="http://www.reuters.com/reuters_gpt_bootstrap_footer.js"></script>

<script type="text/javascript">
	$(document).ready( function() {
		var sclTracking = new rcom_scrollTracker("Article");
		if( inAppleMobileDevice() ) {document.addEventListener("scroll", sclTracking, false);} else {$(window).scroll( sclTracking );}
	});
</script>

<section>
	<div class="group" id="">
		<script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        
        _sf_async_config.sections = 'Politics'; 
        _sf_async_config.autoDetect = false;
        
        _sf_async_config.authors = 'Reuters Editorial'; 
        _sf_async_config.type = 'Article'; 

        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
</div>
	</section>

</body>
</html>
