<!--[if !IE]> This has been served from cache <![endif]-->
<!--[if !IE]> Request served from apache server: prodie--i-087cab0c6fb302d88 <![endif]-->
<!--[if !IE]> Cached on Tue, 07 Nov 2017 15:40:21 GMT and will expire on Tue, 07 Nov 2017 15:55:20 GMT <![endif]-->
<!--[if !IE]> token: a4ff18dd-504f-45fe-9747-27d344908764 <![endif]-->
<!--[if !IE]> Prepopulated from the cache-server <![endif]-->
<!--[if !IE]> App Server /prodie--i-038db9f35c76bf669/ <![endif]-->

<!doctype html><html lang="en" data-edition="BETAUS">
    <head>

    <title>Signa sends Hudson's Bay details of financing for Kaufhof bid | Reuters</title>
        <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//s1.reutersmedia.net"/><link rel="dns-prefetch" href="//s2.reutersmedia.net"/><link rel="dns-prefetch" href="//s3.reutersmedia.net"/><link rel="dns-prefetch" href="//s4.reutersmedia.net"/><link rel="dns-prefetch" href="//static.reuters.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><meta name="robots" content="index, follow">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

    <!-- Segment -->
    <script>
    !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
    }}();
    
            analytics.ready(function () {
                ga('require', 'linker');
                ga('linker:autoLink', ['mobile.reuters.com']);
            });
        </script>

    <!-- Page hiding snippet  -->
    <style>.async-hide { opacity: 0 !important}</style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',2000,{'GTM-W9SLGS':true});
    </script>

    <!-- Data Layer Object Declaration -->
    <script>window.dataLayer = window.dataLayer || [];</script>

    <!-- New Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
        );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W9SLGS');</script>
    <!-- End Google Tag Manager -->

    <link href="//static.reuters.com/resources_v2/react/article.bundle.css" rel="stylesheet">
                <div class="linebreak"></div>
<script type="text/javascript">
    window.Reuters = window.Reuters || {};
    Reuters.info = Reuters.info || {};
    Reuters.info.edition = Reuters.info.edition || 'BETAUS';
    </script>
    <script type="text/javascript" src="//www.reuters.com/reuters_bootstrap.js"></script>
    <script type="text/javascript" src="//www.reuters.com/reuters_gpt_bootstrap.js"></script>
    <script type="text/javascript" src="//www.reuters.com/reuters_ads_framework.js"></script>
    <script type="text/javascript">var abp;</script><script type="text/javascript" src="//s4.reutersmedia.net/resources_v2/js/px.js?ch=1"></script><script type="text/javascript" src="//s4.reutersmedia.net/resources_v2/js/px.js?ch=2"></script>
    <script type="text/javascript">
    var parallelMediaHosts = new Array();
    parallelMediaHosts.push("s1.reutersmedia.net");parallelMediaHosts.push("s2.reutersmedia.net");parallelMediaHosts.push("s3.reutersmedia.net");parallelMediaHosts.push("s4.reutersmedia.net");</script>

    <!-- alternate length:  5 -->
<meta name="DCSext.ContentChannel" content="innovationNews" />
<meta name="DCSext.ChannelList" content="innovationNews;nec-retail;retail" />

<link rel="canonical" href="https://www.reuters.com/article/us-hudson-s-bay-kaufhof-signa/signa-sends-hudsons-bay-details-of-financing-for-kaufhof-bid-idUSKBN1D721R" />
<link rel="alternate" href="https://www.reuters.com/article/us-hudson-s-bay-kaufhof-signa/signa-sends-hudsons-bay-details-of-financing-for-kaufhof-bid-idUSKBN1D721R" hreflang="en-us" />
        <link rel="alternate" href="https://uk.reuters.com/article/us-hudson-s-bay-kaufhof-signa/signa-sends-hudsons-bay-details-of-financing-for-kaufhof-bid-idUKKBN1D721R" hreflang="en-gb" />
        <link rel="alternate" href="https://in.reuters.com/article/us-hudson-s-bay-kaufhof-signa/signa-sends-hudsons-bay-details-of-financing-for-kaufhof-bid-idINKBN1D721R" hreflang="en-in" /><link rel="alternate" href="https://www.reuters.com/article/us-hudson-s-bay-kaufhof-signa/signa-sends-hudsons-bay-details-of-financing-for-kaufhof-bid-idUSKBN1D721R" hreflang="en" /><link rel="amphtml" href="http://mobile.reuters.com/article/amp/idUSKBN1D721R">
<meta name="description" content="Signa Holding GmbH, the Austrian property and retail group that owns German department store operator Karstadt, sent Hudson's Bay Co (HBC.TO) this week details of the financing it has put together for its 3 billion euro bid ($3.5 billion) for Kaufhof, a German retail chain owned by Hudson's Bay.">
<meta name="Author" content="Greg Roumeliotis">
<link rel="image_src" href="https://s4.reutersmedia.net/resources/r/?m=02&d=20171107&t=2&i=1208783609&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXMPEDA61CR" />
<meta name="keywords" content="US,HUDSON,S,BAY,KAUFHOF,SIGNA,Automobiles / Auto Parts (Legacy),Germany,Mergers / Acquisitions / Takeovers,Company News,Western Europe,Corporate Events,Austria,Major News,Europe,Department Stores (TRBC),Canada" />
<meta name="news_keywords" content="US;HUDSON;S;BAY;KAUFHOF;SIGNA;Automobiles / Auto Parts (Legacy);Germany;Mergers / Acquisitions / Takeovers;Company News;Western Europe;Corporate Events;Austria;Major News;Europe;Department Stores (TRBC);Canada" />
<meta name="REVISION_DATE" content="Tue Nov 07 14:35:03 UTC 2017">

<meta name="analyticsAttributes.articleDate" content="2017-11-07T14:35:03+0000" />
<meta name="analyticsAttributes.author" content="Greg Roumeliotis" />
<meta name="analyticsAttributes.canonicalUrl" content="https://www.reuters.com/article/us-hudson-s-bay-kaufhof-signa/signa-sends-hudsons-bay-details-of-financing-for-kaufhof-bid-idUSKBN1D721R" />
<meta name="analyticsAttributes.contentTitle" content="Signa sends Hudson&#039;s Bay details of financing for Kaufhof bid" />
<meta name="analyticsAttributes.edition" content="U.S." />
<meta name="analyticsAttributes.keywords" content="US,HUDSON,S,BAY,KAUFHOF,SIGNA,Automobiles / Auto Parts (Legacy),Germany,Mergers / Acquisitions / Takeovers,Company News,Western Europe,Corporate Events,Austria,Major News,Europe,Department Stores (TRBC),Canada" />
<meta name="analyticsAttributes.keywordSlug" content="US-HUDSON-S-BAY-KAUFHOF-SIGNA" />
<meta name="analyticsAttributes.inlineType" content="false">
<meta name="analyticsAttributes.title" content="Signa sends Hudson&#039;s Bay details of financing for Kaufhof bid" />

<meta name="sailthru.author" content="Greg Roumeliotis" />
<meta name="sailthru.date" content="2017-11-07T14:35:03+0000" />
<meta name="sailthru.title" content="Signa sends Hudson&#039;s Bay details of financing for Kaufhof bid" />

<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="U.S." />
<meta property="article:publisher" content="https://www.facebook.com/Reuters" />
<meta property="og:title" content="Signa sends Hudson&#039;s Bay details of financing for Kaufhof bid" />
<meta property="og:url" content="https://www.reuters.com/article/us-hudson-s-bay-kaufhof-signa/signa-sends-hudsons-bay-details-of-financing-for-kaufhof-bid-idUSKBN1D721R" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Signa Holding GmbH, the Austrian property and retail group that owns German department store operator Karstadt, sent Hudson's Bay Co (HBC.TO) this week details of the financing it has put together for its 3 billion euro bid ($3.5 billion) for Kaufhof, a German retail chain owned by Hudson's Bay.">
<meta property="og:image" content="https://s4.reutersmedia.net/resources/r/?m=02&d=20171107&t=2&i=1208783609&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXMPEDA61CR" />
<meta property="og:article:published_time" content="2017-11-07T14:35:03+0000" />
<meta property="og:article:modified_time" content="2017-11-07T14:35:03+0000" /> 
<meta property="og:article:section" content="Business" /> 
<meta property="og:article:author" content="Greg Roumeliotis" />
<meta property="og:article:tag" content="US,HUDSON,S,BAY,KAUFHOF,SIGNA,Automobiles / Auto Parts (Legacy),Germany,Mergers / Acquisitions / Takeovers,Company News,Western Europe,Corporate Events,Austria,Major News,Europe,Department Stores (TRBC),Canada" />

<meta name="twitter:site" content="@Reuters" />
<meta name="twitter:creator" content="@Reuters" />
<link rel="publisher" href="https://plus.google.com/+Reuters"/>
    <meta name="twitter:card" content="summary_large_image"> 
    <meta name="twitter:title" content="Signa sends Hudson&#039;s Bay details of financing for Kaufhof bid" />
<meta name="twitter:description" content="Signa Holding GmbH, the Austrian property and retail group that owns German department store operator Karstadt, sent Hudson's Bay Co (HBC.TO) this week details of the financing it has put together for its 3 billion euro bid ($3.5 billion) for Kaufhof, a German retail chain owned by Hudson's Bay.">
<meta name="twitter:image:src" content="https://s4.reutersmedia.net/resources/r/?m=02&d=20171107&t=2&i=1208783609&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXMPEDA61CR">
<meta name="twitter:image" content="https://s4.reutersmedia.net/resources/r/?m=02&d=20171107&t=2&i=1208783609&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXMPEDA61CR" />


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.reuters.com/article/us-hudson-s-bay-kaufhof-signa/signa-sends-hudsons-bay-details-of-financing-for-kaufhof-bid-idUSKBN1D721R"
        },
        "headline": "Signa sends Hudson&#039;s Bay details of financing for Kaufhof bid",
        "url": "https://www.reuters.com/article/us-hudson-s-bay-kaufhof-signa/signa-sends-hudsons-bay-details-of-financing-for-kaufhof-bid-idUSKBN1D721R",
        "image": {
            "@type": "ImageObject",
            "url": "https://s4.reutersmedia.net/resources/r/?m=02&d=20171107&t=2&i=1208783609&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXMPEDA61CR",
            "width": "800",
            "height": "800"
        },
        "thumbnailUrl": "https://s4.reutersmedia.net/resources/r/?m=02&d=20171107&t=2&i=1208783609&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXMPEDA61CR",
        "dateCreated": "2017-11-07T14:35:03+0000",
        "dateModified": "2017-11-07T14:35:03+0000",
        "datePublished": "2017-11-07T14:35:03+0000",
        "author": {
            "@type": "Person",
            "name": "Greg Roumeliotis"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Reuters",
            "logo": {
                "@type": "ImageObject",
                "url": "https://s3.reutersmedia.net/resources_v2/images/reuters_social_logo.png",
                "width": "200",
                "height": "200"
            }
        },
        "description": "Signa Holding GmbH, the Austrian property and retail group that owns German department store operator Karstadt, sent Hudson's Bay Co (HBC.TO) this week details of the financing it has put together for its 3 billion euro bid ($3.5 billion) for Kaufhof, a German retail chain owned by Hudson's Bay.",
        "articleSection": "Business",
        "creator": ["Greg Roumeliotis"],
        "keywords": ["US","HUDSON","S","BAY","KAUFHOF","SIGNA","Automobiles / Auto Parts (Legacy)","Germany","Mergers / Acquisitions / Takeovers","Company News","Western Europe","Corporate Events","Austria","Major News","Europe","Department Stores (TRBC)","Canada", "Article", "Retail"],
        "about":"Article"
    }
</script>
<meta name="DCSext.DartZone" content="us.reuters/business/deals/article" />
    <meta name="analyticsAttributes.channel" content="Article - News" />
    <meta name="analyticsAttributes.contentType" content="Article" />
    <meta name="analyticsAttributes.contentChannel" content="Business - Deals" />
    <meta name="analyticsAttributes.topicChannel" content="Business" />
    <meta name="analyticsAttributes.topicSubChannel" content="Deals" />

    <link rel="shortcut icon" type="image/x-icon" href="https://s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="https://s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s3.reutersmedia.net/resources_v2/images/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://s1.reutersmedia.net/resources_v2/images/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://s3.reutersmedia.net/resources_v2/images/favicon-16x16.png">
    <link rel="mask-icon" href="https://s2.reutersmedia.net/resources_v2/images/safari-pinned-tab.svg" color="#ff8000">
    <meta name="msapplication-TileColor" content="#ff8000">
    <meta name="msapplication-TileImage" content="https://s2.reutersmedia.net/resources_v2/images/mstile-144x144.png">
    <meta name="msapplication-square70x70logo" content="https://s1.reutersmedia.net/resources_v2/images/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://s1.reutersmedia.net/resources_v2/images/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://s1.reutersmedia.net/resources_v2/images/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://s1.reutersmedia.net/resources_v2/images/mstile-310x310.png" />
    <meta name="msapplication-config" content="none"/>
    <meta name="theme-color" content="#ffffff">

    

<style>
.rubric{position: absolute;top: 20px;left: -1px;background: #ff8000;color: #fff;font-weight: bold;padding: 3px;padding-left: 10px;font-size: 12px;padding-right: 5px;z-index: 99999;}
.text_box{width: 230px; border: 1px solid #ccc;font-size: 1.5em;}
.text_box span{display:block;}
.text_box span:first-of-type{margin: 6px 0 8px;text-align:center;color:#f37021;}
.text_box span:nth-of-type(2){width: 100%; height: 1px; border-top: 1px solid #cccccc; margin-top: 6px;}
.text_box span:nth-of-type(3) {height: 44px; line-height: 22px; text-align: center; font-size: 12px;}

/* Hack Sponsored */
.hacked-main {position: relative;top: -300px;border-bottom: 10px #003399 solid;left: -90px;height: 442px;width: 1200px;background: url(https://www.reuters.com/media-campaign/brandfeatures/united/united-main.jpg);}
/* #USKBN1CZ2K9 .TwoColumnLayout_column_1uZPg.TwoColumnLayout_right_3kxIR{display:none;} */
/*#USKBN1CZ2K9 .DPSlot_container_2dHIN{display:none;}*/
.intro{  margin-top: -300px;color: #003399;font-family: knowledge-light, helvetica, arial, sans-serif;font-size: 26px;line-height: 36px;padding-bottom: 50px;padding-left: 0px;padding-top: 0px;border-bottom: 1px solid #ebebeb;}
.headline-hacked{position: absolute;bottom: 50px;left: 90px;width: 58%;}
.hacked-title{color: #fff;font-family: knowledge-medium, helvetica, arial, sans-serif; font-size: 56px;line-height: 64px;}
.hacked-image{margin-left: -90px;}
.hacked-byline {color: #fff;font-size: 12px;font-family: knowledge-regular, helvetica, arial, sans-serif;line-height: 40px;text-transform: uppercase; letter-spacing: 2px;}
.heavy{font-family: knowledge-medium, helvetica, arial, sans-serif;}
.right{float: right;position: absolute;right: 40px; top:300px; width:300px; color:#86888b; font-family: knowledge-regular, helvetica, arial, sans-serif; font-size:15px;}
.right-line2{color:#000; font-family: knowledge-medium, helvetica, arial, sans-serif;}
.right2{display:none;width:300px; color:#86888b; font-family: knowledge-regular, helvetica, arial, sans-serif; font-size:15px;}
#USKBN1CZ2K9 .DPSlot_container_2dHIN p {display: none;}
#USKBN1CZ2K9 .RightRail_right-rail_2XVdG .RightRail_sticky-container_2RtHf>div {height: 230px;margin-left: -40px;margin-bottom: 125px;display: -webkit-box;display: -ms-flexbox;display: flex;}
#USKBN1CZ2K9 .PrimaryAsset_container_2pnvl{display:none;}

@media only screen and (max-width: 1200px) {
    .hacked-main {width:1200px;}
}

@media only screen and (max-width: 1100px) {
    .hacked-main {width:1100px; height:406px;}
    .hacked-title {font-size: 50px;line-height: 58px;}
    .right{top:265px;}
    #USKBN1CZ2K9 .RightRail_right-rail_2XVdG .RightRail_sticky-container_2RtHf>div {height: 190px;margin-left: -40px;margin-bottom: 125px;display: -webkit-box;display: -ms-flexbox;display: flex;}
}

@media only screen and (max-width: 920px) {
.right{ display:none;}
  /*.right2{display:block;}*/
.hacked-main {top: -270px;width:920px;}
#USKBN1CZ2K9 .DPSlot_container_2dHIN {margin-top: -300px;}
#USKBN1CZ2K9 .in-article-tag{margin-top: 0px;}
.intro{margin-top: 0px;}
}

@media only screen and (max-width: 825px) {
.hacked-main {top: -300px;width:825px;}
#USKBN1CZ2K9 .in-article-tag{margin-top: 0px;}
}

@media only screen and (max-width: 750px) {
.hacked-title { font-size: 40px; line-height: 46px; }
#USKBN1CZ2K9 .in-article-tag{margin-top: 0px;}
.hacked-byline {line-height: 30px;}
.headline-hacked {width: 80%;}
.hacked-main {width:750px;}
}

@media only screen and (max-width: 641px) {
.hacked-main {top: -300px;width:641px}
.intro {margin-top: 0px;}
#USKBN1CZ2K9 .DPSlot_container_2dHIN {margin-top: -270px;}
#USKBN1CZ2K9 .in-article-tag{margin-top: 0px;}
}

@media only screen and (max-width: 639px) {
.hacked-main {top: -240px;}
#USKBN1CZ2K9 .in-article-tag{margin-top: 0px;}
}

@media only screen and (max-width: 525px) {
.hacked-main {top: -270px; width:525px;}
.headline-hacked {width: 70%;}
intro { margin-top: 0px;}
#USKBN1CZ2K9 .in-article-tag{margin-top: 0px;}
}

@media only screen and (max-width: 400px) {

}
/* Hack Sponsored */

</style>

<script>
if(window.location.href.indexOf("USKBN1CZ2K9") != -1){
	setTimeout(function(){ 
//adbundler({'pDivId':'div-gpt-mpu2-united', 'pSize': [300,250] , 'pSite':TR3.extractDartZone(), 'phb':'no', 'pType':'mpu'});
//adbundler({'pDivId':'div-gpt-mpu-united', 'pSize': [300,250] , 'pSite':TR3.extractDartZone(), 'phb':'no', 'pType':'mpu'});
//adbundler({'pDivId':'div-gpt-interval-united', 'pSize': ['fluid'] , 'pSite':TR3.extractDartZone(), 'phb':'no', 'pType':'native'});

//displayAd('div-gpt-mpu2-united', 'us.reuters/custom_hub/united', [[300,250]], 'type=mpu'+adParams3 ); 
//displayAd('div-gpt-mpu-united', 'us.reuters/custom_hub/united', [[300,250]], 'type=mpu'+adParams3 ); 
//displayAd('div-gpt-interval-united', 'us.reuters/custom_hub/united', ['fluid'], 'type=native'+adParams3 ); 

 },1250);
}

</script>


<!--/* Distil Networks Bot Discovery script tag */-->
<script type="text/javascript" src="https://cdn.distiltag.com/api/v1/defense/script/jbGgBzARE9bHOhVUFTu6qTSnLIHlhKsqB3zjEme8" async></script>
<noscript><img src="https://cdn.distiltag.com/api/v1/defense/noscript/jbGgBzARE9bHOhVUFTu6qTSnLIHlhKsqB3zjEme8"></noscript>
<!--/* End Bot Discovery script tag */-->
<script type='text/javascript'>
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.uid = 52639; 
            _sf_async_config.domain = 'reuters.com';  
            _sf_async_config.topStorageDomain = 'reuters.com'; 
            _sf_async_config.path = document.querySelector("link[rel='canonical']").getAttribute("href").replace('https://www.', '').replace('http://www.', '');
            _sf_async_config.flickerControl = false;
            var _sf_startpt = (new Date()).getTime();
        </script><script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script></head>
<body>
    <!-- New Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SLGS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script src="//static.reuters.com/resources_v2/react/article.bundle.js"></script>
            
<script type="text/javascript" >

// Rubicon Initialize
(function() {
    var account_id = 11384;
 var rct = document.createElement('script');
        rct.type = 'text/javascript';
        rct.async = true;
        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + account_id + '.js';
var node = document.getElementsByTagName('script')[0];
 node.parentNode.appendChild(rct);
})();

</script><div class="linebreak"></div>
	
<div class="linebreak"></div>
	<script src="https://queso-cdn.prod.reuters.tv/assets/embedder.bundle.js"></script>
    
<div class="renderable" data-template="header" data-key="header_dmuzg1dzjr"><div data-reactroot="" data-reactid="1" data-react-checksum="1270513681"><div class="TopBar_top-bar_3Mkmw" data-reactid="2"><div class="TopBar_left_wA_ai" data-reactid="3"><div class="Dropdown_dropdown_3Tvx0" data-reactid="4"><button class="Dropdown_button_1sGAp" data-reactid="5"><span class="Dropdown_title_2DvZL" data-reactid="6">Discover Thomson Reuters</span><div class="Dropdown_dots_2Uv4O" data-reactid="7"></div></button><div class="Dropdown_menu_1Vpwz" data-reactid="8"><a href="https://financial.thomsonreuters.com/" data-reactid="9">Financial</a><a href="https://www.thomsonreuters.com/en/products-services/government-solutions.html" data-reactid="10">Government Solutions</a><a href="https://www.thomsonreuters.com/en/products-services/legal.html" data-reactid="11">Legal</a><a href="https://agency.reuters.com/en.html" data-reactid="12">Reuters News Agency</a><a href="https://risk.thomsonreuters.com/en.html" data-reactid="13">Risk Management Solutions</a><a href="https://www.thomsonreuters.com/en/products-services/tax-accounting.html" data-reactid="14">Tax &amp; Accounting</a><a href="https://blogs.thomsonreuters.com/answerson/" data-reactid="15">Blog: Answers On</a><a href="https://innovation.thomsonreuters.com/en.html" data-reactid="16">Innovation @ Thomson Reuters</a></div></div></div><div class="TopBar_right_3rEVT" data-reactid="17"><div class="TopBar_item_9jewa" data-reactid="18"><a href="https://www.thomsonreuters.com/en/global-gateway.html" class="TopBar_label_W_cA7" data-reactid="19">Directory of sites</a></div><div class="TopBar_item_9jewa" data-reactid="20"><a href="https://www.thomsonreuters.com/en/login.html" class="TopBar_label_W_cA7" data-reactid="21">Login</a></div><div class="TopBar_item_9jewa" data-reactid="22"><a href="https://reuters.zendesk.com/hc/en-us/articles/216467423-Contact-Reuters" class="TopBar_label_W_cA7" data-reactid="23">Contact</a></div><div class="TopBar_item_9jewa" data-reactid="24"><a href="https://reuters.zendesk.com/hc/en-us" class="TopBar_label_W_cA7" data-reactid="25">Support</a></div></div></div><div class="Header_proxy_yT6Tr" data-reactid="26"><div class="Header_header_1xhmD" data-reactid="27"><div class="Header_container_O7Vma" data-reactid="28"><div class="Logo_logo_2mobd" data-reactid="29"><a href="/" class="Logo_image_q8Hjm" data-reactid="30"><picture data-reactid="31"><source srcset="//static.reuters.com/resources_v2/react/7c75fdfc76a279c62139a2def4dd9351.png" media="(max-width: 639px)" data-reactid="32"/><img src="//static.reuters.com/resources_v2/react/07b0ad2804039e810b5739ef93252534.png" alt="Reuters logo" data-reactid="33"/></picture></a><div class="Logo_arrow_2Lbug" data-reactid="34"><svg height="6" width="10" viewBox="0 0 10 6" data-reactid="35"><defs data-reactid="36"></defs><path class="cls-1" id="arrow" d="M1982.99,102.008l-4.99,5.985-4.99-5.985h9.98Z" transform="translate(-1973 -102)" data-reactid="37"></path></svg></div></div><div class="Toolbar_toolbar_zYuhv" data-reactid="38"><div class="Playlist_playlist_2MjyC" data-reactid="39"><div data-reactid="40"><div class="Playlist_left_1Eh1E" style="opacity:0;" data-reactid="41"><div class="Playlist_fade_DcPuL" data-reactid="42"></div><button class="Playlist_arrow_osgL-" data-reactid="43"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="44"><g stroke="none" stroke-width="1" data-reactid="45"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="46"></polygon></g></svg></button></div><div class="Playlist_right_36JGu" style="opacity:1;" data-reactid="47"><div class="Playlist_fade_DcPuL" data-reactid="48"></div><button class="Playlist_arrow_osgL-" data-reactid="49"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="50"><g stroke="none" stroke-width="1" data-reactid="51"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="52"></polygon></g></svg></button></div></div><div class="HorizontalScroll_host_nktaU" data-reactid="53"><div class="Playlist_items_pcF8J" data-reactid="54"><div class="Item_item_3dyZ7" data-reactid="55"><div class="Item_thumbnail_2M50c" data-reactid="56"><div style="background-image:url(//s4.reutersmedia.net/resources/r/?m=02&amp;d=20171107&amp;t=2&amp;i=1208783609&amp;r=LYNXMPEDA61CR&amp;w=200);" class="Item_image_3uHyJ" data-reactid="57"></div></div><div class="Item_content_3czN5" data-reactid="58"><div class="Item_headline_3W_Za" data-reactid="59">Signa sends Hudson&#x27;s Bay details of financing for Kaufhof bid</div></div><div class="Item_progress_ILI_z" style="width:0%;" data-reactid="60"></div></div></div></div></div><div class="Search_search_3LYh4" data-reactid="61"><form action="/search/news" data-reactid="62"><input type="text" class="Search_input_2sECg" placeholder="Search Reuters..." name="blob" data-reactid="63"/></form><button class="Search_button_3qiVa" data-reactid="64"><svg height="18" width="18.03" viewBox="0 0 18.03 18" data-reactid="65"><path id="menu_search_icon" d="M1478.74,68.393l-4.28-4.28a7.576,7.576,0,0,0-.61-9.917,7.419,7.419,0,0,0-5.34-2.206,7.5,7.5,0,0,0-5.33,2.206A7.391,7.391,0,0,0,1461,59.5a7.485,7.485,0,0,0,7.51,7.514,7.606,7.606,0,0,0,4.64-1.573l4.26,4.28a0.967,0.967,0,0,0,.66.284,0.925,0.925,0,0,0,.65-0.284A0.905,0.905,0,0,0,1478.74,68.393Zm-4.63-8.911a5.614,5.614,0,0,1-9.6,3.975h0a5.649,5.649,0,0,1,0-7.949A5.62,5.62,0,0,1,1474.11,59.482Z" transform="translate(-1461 -52)" data-reactid="66"></path></svg></button><button class="Search_close_2dj4F" data-reactid="67"><svg height="21px" width="21px" version="1.1" viewBox="0 0 21 21" data-reactid="68"><g stroke="none" stroke-width="1" data-reactid="69"><path d="M10.38,8.98 L1.67,0.27 C1.28680009,-0.098267157 0.679382799,-0.0922326176 0.303575091,0.283575091 C-0.0722326176,0.659382799 -0.078267157,1.26680009 0.29,1.65 L9,10.36 L0.29,19.07 C-0.078267157,19.4531999 -0.0722326176,20.0606172 0.303575091,20.4364249 C0.679382799,20.8122326 1.28680009,20.8182672 1.67,20.45 L10.38,11.74 L19.09,20.45 C19.4731999,20.8182672 20.0806172,20.8122326 20.4564249,20.4364249 C20.8322326,20.0606172 20.8382672,19.4531999 20.47,19.07 L11.76,10.36 L20.47,1.65 C20.8498701,1.26842463 20.8498701,0.651575368 20.47,0.27 C20.0884246,-0.109870139 19.4715754,-0.109870139 19.09,0.27 L10.38,8.98 Z" data-reactid="70"></path></g></svg></button></div></div></div><div class="Navigation_navigation_1LuuV" data-reactid="71"><div class="Back_back_3ho0s" data-reactid="72"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="73"><g stroke="none" stroke-width="1" data-reactid="74"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="75"></polygon></g></svg><!-- react-text: 76 --><!-- /react-text --></div><div class="Navigation_container_1gQw4" data-reactid="77"><div class="Navigation_inner_2LSFO" data-reactid="78"><div class="Navigation_levels_28RIk" data-reactid="79"><div class="Navigation_level_2K3yP" data-reactid="80"><div class="ScrollPanel_scroll-panel_1W95U" data-reactid="81"><div class="ScrollPanel_top_1eUt7" style="opacity:0;" data-reactid="82"></div><div class="ScrollPanel_bottom_3QdHN" style="opacity:0;" data-reactid="83"></div><div class="ScrollPanel_title_1eEwt" data-reactid="84">Sections</div><div class="ScrollPanel_container_2Fs9B" data-reactid="85"><div data-reactid="86"><a href="/finance" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="87"><!-- react-text: 88 -->Business<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="89"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="90"><g stroke="none" stroke-width="1" data-reactid="91"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="92"></polygon></g></svg></span></a><a href="/finance/markets" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="93"><!-- react-text: 94 -->Markets<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="95"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="96"><g stroke="none" stroke-width="1" data-reactid="97"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="98"></polygon></g></svg></span></a><a href="/news/world" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="99"><!-- react-text: 100 -->World<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="101"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="102"><g stroke="none" stroke-width="1" data-reactid="103"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="104"></polygon></g></svg></span></a><a href="/politics" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="105"><!-- react-text: 106 -->Politics<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="107"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="108"><g stroke="none" stroke-width="1" data-reactid="109"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="110"></polygon></g></svg></span></a><a href="/news/technology" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="111"><!-- react-text: 112 -->Tech<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="113"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="114"><g stroke="none" stroke-width="1" data-reactid="115"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="116"></polygon></g></svg></span></a><a href="/commentary" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="117"><!-- react-text: 118 -->Commentary<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="119"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="120"><g stroke="none" stroke-width="1" data-reactid="121"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="122"></polygon></g></svg></span></a><a href="/breakingviews" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="123"><!-- react-text: 124 -->Breakingviews<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="125"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="126"><g stroke="none" stroke-width="1" data-reactid="127"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="128"></polygon></g></svg></span></a><a href="/finance/personal-finance" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="129"><!-- react-text: 130 -->Money<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="131"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="132"><g stroke="none" stroke-width="1" data-reactid="133"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="134"></polygon></g></svg></span></a><a href="/news/lifestyle" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="135"><!-- react-text: 136 -->Life<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="137"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="138"><g stroke="none" stroke-width="1" data-reactid="139"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="140"></polygon></g></svg></span></a><div class="Navigation_mobile_231kH" data-reactid="141"><a href="/news/pictures" class="MenuItem_menu-item_cABJH MenuItem_is-navigation-item_1zA3Z" data-reactid="142"><span class="MenuItem_icon_3b0Tt" data-reactid="143"><svg style="enable-background:new 0 0 32 32;" version="1.1" viewBox="0 0 32 32" x="0px" y="0px" xml:space="preserve" data-reactid="144"><path d="M28.5,30h-25C1.6,30,0,28.5,0,26.6c0,0,0,0,0,0V10.2c0-1.9,1.6-3.4,3.5-3.4c0,0,0,0,0,0h3.7c1.1,0,2-0.7,2.2-1.8 c0.3-1.7,1.8-3,3.5-3h6.2c1.8,0,3.3,1.3,3.5,3c0.2,1,1.1,1.8,2.2,1.8h3.7c1.9,0,3.5,1.5,3.5,3.4c0,0,0,0,0,0v16.4 C32,28.5,30.4,30,28.5,30z M3.5,8.1c-1.1,0-2.1,0.9-2.1,2v16.4c0,1.1,1,2,2.1,2h25c1.1,0,2.1-0.9,2.1-2V10.2c0-1.1-1-2-2.1-2h-3.7 c-1.8,0-3.3-1.3-3.5-3c-0.2-1.1-1.1-1.8-2.2-1.8h-6.2c-1.1,0-2,0.8-2.2,1.8c-0.3,1.7-1.8,3-3.5,3L3.5,8.1z" data-reactid="145"></path><path d="M16,23.9c-3.8-0.1-6.8-3.2-6.7-7s3.2-6.8,7-6.7C20,10.3,23,13.3,23,17C23,20.8,19.8,23.9,16,23.9C16,23.9,16,23.9,16,23.9z M16,11.6c-3,0.1-5.4,2.5-5.4,5.6s2.5,5.4,5.6,5.4c3-0.1,5.4-2.5,5.4-5.5C21.5,14,19,11.5,16,11.6z" data-reactid="146"></path></svg></span><!-- react-text: 147 -->Pictures<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="148"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="149"><g stroke="none" stroke-width="1" data-reactid="150"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="151"></polygon></g></svg></span></a><a href="https://reuters.tv" class="MenuItem_menu-item_cABJH MenuItem_is-navigation-item_1zA3Z" data-reactid="152"><span class="MenuItem_icon_3b0Tt" data-reactid="153"><svg style="enable-background:new 0 0 32 32;" version="1.1" viewBox="0 0 32 32" x="0px" y="0px" xml:space="preserve" data-reactid="154"><path d="M29.1,29.8H2.9c-1.6,0-2.9-1.3-2.9-2.9V5.1c0-1.6,1.3-2.9,2.9-2.9h26.2c1.6,0,2.9,1.3,2.9,2.9v21.8 C32,28.5,30.7,29.8,29.1,29.8z M2.9,3.6c-0.8,0-1.5,0.7-1.5,1.5V27c0,0.8,0.7,1.4,1.5,1.5h26.2c0.8,0,1.4-0.7,1.5-1.5V5.1 c0-0.8-0.7-1.4-1.5-1.4L2.9,3.6z" data-reactid="155"></path><path d="M13.8,22.2c-0.4,0-0.7-0.3-0.7-0.7V10.5c0-0.4,0.3-0.7,0.7-0.7c0.2,0,0.3,0.1,0.4,0.1l7.3,5.4c0.3,0.2,0.4,0.7,0.1,1 c0,0.1-0.1,0.1-0.1,0.1L14.2,22C14.1,22.1,14,22.2,13.8,22.2z M14.5,12v8l5.3-4L14.5,12z" data-reactid="156"></path></svg></span><!-- react-text: 157 -->Reuters TV<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="158"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="159"><g stroke="none" stroke-width="1" data-reactid="160"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="161"></polygon></g></svg></span></a><div class="TopBar_top-bar_3Mkmw TopBar_is-mobile_39RMs" data-reactid="162"><div class="TopBar_left_wA_ai" data-reactid="163"><div class="Dropdown_dropdown_3Tvx0" data-reactid="164"><button class="Dropdown_button_1sGAp" data-reactid="165"><span class="Dropdown_title_2DvZL" data-reactid="166">Discover Thomson Reuters</span><div class="Dropdown_dots_2Uv4O" data-reactid="167"></div></button><div class="Dropdown_menu_1Vpwz" data-reactid="168"><a href="https://financial.thomsonreuters.com/" data-reactid="169">Financial</a><a href="https://www.thomsonreuters.com/en/products-services/government-solutions.html" data-reactid="170">Government Solutions</a><a href="https://www.thomsonreuters.com/en/products-services/legal.html" data-reactid="171">Legal</a><a href="https://agency.reuters.com/en.html" data-reactid="172">Reuters News Agency</a><a href="https://risk.thomsonreuters.com/en.html" data-reactid="173">Risk Management Solutions</a><a href="https://www.thomsonreuters.com/en/products-services/tax-accounting.html" data-reactid="174">Tax &amp; Accounting</a><a href="https://blogs.thomsonreuters.com/answerson/" data-reactid="175">Blog: Answers On</a><a href="https://innovation.thomsonreuters.com/en.html" data-reactid="176">Innovation @ Thomson Reuters</a></div></div></div><div class="TopBar_right_3rEVT" data-reactid="177"><div class="TopBar_item_9jewa" data-reactid="178"><a href="https://www.thomsonreuters.com/en/global-gateway.html" class="TopBar_label_W_cA7" data-reactid="179">Directory of sites</a></div><div class="TopBar_item_9jewa" data-reactid="180"><a href="https://www.thomsonreuters.com/en/login.html" class="TopBar_label_W_cA7" data-reactid="181">Login</a></div><div class="TopBar_item_9jewa" data-reactid="182"><a href="https://reuters.zendesk.com/hc/en-us/articles/216467423-Contact-Reuters" class="TopBar_label_W_cA7" data-reactid="183">Contact</a></div><div class="TopBar_item_9jewa" data-reactid="184"><a href="https://reuters.zendesk.com/hc/en-us" class="TopBar_label_W_cA7" data-reactid="185">Support</a></div></div></div></div></div></div></div></div><div class="Navigation_level_2K3yP" data-reactid="186"><span data-reactid="187"><div class="ScrollPanel_scroll-panel_1W95U" data-reactid="188"><div class="ScrollPanel_top_1eUt7" style="opacity:0;" data-reactid="189"></div><div class="ScrollPanel_bottom_3QdHN" style="opacity:0;" data-reactid="190"></div><div class="ScrollPanel_container_2Fs9B" data-reactid="191"><div data-reactid="192"></div></div></div></span></div></div><div class="Navigation_content_TUBMQ" data-reactid="193"><div class="Featured_featured_3rxlE" data-reactid="194"><button class="Featured_next_2L8Cz" data-reactid="195"></button><button class="Featured_third_a44eG" data-reactid="196"></button><div class="Featured_label_aVzie" data-reactid="197">Featured</div><div class="Featured_container_RlT52" data-reactid="198"><span data-reactid="199"><div class="Item_item_3OF7w" style="transform:;opacity:0;z-index:0;" data-index="0" data-reactid="200"><a href="//www.reuters.com/article/us-saudi-arrests/saudi-mass-arrests-jolt-markets-play-to-ire-over-corruption-idUSKBN1D71NN" class="Item_overlay_1po6H" data-reactid="201"></a><div class="Item_preimage_2fl8l" data-reactid="202"><div class="Item_image_22wf9" style="background-image:url(&quot;//pictures.reuters.com/Doc/RTR/Media/TR3_UNWATERMARKED/a/0/d/9/RTS1IO3S.jpg&quot;);" data-reactid="203"><img src="//pictures.reuters.com/Doc/RTR/Media/TR3_UNWATERMARKED/a/0/d/9/RTS1IO3S.jpg" alt="Saudi mass arrests jolt market" data-reactid="204"/></div></div><div class="Item_content_1YuV9" data-reactid="205"><div class="Item_category_23PzX" data-reactid="206">Saudi Arabia</div><div class="Item_title_2g1oj" data-reactid="207">Saudi mass arrests jolt market</div><div class="Item_navigation_1JSSa" data-reactid="208"><button class="Item_back_23KxE" data-reactid="209"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="210"><g stroke="none" stroke-width="1" data-reactid="211"><polygon id="Combined-Shape" points="16.0283223 28.2703591 14.9723039 29.3356409 0.2899908 14.781 14.9723039 0.226359141 16.0283223 1.29164086 2.4206354 14.781" data-reactid="212"></polygon></g></svg></button><button class="Item_forward_2gKJp" data-reactid="213"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="214"><g stroke="none" stroke-width="1" data-reactid="215"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="216"></polygon></g></svg></button></div></div></div><div class="Item_item_3OF7w" style="transform:;opacity:0;z-index:0;" data-index="1" data-reactid="217"><a href="//www.reuters.com/article/us-fox-m-a-breakingviews/breakingviews-disney-fox-mashup-would-truly-be-over-the-top-idUSKBN1D62RN" class="Item_overlay_1po6H" data-reactid="218"></a><div class="Item_preimage_2fl8l" data-reactid="219"><div class="Item_image_22wf9" style="background-image:url(&quot;//pictures.reuters.com/Doc/RTR/Media/TR3_UNWATERMARKED/1/c/c/1/RTS1IR2D.jpg&quot;);" data-reactid="220"><img src="//pictures.reuters.com/Doc/RTR/Media/TR3_UNWATERMARKED/1/c/c/1/RTS1IR2D.jpg" alt="Disney-Fox mashup would truly be over the top" data-reactid="221"/></div></div><div class="Item_content_1YuV9" data-reactid="222"><div class="Item_category_23PzX" data-reactid="223">Breakingviews</div><div class="Item_title_2g1oj" data-reactid="224">Disney-Fox mashup would truly be over the top</div><div class="Item_navigation_1JSSa" data-reactid="225"><button class="Item_back_23KxE" data-reactid="226"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="227"><g stroke="none" stroke-width="1" data-reactid="228"><polygon id="Combined-Shape" points="16.0283223 28.2703591 14.9723039 29.3356409 0.2899908 14.781 14.9723039 0.226359141 16.0283223 1.29164086 2.4206354 14.781" data-reactid="229"></polygon></g></svg></button><button class="Item_forward_2gKJp" data-reactid="230"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="231"><g stroke="none" stroke-width="1" data-reactid="232"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="233"></polygon></g></svg></button></div></div></div><div class="Item_item_3OF7w" style="transform:;opacity:0;z-index:0;" data-index="2" data-reactid="234"><a href="//www.reuters.com/article/us-usa-trump-russia-page/former-trump-adviser-page-met-russian-officials-in-2016-moscow-trips-idUSKBN1D70CR" class="Item_overlay_1po6H" data-reactid="235"></a><div class="Item_preimage_2fl8l" data-reactid="236"><div class="Item_image_22wf9" style="background-image:url(&quot;//s4.reutersmedia.net/resources/r/?m=02&amp;d=20171107&amp;t=2&amp;i=1208705590&amp;r=LYNXMPEDA60B8&quot;);" data-reactid="237"><img src="//s4.reutersmedia.net/resources/r/?m=02&amp;d=20171107&amp;t=2&amp;i=1208705590&amp;r=LYNXMPEDA60B8" alt="Former Trump adviser Page met Russian officials in 2016" data-reactid="238"/></div></div><div class="Item_content_1YuV9" data-reactid="239"><div class="Item_category_23PzX" data-reactid="240">Politics</div><div class="Item_title_2g1oj" data-reactid="241">Former Trump adviser Page met Russian officials in 2016</div><div class="Item_navigation_1JSSa" data-reactid="242"><button class="Item_back_23KxE" data-reactid="243"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="244"><g stroke="none" stroke-width="1" data-reactid="245"><polygon id="Combined-Shape" points="16.0283223 28.2703591 14.9723039 29.3356409 0.2899908 14.781 14.9723039 0.226359141 16.0283223 1.29164086 2.4206354 14.781" data-reactid="246"></polygon></g></svg></button><button class="Item_forward_2gKJp" data-reactid="247"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="248"><g stroke="none" stroke-width="1" data-reactid="249"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="250"></polygon></g></svg></button></div></div></div></span></div><div class="Featured_menu_21jXV" data-reactid="251"><a href="/news/pictures" class="MenuItem_menu-item_cABJH" data-reactid="252"><span class="MenuItem_icon_3b0Tt" data-reactid="253"><svg style="enable-background:new 0 0 32 32;" version="1.1" viewBox="0 0 32 32" x="0px" y="0px" xml:space="preserve" data-reactid="254"><path d="M28.5,30h-25C1.6,30,0,28.5,0,26.6c0,0,0,0,0,0V10.2c0-1.9,1.6-3.4,3.5-3.4c0,0,0,0,0,0h3.7c1.1,0,2-0.7,2.2-1.8 c0.3-1.7,1.8-3,3.5-3h6.2c1.8,0,3.3,1.3,3.5,3c0.2,1,1.1,1.8,2.2,1.8h3.7c1.9,0,3.5,1.5,3.5,3.4c0,0,0,0,0,0v16.4 C32,28.5,30.4,30,28.5,30z M3.5,8.1c-1.1,0-2.1,0.9-2.1,2v16.4c0,1.1,1,2,2.1,2h25c1.1,0,2.1-0.9,2.1-2V10.2c0-1.1-1-2-2.1-2h-3.7 c-1.8,0-3.3-1.3-3.5-3c-0.2-1.1-1.1-1.8-2.2-1.8h-6.2c-1.1,0-2,0.8-2.2,1.8c-0.3,1.7-1.8,3-3.5,3L3.5,8.1z" data-reactid="255"></path><path d="M16,23.9c-3.8-0.1-6.8-3.2-6.7-7s3.2-6.8,7-6.7C20,10.3,23,13.3,23,17C23,20.8,19.8,23.9,16,23.9C16,23.9,16,23.9,16,23.9z M16,11.6c-3,0.1-5.4,2.5-5.4,5.6s2.5,5.4,5.6,5.4c3-0.1,5.4-2.5,5.4-5.5C21.5,14,19,11.5,16,11.6z" data-reactid="256"></path></svg></span><!-- react-text: 257 -->Pictures<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="258"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="259"><g stroke="none" stroke-width="1" data-reactid="260"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="261"></polygon></g></svg></span></a><a href="https://reuters.tv" class="MenuItem_menu-item_cABJH" data-reactid="262"><span class="MenuItem_icon_3b0Tt" data-reactid="263"><svg style="enable-background:new 0 0 32 32;" version="1.1" viewBox="0 0 32 32" x="0px" y="0px" xml:space="preserve" data-reactid="264"><path d="M29.1,29.8H2.9c-1.6,0-2.9-1.3-2.9-2.9V5.1c0-1.6,1.3-2.9,2.9-2.9h26.2c1.6,0,2.9,1.3,2.9,2.9v21.8 C32,28.5,30.7,29.8,29.1,29.8z M2.9,3.6c-0.8,0-1.5,0.7-1.5,1.5V27c0,0.8,0.7,1.4,1.5,1.5h26.2c0.8,0,1.4-0.7,1.5-1.5V5.1 c0-0.8-0.7-1.4-1.5-1.4L2.9,3.6z" data-reactid="265"></path><path d="M13.8,22.2c-0.4,0-0.7-0.3-0.7-0.7V10.5c0-0.4,0.3-0.7,0.7-0.7c0.2,0,0.3,0.1,0.4,0.1l7.3,5.4c0.3,0.2,0.4,0.7,0.1,1 c0,0.1-0.1,0.1-0.1,0.1L14.2,22C14.1,22.1,14,22.2,13.8,22.2z M14.5,12v8l5.3-4L14.5,12z" data-reactid="266"></path></svg></span><!-- react-text: 267 -->Reuters TV<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="268"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="269"><g stroke="none" stroke-width="1" data-reactid="270"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="271"></polygon></g></svg></span></a></div></div></div></div></div><div class="Edition_edition_teD1o" data-reactid="272"><div class="Edition_container_2AeUl" data-reactid="273"><div class="Edition_content_3tvpW" data-reactid="274"><button class="Edition_selected_3qJwJ" data-reactid="275"><div class="Edition_label_1fLWo" data-reactid="276"></div><img src="//static.reuters.com/resources_v2/react/3aae9fd5da3557fba61d6444cb943643.png" alt="Flag of United States" height="13" class="Edition_flag_hiNvW" data-reactid="277"/><div class="Edition_value_1mo7Z" data-reactid="278">United States</div><div class="Edition_icon_2GMva" data-reactid="279"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="280"><g stroke="none" stroke-width="1" data-reactid="281"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="282"></polygon></g></svg></div></button><div class="Edition_items_293of" data-reactid="283"><a href="//af.reuters.com/" class="Edition_item_2HXS3" data-reactid="284"><span data-reactid="285">Africa</span></a><a href="//lta.reuters.com/" class="Edition_item_2HXS3" data-reactid="286"><span data-reactid="287">América Latina</span></a><a href="//ara.reuters.com/" class="Edition_item_2HXS3" data-reactid="288"><span data-reactid="289">عربي</span></a><a href="//ar.reuters.com/" class="Edition_item_2HXS3" data-reactid="290"><span data-reactid="291">Argentina</span></a><a href="//br.reuters.com/" class="Edition_item_2HXS3" data-reactid="292"><span data-reactid="293">Brasil</span></a><a href="//ca.reuters.com/" class="Edition_item_2HXS3" data-reactid="294"><span data-reactid="295">Canada</span></a><a href="//cn.reuters.com/" class="Edition_item_2HXS3" data-reactid="296"><span data-reactid="297">中国</span></a><a href="//de.reuters.com/" class="Edition_item_2HXS3" data-reactid="298"><span data-reactid="299">Deutschland</span></a><a href="//es.reuters.com/" class="Edition_item_2HXS3" data-reactid="300"><span data-reactid="301">España</span></a><a href="//fr.reuters.com/" class="Edition_item_2HXS3" data-reactid="302"><span data-reactid="303">France</span></a><a href="//in.reuters.com/" class="Edition_item_2HXS3" data-reactid="304"><span data-reactid="305">India</span></a><a href="//it.reuters.com/" class="Edition_item_2HXS3" data-reactid="306"><span data-reactid="307">Italia</span></a><a href="//jp.reuters.com/" class="Edition_item_2HXS3" data-reactid="308"><span data-reactid="309">日本</span></a><a href="//mx.reuters.com/" class="Edition_item_2HXS3" data-reactid="310"><span data-reactid="311">México</span></a><a href="//ru.reuters.com/" class="Edition_item_2HXS3" data-reactid="312"><span data-reactid="313">РОССИЯ</span></a><a href="//uk.reuters.com/" class="Edition_item_2HXS3" data-reactid="314"><span data-reactid="315">United Kingdom</span></a><a href="//www.reuters.com/" class="Edition_item_2HXS3 Edition_is-selected_Z7taP" data-reactid="316"><span data-reactid="317">United States</span></a></div></div></div></div><div class="Navigation_shadow_3be72" data-reactid="318"></div><div class="Navigation_backdrop_15WBk" data-reactid="319"></div></div></div></div></div></div><div class="renderable" data-template="article_list" data-key="article_list_galxzcohsz"><div data-reactroot="" data-reactid="1" data-react-checksum="1367797539"><div class="ArticlePage_container_2aGp_" data-reactid="2"><div class="Article_container_1ixvf" data-reactid="3"><div data-reactid="4"><div class="inner-container" data-scrolltoid="USKBN1D721R" id="USKBN1D721R" data-reactid="5"><div class="ArticleHeader_container_2tb_t" data-reactid="6"><div class="ArticleHeader_upper-container_3g5eM" data-reactid="7"><div class="ArticleHeader_foreground_nN9Q4" data-reactid="8"><div class="TwoColumnLayout_container_385r0 TwoColumnLayout_fluid-left_3DYLH" data-reactid="9"><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_left_qEP9d" data-reactid="10"><div class="ArticleHeader_content-container_3Ma9y" data-reactid="11"><div class="ArticleHeader_channel_4KD-f" data-reactid="12"><a href="/news/archive/innovationNews" data-reactid="13">#Deals</a></div><div class="ArticleHeader_date_V9eGk" data-reactid="14">November 7, 2017 /  2:36 PM / Updated an hour ago</div><h1 class="ArticleHeader_headline_2zdFM" data-reactid="15">Signa sends Hudson&#x27;s Bay details of financing for Kaufhof bid</h1></div></div><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_right_3kxIR" data-reactid="16"></div></div></div></div><div class="lower-container" data-reactid="17"><div class="TwoColumnLayout_container_385r0 inner TwoColumnLayout_fluid-left_3DYLH" data-reactid="18"><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_left_qEP9d" data-reactid="19"><div class="ArticleHeader_content-container_3Ma9y" data-reactid="20"><div class="BylineBar_first-container_1wTRC" data-reactid="21"><div class="BylineBar_border-wrap_2Jm9i" data-reactid="22"><div class="BylineBar_byline_31BCV" data-reactid="23"><span data-reactid="24"><a href="/journalists/greg-roumeliotis" data-reactid="25">Greg Roumeliotis</a><!-- react-text: 26 --><!-- /react-text --></span></div><div class="BylineBar_last-container_1J6-E" data-reactid="27"><p class="BylineBar_reading-time_39cOG" data-reactid="28">2 Min Read</p><div class="BylineBar_share-container_10gSP" data-reactid="29"></div></div></div></div></div></div><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_right_3kxIR" data-reactid="30"></div></div></div></div><div class="TwoColumnLayout_container_385r0 Article_content_3kpRX TwoColumnLayout_fluid-left_3DYLH" data-reactid="31"><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_left_qEP9d" data-reactid="32"><div class="ArticleBody_container_c040c" data-reactid="33"><div class="ArticleBody_body_2ECha" data-reactid="34"><p data-reactid="35">(Reuters) - Signa Holding GmbH, the Austrian property and retail group that owns German department store operator Karstadt, sent Hudson&rsquo;s Bay Co (<span id=&ldquo;symbol_HBC.TO_0&rdquo;><a href="/finance/stocks/overview/HBC.TO">HBC.TO</a></span>) this week details of the financing it has put together for its 3 billion euro bid ($3.5 billion) for Kaufhof, a German retail chain owned by Hudson&rsquo;s Bay. </p><div class="PrimaryAsset_container_2pnvl" data-reactid="36"><div class="Image_container_1tVQo" data-reactid="37"><figure tabindex="-1" data-reactid="38"><div class="LazyImage_container_1Z7A0" style="background-image:none;" data-reactid="39"><div class="LazyImage_image_1KsYy LazyImage_fallback_2kFne" style="background-image:url(//s4.reutersmedia.net/resources/r/?m=02&amp;d=20171107&amp;t=2&amp;i=1208783609&amp;r=LYNXMPEDA61CR&amp;w=20);background-position:center center;" data-reactid="40"></div></div></figure><figcaption data-reactid="41"><span class="Image_caption_KoNH1" data-reactid="42">The logo of the Galeria Kaufhof department store is pictured downtown Frankfurt, January 17, 2012. REUTERS/Kai Pfaffenbach  </span></figcaption></div></div><p data-reactid="43">Hudson&rsquo;s Bay had said last week it would review Signa&rsquo;s  offer for Kaufhof, but also called it incomplete, non-binding and unsolicited, with no evidence of financing. </p><p data-reactid="44">Signa gave Hudson&rsquo;s Bay a copy of a financing commitment letter from Austrian Raiffeisen Bank International AG for 700 million euros, which together with a capital increase by Signa last month and the assumption of a 1.34 billion euro real estate loan from German bank LBBW tied to Kaufhof, fully accounts for the Kaufhof bid consideration, according a letter from Signa to Hudson&rsquo;s Bay dated Nov. 6 and reviewed by Reuters. </p><p data-reactid="45">Privately held Signa also sent Hudson&rsquo;s Bay confirmation of its bank account balance and a letter from accounting firm KPMG confirming that Signa&rsquo;s retail arm has 400 million euros in available liquidity and more than 650 million euros of unconditional capital commitments from its shareholders, according to the letter. </p><p data-reactid="46">Signa confirmed the letter but offered no additional comment. A Hudson&rsquo;s Bay spokesman did not provide any immediate comment.  </p><div data-reactid="47"></div><div class="Attribution_attribution_o4ojT" data-reactid="48"><p class="Attribution_content_27_rw" data-reactid="49">Reporting by Greg Roumeliotis in New York; Editing by Phil Berlowitz</p></div><div class="ArticleBody_trustBadgeContainer_1_iEv" data-reactid="50"><span class="ArticleBody_trustBadgeTitle_3xFqc" data-reactid="51">Our Standards:</span><span class="trustBadgeUrl" data-reactid="52"><a href="http://thomsonreuters.com/en/about-us/trust-principles.html" data-reactid="53">The Thomson Reuters Trust Principles.</a></span></div></div></div></div><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_right_3kxIR" data-reactid="54"></div></div></div></div></div></div><span data-reactid="55"></span><span data-reactid="56"></span><div class="BreakpointDetector_container_2HXR4" data-reactid="57"><span class="BreakpointDetector_dimension_dKR4p" data-reactid="58">0 : 0</span><ul data-reactid="59"><li class="BreakpointDetector_narrow-browser-and-phone_35arF" data-name="narrow-browser-and-phone" data-reactid="60">narrow-browser-and-phone</li><li class="BreakpointDetector_medium-browser-and-portrait-tablet_1rfzo" data-name="medium-browser-and-portrait-tablet" data-reactid="61">medium-browser-and-portrait-tablet</li><li class="BreakpointDetector_landscape-tablet_2G20A" data-name="landscape-tablet" data-reactid="62">landscape-tablet</li><li class="BreakpointDetector_medium-wide-browser_2ps-H" data-name="medium-wide-browser" data-reactid="63">medium-wide-browser</li><li class="BreakpointDetector_wide-browser-and-larger_3b4JK" data-name="wide-browser-and-larger" data-reactid="64">wide-browser-and-larger</li><li class="BreakpointDetector_medium-browser-and-landscape-tablet_2gzrr" data-name="medium-browser-and-landscape-tablet" data-reactid="65">medium-browser-and-landscape-tablet</li><li class="BreakpointDetector_medium-wide-browser-and-larger_3mZg4" data-name="medium-wide-browser-and-larger" data-reactid="66">medium-wide-browser-and-larger</li><li class="BreakpointDetector_above-phone_1KSyO" data-name="above-phone" data-reactid="67">above-phone</li><li class="BreakpointDetector_portrait-tablet-and-above_1654m" data-name="portrait-tablet-and-above" data-reactid="68">portrait-tablet-and-above</li><li class="BreakpointDetector_above-portrait-tablet_1lJy2" data-name="above-portrait-tablet" data-reactid="69">above-portrait-tablet</li><li class="BreakpointDetector_landscape-tablet-and-above_22IbY" data-name="landscape-tablet-and-above" data-reactid="70">landscape-tablet-and-above</li><li class="BreakpointDetector_landscape-tablet-and-medium-wide-browser_3ROhS" data-name="landscape-tablet-and-medium-wide-browser" data-reactid="71">landscape-tablet-and-medium-wide-browser</li><li class="BreakpointDetector_portrait-tablet-and-below_1ZJFJ" data-name="portrait-tablet-and-below" data-reactid="72">portrait-tablet-and-below</li><li class="BreakpointDetector_landscape-tablet-and-below_hsReg" data-name="landscape-tablet-and-below" data-reactid="73">landscape-tablet-and-below</li></ul><!-- react-empty: 74 --></div></div></div><div class="renderable" data-template="footer" data-key="footer_lxvpmycour"><div data-reactroot="" data-reactid="1" data-react-checksum="-1771895358"><div class="Footer_footer_Tco1X" data-reactid="2"><div class="Footer_inner_3A8nh" data-reactid="3"><div class="Footer_container_9Avq2" data-reactid="4"><div class="Footer_links_1ISy2" data-reactid="5"><div class="Footer_inner_3A8nh" data-reactid="6"><ul data-reactid="7"><li data-reactid="8"><a href="//www.reuters.com/tools/mobile" data-reactid="9">Apps</a></li><li data-reactid="10"><a href="//newslink.reuters.com/join/subscribe" data-reactid="11">Newsletters</a></li><li data-reactid="12"><a href="https://plus.reuters.com/en.html " data-reactid="13">Reuters Plus</a></li><li data-reactid="14"><a href="//www.reuters.com/advertising-guidelines" data-reactid="15">Advertising Guidelines</a></li><li data-reactid="16"><a href="//info.evidon.com/pub_info/285" data-reactid="17">Cookies</a></li><li data-reactid="18"><a href="//www.reuters.com/terms-of-use" data-reactid="19">Terms of Use</a></li><li data-reactid="20"><a href="https://www.thomsonreuters.com/en/privacy-statement.html" data-reactid="21">Privacy</a></li></ul></div></div><div data-reactid="22"><div class="Footer_social_3V2HY" data-reactid="23"><div class="Footer_inner_3A8nh" data-reactid="24"><div class="SocialTool_container_2JNxB" data-reactid="25"><ul data-reactid="26"><li data-reactid="27"><a href="https://twitter.com/reuters " target="_blank" class="SocialTool_social-button_1Z8qb SocialTool_twitter_1xUSq" data-reactid="28"><svg height="512.002px" id="Capa_1" style="enable-background:new 0 0 512.002 512.002;" width="512.002px" version="1.1" viewBox="0 0 512.002 512.002" x="0px" y="0px" xml:space="preserve" data-reactid="29"><g data-reactid="30"><path d="M512.002,97.211c-18.84,8.354-39.082,14.001-60.33,16.54c21.686-13,38.342-33.585,46.186-58.115
 c-20.299,12.039-42.777,20.78-66.705,25.49c-19.16-20.415-46.461-33.17-76.674-33.17c-58.011,0-105.042,47.029-105.042,105.039
 c0,8.233,0.929,16.25,2.72,23.939c-87.3-4.382-164.701-46.2-216.509-109.753c-9.042,15.514-14.223,33.558-14.223,52.809
 c0,36.444,18.544,68.596,46.73,87.433c-17.219-0.546-33.416-5.271-47.577-13.139c-0.01,0.438-0.01,0.878-0.01,1.321
 c0,50.894,36.209,93.348,84.261,103c-8.813,2.399-18.094,3.687-27.674,3.687c-6.769,0-13.349-0.66-19.764-1.888
 c13.368,41.73,52.16,72.104,98.126,72.949c-35.95,28.176-81.243,44.967-130.458,44.967c-8.479,0-16.84-0.496-25.058-1.471
 c46.486,29.807,101.701,47.197,161.021,47.197c193.211,0,298.868-160.062,298.868-298.872c0-4.554-0.104-9.084-0.305-13.59
 C480.111,136.775,497.92,118.275,512.002,97.211z" data-reactid="31"></path></g><g data-reactid="32"></g><g data-reactid="33"></g><g data-reactid="34"></g><g data-reactid="35"></g><g data-reactid="36"></g><g data-reactid="37"></g><g data-reactid="38"></g><g data-reactid="39"></g><g data-reactid="40"></g><g data-reactid="41"></g><g data-reactid="42"></g><g data-reactid="43"></g><g data-reactid="44"></g><g data-reactid="45"></g><g data-reactid="46"></g></svg></a></li><li data-reactid="47"><a href="https://www.facebook.com/Reuters" target="_blank" class="SocialTool_social-button_1Z8qb SocialTool_facebook_2Nibf" data-reactid="48"><svg id="Layer_1" style="enable-background:new 0 0 9 16;" version="1.1" viewBox="0 0 9 16" x="0px" y="0px" xml:space="preserve" data-reactid="49"><path id="logo_facebook" d="M5.8,16V8.7h2.7l0.4-2.8H5.8V4c0-0.8,0.2-1.4,1.5-1.4H9V0.1C8.7,0.1,7.8,0,6.6,0c-2.3,0-4,1.3-4,3.8v2.1 H0v2.8h2.7V16H5.8L5.8,16z" data-reactid="50"></path></svg></a></li><li data-reactid="51"><a href="https://www.youtube.com/user/ReutersVideo" target="_blank" class="SocialTool_social-button_1Z8qb SocialTool_youtube_2dXJh" data-reactid="52"><svg id="Capa_1" viewBox="0 0 17.01 11.94" data-name="Capa 1" data-reactid="53"><path d="M12,6,6.11,9.27V2.69ZM17.5,9V2.92A2.94,2.94,0,0,0,14.4,0H2.6S-.5,0-.5,2.92V9A2.93,2.93,0,0,0,2.6,12H14.4S17.5,12,17.5,9" data-reactid="54"></path></svg></a></li><li data-reactid="55"><a href="https://instagram.com/reuters/" target="_blank" class="SocialTool_social-button_1Z8qb SocialTool_instagram_2IwxL" data-reactid="56"><svg id="Layer_1" style="enable-background:new 0 0 14 14;" version="1.1" viewBox="0 0 14 14" x="0px" y="0px" xml:space="preserve" data-reactid="57"><g data-reactid="58"><path d="M7,4.7c-1.3,0-2.3,1-2.3,2.3s1,2.3,2.3,2.3c0,0,0,0,0,0c1.3,0,2.3-1,2.3-2.3c0,0,0,0,0,0C9.3,5.7,8.3,4.7,7,4.7z" data-reactid="59"></path><path d="M14,4.1c0-0.6-0.1-1.2-0.3-1.7c-0.4-0.9-1.1-1.7-2-2C11,0.2,10.5,0.1,9.9,0C9.1,0,8.9,0,7,0S4.9,0,4.1,0 C3.5,0.1,3,0.2,2.4,0.4c-0.9,0.4-1.7,1.1-2,2C0.2,3,0.1,3.5,0,4.1c0,0.8,0,1,0,2.9s0,2.1,0,2.9c0,0.6,0.1,1.2,0.3,1.7 c0.4,0.9,1.1,1.7,2,2C3,13.8,3.5,13.9,4.1,14c0.8,0,1,0,2.9,0s2.1,0,2.9,0c0.6,0,1.2-0.1,1.7-0.3c0.9-0.4,1.7-1.1,2-2 c0.2-0.5,0.3-1.1,0.3-1.7c0-0.8,0-1,0-2.9S14,4.9,14,4.1z M10.6,7c0,2-1.6,3.6-3.6,3.6C5,10.6,3.4,9,3.4,7C3.4,5,5,3.4,7,3.4 c0,0,0,0,0,0C9,3.4,10.6,5,10.6,7C10.6,7,10.6,7,10.6,7z M11.6,3.3c0,0.5-0.4,0.8-0.8,0.8c-0.5,0-0.8-0.4-0.8-0.8 c0-0.5,0.4-0.8,0.8-0.8c0,0,0,0,0,0C11.2,2.4,11.6,2.8,11.6,3.3C11.6,3.3,11.6,3.3,11.6,3.3z" data-reactid="60"></path></g></svg></a></li><li data-reactid="61"><a href="https://www.linkedin.com/company/thomson-reuters/1400" target="_blank" class="SocialTool_social-button_1Z8qb SocialTool_linkedin_1TH4N" data-reactid="62"><svg id="Layer_1" style="enable-background:new 0 0 12 12;" version="1.1" viewBox="0 0 12 12" x="0px" y="0px" xml:space="preserve" data-reactid="63"><path id="logo_linkedin" d="M0.1,12V3.6h2.6V12H0.1 M2.7,1.3c0,0.7-0.6,1.4-1.3,1.4C0.6,2.7,0,2.1,0,1.4S0.5,0,1.3,0c0,0,0,0,0.1,0 C2.1,0,2.7,0.5,2.7,1.3C2.7,1.2,2.7,1.3,2.7,1.3 M9.4,12V7.4c0-1.1-0.4-1.8-1.3-1.8c-0.6,0-1.1,0.4-1.3,1C6.7,6.7,6.7,7,6.7,7.2V12 H4.2V6.3c0-1,0-1.9-0.1-2.7h2.2l0.1,1.2h0C7,3.9,8,3.4,9,3.4c1.7,0,3,1.1,3,3.6V12H9.4" data-reactid="64"></path></svg></a></li><li data-reactid="65"><a href="//www.reuters.com/tools/rss" target="_blank" class="SocialTool_social-button_1Z8qb SocialTool_rss_2-N1c" data-reactid="66"><svg id="Capa_1" viewBox="0 0 17.01 17.01" data-name="Capa 1" data-reactid="67"><path id="RSS" d="M3.85,13.15a2.24,2.24,0,0,1,0,3.18h0a2.26,2.26,0,0,1-3.19,0,2.24,2.24,0,0,1,0-3.18h0a2.25,2.25,0,0,1,3.19,0Zm0,0h0ZM.66,16.33h0ZM0,5.78V9a7.92,7.92,0,0,1,5.62,2.34A7.94,7.94,0,0,1,8,17h3.26A11.2,11.2,0,0,0,7.93,9.08,11.18,11.18,0,0,0,0,5.78ZM0,0V3.25A13.78,13.78,0,0,1,13.75,17H17A17,17,0,0,0,12,5,17,17,0,0,0,0,0Z" data-reactid="68"></path></svg></a></li></ul></div></div></div><div class="Footer_legal_frqkR" data-reactid="69"><div class="Footer_inner_3A8nh" data-reactid="70"><p data-reactid="71"><span data-reactid="72">All quotes delayed a minimum of 15 minutes. See </span><a href="//www.reuters.com/info/disclaimer" target="_blank" data-reactid="73">here for a complete list</a><span data-reactid="74"> of exchanges and delays.</span></p><p data-reactid="75"><a href="//thomsonreuters.com/copyright/ " target="_blank" data-reactid="76"><span data-reactid="77"><!-- react-text: 78 -->© <!-- /react-text --><!-- react-text: 79 -->2017<!-- /react-text --><!-- react-text: 80 --> <!-- /react-text --></span><span data-reactid="81">Reuters. All Rights Reserved.</span></a></p></div></div></div></div></div></div><div style="height:0;" data-reactid="82"><span data-reactid="83"></span><!-- react-empty: 84 --></div></div></div><script type="text/javascript">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</script><script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        
        _sf_async_config.playerdomain = 'queso-cdn.prod.reuters.tv';
        _sf_async_config.sections = 'Deals'; 
        _sf_async_config.autoDetect = false;
        
        _sf_async_config.authors = 'Greg Roumeliotis'; 
        _sf_async_config.type = 'Article'; 

        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
</body>
</html>

