<!--[if !IE]> This has been served from cache <![endif]-->
<!--[if !IE]> Request served from apache server: prodie--i-085c51a7516dcf81d <![endif]-->
<!--[if !IE]> Cached on Thu, 16 May 2019 20:34:11 GMT and will expire on Thu, 16 May 2019 20:49:11 GMT <![endif]-->
<!--[if !IE]> token: 030e59c8-a92b-4167-8b2c-cd1807742b16 <![endif]-->
<!--[if !IE]> App Server /prodie--i-0f2cbab6ff065877d/ <![endif]-->

<!doctype html><html lang="en" data-edition="BETAUS">
    <head>

    <title>
                Reporter shot and killed in Mexican tourist resort - Reuters</title>
        <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//s1.reutersmedia.net"/><link rel="dns-prefetch" href="//s2.reutersmedia.net"/><link rel="dns-prefetch" href="//s3.reutersmedia.net"/><link rel="dns-prefetch" href="//s4.reutersmedia.net"/><link rel="dns-prefetch" href="//static.reuters.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><meta name="robots" content="index, follow">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <!-- Segment -->
    <script>
    !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
    }}();
    
            analytics.ready(function () {
                if (typeof(ga) != "undefined") {
                    ga('require', 'linker');
                    ga('linker:autoLink', ['mobile.reuters.com']);
                }
                window.segment_user_id = analytics.user().anonymousId();
            });
        </script>

    <!-- Page hiding snippet  -->
    <style>.async-hide { opacity: 0 !important}</style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',2000,{'GTM-W9SLGS':true});
    </script>

    <!-- Data Layer Object Declaration -->
    <script>window.dataLayer = window.dataLayer || [];</script>

    <!-- New Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
        );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W9SLGS');</script>
    <!-- End Google Tag Manager -->

    <link href="//static.reuters.com/resources_v2/react/tr-header-tracking-dc9a132b/article.bundle.css" rel="stylesheet">
                    <link href="//static.reuters.com/resources_v2/react/tr-header-tracking-dc9a132b/common.bundle.css" rel="stylesheet">
                <div class="linebreak"></div>
<script type="text/javascript">
    window.Reuters = window.Reuters || {};
    Reuters.info = Reuters.info || {};
    Reuters.info.edition = Reuters.info.edition || 'BETAUS';
    </script>

    <script type="text/javascript">
    var parallelMediaHosts = new Array();
    parallelMediaHosts.push("s1.reutersmedia.net");parallelMediaHosts.push("s2.reutersmedia.net");parallelMediaHosts.push("s3.reutersmedia.net");parallelMediaHosts.push("s4.reutersmedia.net");</script>

    <meta name="DCSext.ContentChannel" content="worldNews" />
<meta name="DCSext.ChannelList" content="worldNews;everythingNews;media-industry;mexico-news;US-The-Wire;USWire_EL" />

<link rel="canonical" href="https://www.reuters.com/article/us-mexico-violence-idUSKCN1SM2BD" />
<link rel="alternate" href="https://www.reuters.com/article/us-mexico-violence/reporter-shot-and-killed-in-mexican-tourist-resort-idUSKCN1SM2BD" hreflang="en-us" /><link rel="alternate" href="https://www.reuters.com/article/us-mexico-violence/reporter-shot-and-killed-in-mexican-tourist-resort-idUSKCN1SM2BD" hreflang="en" /><link rel="amphtml" href="https://mobile.reuters.com/article/amp/idUSKCN1SM2BD">
    <meta name="description" content='A crime reporter has been shot and killed in the beach resort of Playa del Carmen on Mexico&#039;s Caribbean coast, authorities said on Thursday, the latest in a rising death toll of journalists under the government of President Andres Manuel Lopez Obrador.' />
<meta name="Author" content="Reuters Editorial">

<link rel="image_src" href="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
<meta name="keywords" content="US,MEXICO,VIOLENCE,South America / Central America,Kidnapping,Media and Publishing (TRBC),Mexico,Government / Politics,Media / Publishing (Legacy),International / National Security,Civil Unrest,Murder / Suspected Murder,Tourism / Travel" />
<meta name="news_keywords" content="US;MEXICO;VIOLENCE;South America / Central America;Kidnapping;Media and Publishing (TRBC);Mexico;Government / Politics;Media / Publishing (Legacy);International / National Security;Civil Unrest;Murder / Suspected Murder;Tourism / Travel" />
<meta name="REVISION_DATE" content="Thu May 16 18:16:55 UTC 2019">

<meta name="analyticsAttributes.articleDate" content="2019-05-16T18:16:55+0000" />
<meta name="analyticsAttributes.author" content="Reuters Editorial" />
<meta name="analyticsAttributes.canonicalUrl" content="https://www.reuters.com/article/us-mexico-violence-idUSKCN1SM2BD" />
<meta name="analyticsAttributes.contentTitle" content="Reporter shot and killed in Mexican tourist resort" />
<meta name="analyticsAttributes.edition" content="U.S." />
<meta name="analyticsAttributes.keywords" content="US,MEXICO,VIOLENCE,South America / Central America,Kidnapping,Media and Publishing (TRBC),Mexico,Government / Politics,Media / Publishing (Legacy),International / National Security,Civil Unrest,Murder / Suspected Murder,Tourism / Travel" />
<meta name="analyticsAttributes.keywordSlug" content="US-MEXICO-VIOLENCE" />
<meta name="analyticsAttributes.inlineType" content="false">
<meta name="analyticsAttributes.title" content="Reporter shot and killed in Mexican tourist resort" />

<meta name="sailthru.author" content="Reuters Editorial" />
<meta name="sailthru.date" content="2019-05-16T18:16:55+0000" />
<meta name="sailthru.title" content="Reporter shot and killed in Mexican tourist resort" />

<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="U.S." />
<meta property="article:publisher" content="https://www.facebook.com/Reuters" />
<meta property="og:title" content='Reporter shot and killed in Mexican tourist resort' />


<meta property="og:url" content="https://www.reuters.com/article/us-mexico-violence-idUSKCN1SM2BD" />
<meta property="og:type" content="article" />
<meta property="og:description" content="A crime reporter has been shot and killed in the beach resort of Playa del Carme..." />
<meta property="og:image" content="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
<meta property="og:article:published_time" content="2019-05-16T18:16:55+0000" />
<meta property="og:article:modified_time" content="2019-05-16T18:16:55+0000" />
<meta property="og:article:section" content="World" />
<meta property="og:article:author" content="Reuters Editorial" />
<meta property="og:article:tag" content="US,MEXICO,VIOLENCE,South America / Central America,Kidnapping,Media and Publishing (TRBC),Mexico,Government / Politics,Media / Publishing (Legacy),International / National Security,Civil Unrest,Murder / Suspected Murder,Tourism / Travel" />

<meta name="twitter:site" content="@Reuters" />
<meta name="twitter:creator" content="@Reuters" />
<link rel="publisher" href="https://plus.google.com/+Reuters"/>
    <meta name="twitter:card" content="summary">
    <meta property="twitter:title" content='Reporter shot and killed in Mexican tourist resort' />
<meta property="twitter:description" content="A crime reporter has been shot and killed in the beach resort of Playa del Carmen on Mexico&#039;s Caribbean coast, authorities said on Thursday, the latest in a rising death toll of journalists under..." />
<meta property="twitter:image" content="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
		<meta property="twitter:image:src" content="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.reuters.com/article/us-mexico-violence-idUSKCN1SM2BD"
        },
        "headline": "Reporter shot and killed in Mexican tourist resort",
        "url": "https://www.reuters.com/article/us-mexico-violence-idUSKCN1SM2BD",
        "image": {
            "@type": "ImageObject",
            "url": "https://s4.reutersmedia.net/resources_v2/images/rcom-default.png",
            "width": "800",
            "height": "800"
        },
        "thumbnailUrl": "https://s4.reutersmedia.net/resources_v2/images/rcom-default.png",
        "dateCreated": "2019-05-16T18:16:55+0000",
        "dateModified": "2019-05-16T18:16:55+0000",
        "datePublished": "2019-05-16T18:16:55+0000",
        "author": {
            "@type": "Person",
            "name": "Reuters Editorial"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Reuters",
            "logo": {
                "@type": "ImageObject",
                "url": "https://s3.reutersmedia.net/resources_v2/images/reuters_social_logo.png",
                "width": "200",
                "height": "200"
            }
        },
        "description": 'A crime reporter has been shot and killed in the beach resort of Playa del Carmen on Mexico&#039;s Caribbean coast, authorities said on Thursday, the latest in a rising death toll of journalists under the government of President Andres Manuel Lopez Obrador.',
        "articleSection": "World",
        "creator": ["Reuters Editorial"],
        "keywords": ["US","MEXICO","VIOLENCE","South America / Central America","Kidnapping","Media and Publishing (TRBC)","Mexico","Government / Politics","Media / Publishing (Legacy)","International / National Security","Civil Unrest","Murder / Suspected Murder","Tourism / Travel", "Article", "World"],
        "about":"Article"
    }
</script>
<meta name="DCSext.DartZone" content="us.reuters/world/article" />
    <meta name="analyticsAttributes.channel" content="Article - News" />
    <meta name="analyticsAttributes.contentType" content="Article" />
    <meta name="analyticsAttributes.contentChannel" content="World - World" />
    <meta name="analyticsAttributes.topicChannel" content="World" />
    <meta name="analyticsAttributes.topicSubChannel" content="World" />

    <link rel="shortcut icon" type="image/x-icon" href="https://s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="https://s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s3.reutersmedia.net/resources_v2/images/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://s1.reutersmedia.net/resources_v2/images/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://s3.reutersmedia.net/resources_v2/images/favicon-16x16.png">
    <link rel="mask-icon" href="https://s2.reutersmedia.net/resources_v2/images/safari-pinned-tab.svg" color="#ff8000">
    <meta name="msapplication-TileColor" content="#ff8000">
    <meta name="msapplication-TileImage" content="https://s2.reutersmedia.net/resources_v2/images/mstile-144x144.png">
    <meta name="msapplication-square70x70logo" content="https://s1.reutersmedia.net/resources_v2/images/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://s1.reutersmedia.net/resources_v2/images/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://s1.reutersmedia.net/resources_v2/images/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://s1.reutersmedia.net/resources_v2/images/mstile-310x310.png" />
    <meta name="msapplication-config" content="none"/>
    <meta name="theme-color" content="#ffffff">

    
<style>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</style>

<script>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</script>

<script type= "text/javascript">
 if(window.location.href.indexOf("USKBN1EY2PO") > -1) {
        document.location = "//www.reuters.com/article/test-ceos/ceos-of-2050-idUSKCN1GQ2V6";
}

 if(window.location.href.indexOf("USKCN1GL2NK") > -1) {
        document.location = "//www.reuters.com/article/idUSKBN1HH3CU";
}

 if(window.location.href.indexOf("USKBN1CZ2K9") > -1) {
        document.location = "//www.reuters.com/article/idUSKBN1HH3BG";
}

 if(window.location.href.indexOf("USKCN1GR346") > -1) {

var script = document.createElement("script");
    script.src = "https://ad.doubleclick.net/ddm/adj/N2465.3041256REUTERS_USA_2465/B20608775.216933978;sz=1x1;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?"; 

    document.head.appendChild(script); 

}


</script>

<!-- Deloitte Native ads css -->
<style>
.bigscreens {
		display: block; 
		}
	
	.smallscreens {
		display: none; 
		}
	
	.label_native {
		font-family: knowledge-medium, sans-serif;
		-webkit-font-smoothing: antialiased;
		font-size: 12px;
		color: #86888b;
	    text-transform: uppercase;
		letter-spacing: 1.5px;
		margin-bottom: 10px;
		}
	
	.headline_native {
		font-family: knowledge-medium, sans-serif;
		-webkit-font-smoothing: antialiased;
		font-size: 26px;
		color: #313132;
		font-weight: 500; 
		margin-bottom: 6px;
        text-decoration: none;
		}
	
	.body_native {
		font-family: knowledge-regular, sans-serif;
		-webkit-font-smoothing: antialiased;
		font-size: 16px;
		margin-bottom: 16px;
		color: #86888b;
		max-width: 750px; 
		text-decoration: none;
		display: block;
		display: -webkit-box;
		text-overflow: ellipsis;
		overflow: hidden;
		line-height: 1.5;
		-webkit-box-orient: vertical;
		-webkit-line-clamp: 2; 
		max-height: 3.0;  
		}
		
	.link_native {
		font-family: knowledge-regular, sans-serif;
		-webkit-font-smoothing: antialiased;
		font-size: 16px;
		color: #128fdd;
		line-height: 1.5;
		text-decoration: none;
		}
		
	.link_native:hover {
		color: #f37021;
		} 
	
	.inline {
		background: #ffffff; 
		border-top: 2px dotted #ebebeb;
		border-bottom: 2px dotted #ebebeb;
		padding: 30px 0px 30px 0px;
		position: relative;
		}
		
	.inline:after {
		content: '';
		display: block;
		clear: both;
		}
		
	.image-ph {
		width: 250px;
		height: 166px; 
		margin-right: 20px; 
		margin-bottom: 12px; 
		background-color: #f0f0f0; 
		overflow: hidden; 
		float: left;
		}
	
	.image-ph img {
		width: 100%;
		height: 100%;
		}
	
	
	@media (max-width: 720px) {
	 .image-ph {
		width: 200px;
		height: 133px;
		float: left;
		}
	
	.headline_native {
		font-size: 23px;
		line-height: 29px;
		}
	
	.body_native {
		font-size: 14px;
		margin-bottom: 14px;

		display: block;
		display: -webkit-box;
		text-overflow: ellipsis;
		overflow: hidden;
		line-height: 1.4;
		-webkit-box-orient: vertical;
		-webkit-line-clamp: 2; 
		max-height: 2.8;
		}
		
	.link_native {
		font-size: 14px;
		line-height: 1.3;
		}	 
	  }
	
	
	@media (max-width: 450px) {
	 .image-ph {
		width: 97px;
		height: 97px; 
		float: left; 
		}
	
	.image-ph img {
		width: 125%;
		height: 100%;
		object-fit: cover;
		}
	
	.bigscreens {
		display: none; 
		}
	
	.smallscreens {
		display: block; 
		margin-bottom: 10px;
		}
	
	
	.label_native {
		text-align: center; 
		}
	
	
	.headline_native {
		font-size: 18px;
		line-height: 24px; 
		}
	
	.body_native {
		font-size: 14px;
		margin-bottom: 14px;
		display: block;
		display: -webkit-box;
		text-overflow: ellipsis;
		overflow: hidden;
		line-height: 1.4;
		-webkit-box-orient: vertical;
		-webkit-line-clamp: 4; 
		max-height: 5.6em;
		}
		
	.link_native {
		font-size: 14px;
		line-height: 1.4; 
		text-align: center; 
		clear: both; 
		}
	  }
</style>

<style>
#USKBN1KE2SD .DPSlot_container {
    display: none
}
</style><script type='text/javascript'>
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.uid = 52639; 
            _sf_async_config.domain = 'reuters.com';  
            _sf_async_config.topStorageDomain = 'reuters.com'; 
            _sf_async_config.path = document.querySelector("link[rel='canonical']").getAttribute("href").replace('https://www.', '').replace('http://www.', '');
            _sf_async_config.flickerControl = false;
            var _sf_startpt = (new Date()).getTime();
        </script><script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script></head>
<body>
    <!-- New Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SLGS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div class="linebreak"></div>
	<script src="https://queso-cdn.prod.reuters.tv/new/assets/embedder.bundle.js"></script>
    
<section>
	<div class="group" id="">
		<script>
	setTimeout(function() {
		const article_target_01 = document.getElementById('USWAOA3F7TAPMO189P');
		if (article_target_01) {
			const right_rail = article_target_01.getElementsByClassName('RightRail_right-rail')[0];
			if (right_rail) {
				const related_stories_blob = document.createElement('div');
				related_stories_blob.className = 'RelatedContent_container';
				related_stories_blob.innerHTML = '<h4>MORE FROM PZU</h4><ul><li><div class="left-container"><a href="https://www.pzu.pl/poland-the-can-do-nation" target="_blank"><div class="RelatedContent_thumb" style="background-image: url(&quot;//mediacdn.reuters.com/media/us/ads/pzu/thumb-poland.jpg&quot;);"></div></a></div><div class="right-container"><a href="https://www.pzu.pl/poland-the-can-do-nation" target="_blank"><span class="RelatedContent_headline">Poland The Can Do Nation</span></a><span class="RelatedContent_byline"></span></div></li><li><div class="left-container"><a href="https://www.pzu.pl/poland-the-can-do-nation/newyork" target="_blank"><div class="RelatedContent_thumb" style="background-image: url(&quot;//mediacdn.reuters.com/media/us/ads/pzu/thumb-nyc.jpg&quot;);"></div></a></div><div class="right-container"><a href="https://www.pzu.pl/poland-the-can-do-nation/newyork" target="_blank"><span class="RelatedContent_headline">New York City Event: Poland The Can Do Nation</span></a><span class="RelatedContent_byline"></span></div></li><li><div class="left-container"><a href="https://www.pzu.pl/_fileserver/item/1514253" target="_blank"><div class="RelatedContent_thumb" style="background-image: url(&quot;//mediacdn.reuters.com/media/us/ads/pzu/thumb-bcg.jpg&quot;);"></div></a></div><div class="right-container"><a href="https://www.pzu.pl/_fileserver/item/1514253" target="_blank"><span class="RelatedContent_headline">BCG Report: Striking a Balance Between Well-Being and Growth</span></a><span class="RelatedContent_byline"></span></div></li></ul>';
				right_rail.insertBefore(related_stories_blob, right_rail.firstChild);
			}
		}
	},1000);
</script>
<div class="linebreak"></div>
	<script>
	document.addEventListener('DOMContentLoaded', function(){
		const article_url = document.getElementById('USWAOA3F7TAPMO189P');
		if (article_url) {
			var _sf_async_config = _sf_async_config || {};
            _sf_async_config.uid = 52639; 
            _sf_async_config.domain = 'reuters.com';  
            _sf_async_config.topStorageDomain = 'reuters.com'; 
            _sf_async_config.path = document.querySelector("link[rel='canonical']").getAttribute("href").replace('https://www.', '').replace('http://www.', '');
            _sf_async_config.flickerControl = false;
            var _sf_startpt = (new Date()).getTime();
			var cb_script = document.createElement('script');
    		cb_script.type = 'text/javascript';
			cb_script.async = true;
			cb_script.src = 'https://static.chartbeat.com/js/chartbeat_mab.js';
			document.getElementsByTagName('head')[0].appendChild(cb_script);
		}
});

</script>
<div class="linebreak"></div>
	<style>@media (max-width: 639px) and (min-width: 0px), (max-width: 919px) and (min-width: 640px), (max-width: 1280px) and (min-width: 640px){.DPSlot_container .DPSlot_ad-container {width: 100%;}</style><div class="linebreak"></div>
	</div>
	</section><div class="renderable" data-template="header" data-key="header_rkknjsmlvh"><div class="Header_nav-container_3U8I4" id="header" tabindex="-1" data-reactroot=""><div class="TopBar_top-bar_172cL" role="navigation" aria-label="Utility"><div class="TopBar_left_2Rm7j"><div class="Dropdown_dropdown_26Ol6"><button class="Dropdown_button_1bG21" aria-expanded="false"><span class="Dropdown_title_1ZRyB">Discover Thomson Reuters</span><div class="Dropdown_dots_1yN-u"></div></button><div class="Dropdown_menu_4gEBA"><a href="https://financial.thomsonreuters.com/">Financial</a><a href="https://www.thomsonreuters.com/en/products-services/government-solutions.html">Government Solutions</a><a href="https://www.thomsonreuters.com/en/products-services/legal.html">Legal</a><a href="https://agency.reuters.com/en.html">Reuters News Agency</a><a href="https://risk.thomsonreuters.com/en.html">Risk Management Solutions</a><a href="https://www.thomsonreuters.com/en/products-services/tax-accounting.html">Tax &amp; Accounting</a><a href="https://blogs.thomsonreuters.com/answerson/">Blog: Answers On</a><a href="https://innovation.thomsonreuters.com/en.html">Innovation @ Thomson Reuters</a></div></div></div><div class="TopBar_right_s3lTM"><div class="TopBar_item_2t9nZ"><a href="https://www.thomsonreuters.com/en/global-gateway.html" class="TopBar_label_KZrdg">Directory of sites</a></div><div class="TopBar_item_2t9nZ"><a href="https://www.thomsonreuters.com/en/login.html" class="TopBar_label_KZrdg">Login</a></div><div class="TopBar_item_2t9nZ"><a href="https://reuters.zendesk.com/hc/en-us/articles/216467423-Contact-Reuters" class="TopBar_label_KZrdg">Contact</a></div><div class="TopBar_item_2t9nZ"><a href="https://reuters.zendesk.com/hc/en-us" class="TopBar_label_KZrdg">Support</a></div></div></div><div class="Header_nav-content_2UOE2"><div class="Header_nav-upper_1lppo"><div class="Header_logo-nav_3SDg0"><div class="Logo_logo_1A75V"><a href="/" class="Logo_image_9coVp"><svg height="31px" width="137px" version="1.1" viewBox="0 0 137 31" aria-label="Reuters Logo" focusable="false"><defs></defs><g id="navigation" fill="none" stroke="none" stroke-width="1"><g id="nav---with-channels" transform="translate(-195.000000, -56.000000)"><g id="Reuters-Logo" transform="translate(195.000000, 56.000000)"><path id="Fill-1" d="M12.2887066,16.9813081 C12.5343543,16.9271211 12.6914966,16.6796672 12.6490501,16.4295039 C12.5948631,16.1721157 12.3446999,15.9969111 12.0945366,16.0619355 C11.8290203,16.1061882 11.6754905,16.3572546 11.7278713,16.5974836 C11.780252,16.8620967 12.027706,17.0418169 12.2887066,16.9813081 M21.8355515,14.989033 C22.0830054,14.9321367 22.2383415,14.6873921 22.1967981,14.4363257 C22.1408049,14.175325 21.8897385,14.0001204 21.6404783,14.0660479 C21.3776714,14.1075913 21.2250447,14.361367 21.273813,14.6061116 C21.3243875,14.8644029 21.5745508,15.04322 21.8355515,14.989033 M13.4338584,19.0927945 C13.7264682,18.8534687 13.7616897,18.4506787 13.5530698,18.1680032 C13.3155501,17.8943589 12.9091477,17.8446875 12.6264722,18.0587261 C12.3510217,18.2682491 12.3004472,18.6836827 12.5271294,18.9672613 C12.7402649,19.2490337 13.1538923,19.3194768 13.4338584,19.0927945 M21.2385915,12.9678582 C21.5312012,12.7285323 21.5646165,12.3239361 21.3550935,12.0421638 C21.1202832,11.7712288 20.7120745,11.7206543 20.4330115,11.935596 C20.1602703,12.1478284 20.103374,12.5623589 20.3327656,12.8441313 C20.5468042,13.1259036 20.9595285,13.1954436 21.2385915,12.9678582 M15.9978062,20.5720994 C16.182042,20.1277661 15.9391037,19.6030554 15.4938672,19.4441069 C15.0233435,19.2607742 14.5338543,19.4910689 14.3414905,19.9661082 C14.167189,20.4131509 14.4065149,20.9161868 14.8671043,21.0950039 C15.3295,21.2485337 15.8271172,21.026367 15.9978062,20.5720994 M19.5443449,11.1056319 C19.7204526,10.6667173 19.4847392,10.1392972 19.0358902,9.98125185 C18.5671728,9.80153166 18.0794898,10.0327295 17.8835136,10.5032532 C17.7074058,10.9521021 17.9512473,11.455138 18.406418,11.6321489 C18.8706199,11.7820662 19.3691402,11.5671245 19.5443449,11.1056319 M21.1284112,16.6290926 C21.0498401,16.9912424 21.2277541,17.3299111 21.5790664,17.422029 C21.9258631,17.5177593 22.2825942,17.2973989 22.3738089,16.9659551 C22.4650237,16.6254802 22.2564038,16.2795865 21.9123164,16.190178 C21.5691321,16.0899321 21.219626,16.298552 21.1284112,16.6290926 M19.824311,18.421779 C19.4594519,18.8001848 19.4594519,19.4088853 19.8315359,19.7881943 C20.2126511,20.1530533 20.8123205,20.1467315 21.1564079,19.7845818 C21.5510698,19.4152071 21.5582947,18.793863 21.1816951,18.4344226 C20.7987737,18.0551136 20.2054262,18.0551136 19.824311,18.421779 M17.8202954,19.4721035 C17.3046159,19.6012491 16.9460786,20.1331848 17.073418,20.654283 C17.1863076,21.1979592 17.7326931,21.5402403 18.2646287,21.4219321 C18.8083049,21.3108487 19.1361362,20.7635601 19.0277622,20.2307214 C18.8986165,19.6843359 18.3693902,19.3655357 17.8202954,19.4721035 M11.5201545,14.0642417 C11.4226179,14.4200696 11.624916,14.7587383 11.981647,14.8671123 C12.3094783,14.9529084 12.6653062,14.7479009 12.7547148,14.4092322 C12.8540576,14.0642417 12.6346003,13.7183481 12.3022534,13.6253271 C11.9653909,13.5341123 11.6149817,13.7300886 11.5201545,14.0642417 M12.7131714,11.2600649 C12.353731,11.64118 12.3365718,12.2381401 12.7077527,12.6057085 C13.0807398,12.9832112 13.6795061,12.9868237 14.0705556,12.6057085 C14.4336084,12.2381401 14.4336084,11.64118 14.0579119,11.2600649 C13.6858279,10.8897871 13.0834492,10.8943027 12.7131714,11.2600649 M15.6302378,9.62813329 C15.0784336,9.74102286 14.7424743,10.2810865 14.849042,10.8057972 C14.9863157,11.3431516 15.5092202,11.6863359 16.0574119,11.5598996 C16.5884444,11.4433975 16.9280163,10.9132681 16.8106111,10.3768169 C16.685981,9.84668749 16.1504329,9.50169698 15.6302378,9.62813329 M22.0089499,21.6097803 C22.2961409,21.8888433 22.7224119,21.8978745 22.9951531,21.6079741 C23.2706037,21.3523921 23.2859566,20.9243149 22.9987656,20.6497674 C22.7359587,20.3661888 22.2807879,20.3698013 22.0206904,20.6326082 C21.7506585,20.9062525 21.7479492,21.3523921 22.0089499,21.6097803 M10.8148205,10.3515296 C11.0929804,10.6260771 11.5364106,10.6387207 11.8064424,10.3479172 C12.0683462,10.0796916 12.0782805,9.63897069 11.8037331,9.37074508 C11.5273794,9.10071324 11.0929804,9.10613194 10.819336,9.36893885 C10.5547229,9.63897069 10.5547229,10.0796916 10.8148205,10.3515296 M23.9732283,19.1903311 C24.3335718,19.344764 24.738168,19.1686563 24.8889885,18.8191502 C25.0343902,18.4678379 24.8682168,18.0560168 24.5169045,17.9097119 C24.1592703,17.7525696 23.7564804,17.9223555 23.6192066,18.2817959 C23.4557425,18.6421394 23.6399783,19.0539605 23.9732283,19.1903311 M24.9612378,16.4674348 C25.4263428,16.4674348 25.8020393,16.1034788 25.8038455,15.6428894 C25.8164892,15.1886218 25.4525332,14.8020879 24.9892344,14.7957661 C24.5376762,14.7903474 24.1466267,15.1452722 24.1348862,15.6112803 C24.1394018,16.0673542 24.5078733,16.4475662 24.9612378,16.4674348 M24.9485942,13.5187593 C25.5031077,13.3101394 25.768624,12.6860859 25.5410386,12.1279598 C25.3315156,11.5887993 24.7210088,11.2988989 24.1791389,11.51655 C23.6119817,11.7387166 23.3347249,12.3528359 23.552376,12.9046401 C23.7745427,13.4663785 24.3922744,13.733701 24.9485942,13.5187593 M9.29939092,13.074426 C9.66425,13.2107966 10.0661369,13.0464294 10.2160542,12.6924077 C10.3578435,12.3401922 10.1961856,11.9328867 9.84487331,11.7784538 C9.48994851,11.6285364 9.07090244,11.8064504 8.93362873,12.1595689 C8.78732385,12.509075 8.95349729,12.9172837 9.29939092,13.074426 M8.83338279,16.1865655 C9.28132859,16.1892749 9.66334688,15.8208033 9.67328117,15.3602139 C9.68140921,14.9104619 9.30029404,14.5302498 8.86589499,14.5221218 C8.39717751,14.5130906 8.01786856,14.8707248 8.0088374,15.3313142 C7.99890312,15.8000317 8.37279336,16.1775344 8.83338279,16.1865655 M9.65250949,19.4630723 C10.2016043,19.2508399 10.4878923,18.6367207 10.26121,18.0614355 C10.0571057,17.5105344 9.42763347,17.2359869 8.87944173,17.4644754 C8.32402507,17.6776109 8.05579946,18.2989551 8.26803184,18.8453406 C8.48748916,19.3944355 9.09528659,19.678014 9.65250949,19.4630723 M19.646397,22.1507471 C19.2697974,22.30518 19.072918,22.7332573 19.2399946,23.1270161 C19.3971369,23.5108406 19.8432764,23.7023013 20.2225854,23.5487715 C20.6064099,23.3853074 20.7996768,22.9554239 20.6244722,22.5580527 C20.4772642,22.1688094 20.0284153,21.9854768 19.646397,22.1507471 M16.8846667,22.5426997 C16.3319593,22.5327654 15.879498,22.994258 15.8677575,23.5514809 C15.879498,24.125863 16.3319593,24.5611651 16.8765386,24.5765181 C17.4364709,24.5638745 17.8907385,24.125863 17.9033821,23.5641245 C17.9115102,23.0123203 17.4545332,22.5562464 16.8846667,22.5426997 M14.2782724,22.0206983 C13.686731,21.7714382 13.0175217,22.0739822 12.771874,22.6664267 C12.5442886,23.2543555 12.8359953,23.932596 13.423021,24.1583752 C13.9992093,24.3922823 14.6765467,24.1285723 14.9104539,23.5343216 C15.1506829,22.9382647 14.8716199,22.2690554 14.2782724,22.0206983 M11.9906782,20.3698013 C11.501189,19.8640561 10.687481,19.8649592 10.1943794,20.3580608 C9.68140921,20.8665154 9.67599051,21.669386 10.1718015,22.1715188 C10.6829654,22.6709422 11.4885454,22.6745547 11.9906782,22.1850655 C12.4937141,21.6829327 12.4937141,20.8746435 11.9906782,20.3698013 M13.6027412,7.44078505 C13.2162073,7.59431486 13.035584,8.03774508 13.1864045,8.41615091 C13.3588997,8.80810348 13.795105,8.99053302 14.1816389,8.84151879 C14.569979,8.67353912 14.7424743,8.22378708 14.5817195,7.84809061 C14.4281897,7.45523492 13.9829533,7.28003031 13.6027412,7.44078505 M16.9460786,6.40671662 C16.3870495,6.40491039 15.9237507,6.86188736 15.9237507,7.42814142 C15.9327818,7.95646459 16.3725996,8.42247272 16.941563,8.42427895 C17.4888516,8.43601947 17.956666,7.97452692 17.9458286,7.41820714 C17.956666,6.8808528 17.4987859,6.41303844 16.9460786,6.40671662 M20.4158523,6.82395646 C19.8333421,6.5855337 19.1587141,6.87724034 18.9130664,7.45071933 C18.6791592,8.03142326 18.9690596,8.72862923 19.5461511,8.95982706 C20.1494329,9.19554047 20.8150298,8.90925253 21.048937,8.3177112 C21.2918753,7.72707299 21.0019749,7.06599169 20.4158523,6.82395646 M23.6354627,8.81532841 C23.126105,8.3122925 22.3187188,8.30235822 21.8174892,8.82074711 C21.3216782,9.29849576 21.3216782,10.1103975 21.8174892,10.6071116 C22.3187188,11.1110506 23.126105,11.1191787 23.630044,10.6197552 C24.1348862,10.1103975 24.1475298,9.31475185 23.6354627,8.81532841 M23.7727364,24.4636285 C23.994,24.722823 24.3805339,24.7517227 24.6343096,24.5340716 C24.8926009,24.3209361 24.9233069,23.932596 24.7011402,23.6797234 C24.4880047,23.4322695 24.0987615,23.4033697 23.8504045,23.6128928 C23.5939194,23.8305439 23.5614072,24.2152715 23.7727364,24.4636285 M25.6241253,22.7973785 C25.9357005,23.0285764 26.3782276,22.9653582 26.605813,22.6483643 C26.8406233,22.3367891 26.7710833,21.9005838 26.4658299,21.6675798 C26.1443205,21.4372851 25.7035996,21.498697 25.4787236,21.8129815 C25.2475257,22.126363 25.3143564,22.5652776 25.6241253,22.7973785 M27.2343821,20.522428 C27.6606531,20.7012451 28.1501423,20.4899158 28.3136064,20.0591292 C28.4842954,19.6337613 28.287416,19.1514971 27.8521138,18.9780987 C27.4312615,18.8083128 26.9462879,19.0079016 26.7737927,19.4432038 C26.6076192,19.8676685 26.8135298,20.351739 27.2343821,20.522428 M28.3280562,17.5593027 C28.8049018,17.6171021 29.2429133,17.2612742 29.2943909,16.7844287 C29.3485779,16.2958426 28.99275,15.8677654 28.5159045,15.8153846 C28.0264153,15.7693257 27.5929194,16.1179287 27.5441511,16.5938711 C27.4908672,17.0725229 27.8448889,17.5159531 28.3280562,17.5593027 M28.5475136,14.4841909 C29.1309268,14.3857512 29.5255888,13.818594 29.4117961,13.2324714 C29.3160657,12.6517674 28.7498117,12.2598149 28.1591734,12.3663826 C27.5757602,12.4792722 27.1847107,13.0310764 27.2939878,13.6199084 C27.4077805,14.2042248 27.9595847,14.5979836 28.5475136,14.4841909 M9.15037669,7.28273966 C9.37976829,7.53561229 9.757271,7.57083383 10.0083374,7.3558921 C10.2657256,7.12920985 10.2955285,6.74809467 10.0851023,6.49793139 C9.86564499,6.24957435 9.47459553,6.2143528 9.22533537,6.43110077 C8.9706565,6.65507367 8.94085366,7.03077015 9.15037669,7.28273966 M7.39833062,9.30120511 C7.71171206,9.5305967 8.15062669,9.46737855 8.38001829,9.14677218 C8.61482859,8.83971256 8.54890108,8.40079792 8.23913211,8.17592191 C7.92304133,7.93930538 7.48322358,8.006136 7.25744444,8.3177112 C7.02082791,8.62928641 7.091271,9.06729792 7.39833062,9.30120511 M6.00030623,11.9870737 C6.424771,12.152344 6.91335705,11.9554646 7.08765854,11.5201624 C7.25834756,11.0966008 7.04972764,10.609821 6.62435976,10.4418413 C6.19718564,10.2711523 5.71763076,10.4716441 5.53520122,10.9042369 C5.36993089,11.3250893 5.57493835,11.8100628 6.00030623,11.9870737 M5.34644986,15.1497878 C5.82690786,15.2093935 6.26221003,14.8472437 6.32542818,14.368592 C6.36335908,13.8845215 6.01204675,13.454638 5.52526694,13.4040635 C5.04932453,13.3525859 4.61582859,13.7048013 4.56344783,14.18255 C4.50926084,14.6639111 4.86147629,15.1055351 5.34644986,15.1497878 M5.69414973,18.5996929 C6.28840041,18.4958345 6.67403117,17.934096 6.56385095,17.352489 C6.45818631,16.7663664 5.90367276,16.3662857 5.31122832,16.4836909 C4.72510569,16.5920649 4.3376687,17.1456753 4.44243022,17.7345073 C4.54990108,18.3125019 5.10531775,18.7125825 5.69414973,18.5996929 M22.0839085,24.947699 C21.8337453,25.0822634 21.7452398,25.4055791 21.8807073,25.6548393 C22.0161748,25.9068088 22.3313625,25.9971204 22.5860413,25.8625561 C22.8353015,25.7279917 22.9364505,25.4119009 22.7946612,25.1599314 C22.6591938,24.9052525 22.3412967,24.8095222 22.0839085,24.947699 M20.0076436,25.7081231 C19.6870373,25.8083691 19.5091233,26.1443284 19.6012412,26.4577098 C19.700584,26.7828318 20.033834,26.9616489 20.358956,26.8713372 C20.6732405,26.7710913 20.8637981,26.4333257 20.7635522,26.1091069 C20.6660156,25.7957254 20.32825,25.6169084 20.0076436,25.7081231 M17.6062568,26.0973664 C17.2161104,26.1163318 16.92621,26.4559036 16.9524004,26.8415344 C16.9840095,27.2307776 17.3118408,27.5233874 17.7001809,27.4953907 C18.0849085,27.4719097 18.3784214,27.1386597 18.352231,26.7485134 C18.3377812,26.3628826 17.9918875,26.0747884 17.6062568,26.0973664 M14.9303225,25.8264314 C14.4345115,25.7316042 13.9621816,26.0504043 13.8610325,26.5398935 C13.7625928,27.0420262 14.0859085,27.5134531 14.5772039,27.6155052 C15.0820461,27.7130418 15.554376,27.3897261 15.6519126,26.8893996 C15.7449336,26.3962979 15.4198117,25.916743 14.9303225,25.8264314 M12.1938794,24.8257783 C11.66375,24.5656807 11.0171186,24.7797193 10.7452805,25.3098487 C10.4869892,25.839075 10.694706,26.4757722 11.2176104,26.7584477 C11.7513523,27.0203514 12.3970806,26.8054097 12.6743374,26.2689585 C12.9398537,25.7478603 12.7212995,25.0967132 12.1938794,24.8257783 M9.87557927,23.033092 C9.36170596,22.5580527 8.56244783,22.5851462 8.091021,23.0908914 C7.61056301,23.6038616 7.64126897,24.4067322 8.14791734,24.878159 C8.65727507,25.3559077 9.4619519,25.3324267 9.93699119,24.8257783 C10.4138367,24.3037769 10.3912588,23.5081313 9.87557927,23.033092 M7.97542209,20.351739 C7.60875678,19.6906577 6.78240515,19.44501 6.11590515,19.8062566 C5.45482385,20.1702126 5.21549797,20.9992735 5.5776477,21.6621611 C5.93618496,22.320533 6.76434282,22.5752119 7.4299397,22.2157715 C8.09282724,21.8500093 8.3366687,21.018239 7.97542209,20.351739 M11.2736037,5.10171324 C11.0189248,5.23447137 10.9250007,5.55688397 11.0631775,5.80795036 C11.1995481,6.05630741 11.516542,6.15926269 11.772124,6.01657028 C12.0213841,5.87839345 12.1171145,5.55778708 11.9825501,5.3076238 C11.8452764,5.05384806 11.5183482,4.96353641 11.2736037,5.10171324 M13.5024953,4.100157 C13.1845982,4.19227489 13.0093936,4.53094359 13.0997053,4.85335619 C13.2008543,5.17305944 13.5341043,5.3563921 13.8510982,5.25975863 C14.1753171,5.16402828 14.3514248,4.81994088 14.2538882,4.50294698 C14.1626734,4.18324372 13.8294234,4.00352353 13.5024953,4.100157 M16.1522392,3.46797543 C15.771124,3.49506893 15.4794173,3.82560958 15.500189,4.21124034 C15.5281856,4.59506486 15.8596294,4.89399643 16.2497757,4.8705154 C16.6381159,4.84703437 16.9289194,4.50655944 16.9045352,4.11821933 C16.8747324,3.73078234 16.5441917,3.4444944 16.1522392,3.46797543 M19.2797317,3.35960145 C18.7757927,3.2584524 18.3025596,3.58447746 18.2077324,4.07848221 C18.112002,4.5697776 18.4398333,5.05113871 18.9284194,5.14235348 C19.4278428,5.24079318 19.901979,4.913865 20.0004187,4.42618207 C20.0943428,3.9249524 19.7656084,3.45623492 19.2797317,3.35960145 M22.537273,4.1489253 C22.0116592,3.88521527 21.3650278,4.09925389 21.0968022,4.64834874 C20.8385108,5.17035009 21.0534526,5.82330334 21.5862913,6.08611025 C22.1200332,6.34349847 22.7702771,6.13578166 23.0294715,5.5912024 C23.2913753,5.05294494 23.0737243,4.41805402 22.537273,4.1489253 M25.7207588,6.08069156 C25.2068855,5.59933044 24.4067243,5.62461771 23.9325881,6.13578166 C23.4620644,6.65055809 23.4810298,7.45162245 23.994,7.93027421 C24.5015515,8.40170104 25.3098408,8.37822001 25.7830738,7.8697654 C26.2581131,7.3558921 26.2355352,6.5530215 25.7207588,6.08069156 M28.2838035,9.30301134 C27.9225569,8.64463939 27.0934959,8.39447611 26.4242866,8.75211025 C25.7613991,9.11787245 25.5157514,9.94783654 25.8760949,10.6080147 C26.2382446,11.2736116 27.0673056,11.5228718 27.7356118,11.167947 C28.4003056,10.8012817 28.6450501,9.96680199 28.2838035,9.30301134 M19.1803889,30.1035913 C19.2679912,30.5370872 19.6933591,30.8134409 20.1205332,30.7195168 C20.5504167,30.6310113 20.8231579,30.2056435 20.7337493,29.7811787 C20.6479533,29.3549077 20.219876,29.0821665 19.7954112,29.1679626 C19.3709465,29.2591773 19.0909804,29.6773203 19.1803889,30.1035913 M22.3476186,29.3386516 C22.5598509,29.8055628 23.1134614,30.0042485 23.5713415,29.7929192 C24.0364465,29.574365 24.234229,29.0261733 24.0192873,28.5628745 C23.8007331,28.1004788 23.2597663,27.8990838 22.7946612,28.117638 C22.3376843,28.334386 22.1399018,28.8807715 22.3476186,29.3386516 M25.59071,27.7654226 C25.9907907,28.2540086 26.7078652,28.3244517 27.1892263,27.9153399 C27.6723936,27.5170655 27.7437398,26.8027004 27.3373374,26.3168237 C26.9453848,25.8372688 26.2310196,25.7641164 25.745143,26.1714219 C25.2673943,26.5624714 25.1933388,27.2795459 25.59071,27.7654226 M28.6450501,25.149094 C29.2365915,25.5627214 30.0647493,25.4109978 30.4747642,24.8185533 C30.8883916,24.2143684 30.7339587,23.3970479 30.1415142,22.9879361 C29.5328137,22.5715994 28.7200088,22.7188074 28.3063814,23.3211861 C27.9017852,23.9136306 28.0435745,24.7444978 28.6450501,25.149094 M30.875748,21.747054 C31.6813279,22.0197952 32.5609634,21.5718494 32.8328015,20.7581414 C33.1010271,19.9543677 32.6621125,19.0747322 31.844792,18.8010879 C31.0292778,18.5346685 30.1613828,18.9753894 29.8922541,19.786388 C29.6213191,20.6009991 30.06204,21.4752159 30.875748,21.747054 M13.1249925,1.17767191 C13.2171104,1.61568343 13.6379627,1.88661838 14.06604,1.79540362 C14.4959234,1.70509196 14.7704709,1.28965836 14.6801592,0.857065539 C14.5898476,0.430794537 14.1644797,0.154440878 13.7427243,0.245655648 C13.3083252,0.335064184 13.0364871,0.750497789 13.1249925,1.17767191 M9.83855149,2.40410416 C10.0525901,2.8655967 10.6062005,3.06608857 11.0649837,2.84572814 C11.5264763,2.63801134 11.7251619,2.0898196 11.5129295,1.63013329 C11.2952785,1.17044698 10.7452805,0.971761339 10.2901098,1.17857502 C9.82681098,1.39622611 9.62993157,1.93990226 9.83855149,2.40410416 M6.51688889,4.64293004 C6.91696951,5.12790362 7.63043157,5.20015294 8.1181145,4.79104115 C8.60128184,4.39728234 8.6699187,3.67840158 8.27164431,3.19974982 C7.86975745,2.71297001 7.15990786,2.64072069 6.67132182,3.04712313 C6.18634824,3.44359128 6.11409892,4.15885958 6.51688889,4.64293004 M3.71993699,7.98175185 C4.31780014,8.39899169 5.1351206,8.24275253 5.55777913,7.6457925 C5.96237534,7.04612313 5.81426423,6.2306089 5.21459485,5.81336906 C4.61763482,5.40064481 3.79760501,5.55146527 3.38668699,6.14661906 C2.97035027,6.74448221 3.12388008,7.5690276 3.71993699,7.98175185 M2.0157561,12.1658907 C2.82494851,12.4368257 3.70006843,11.9915893 3.97100339,11.1823968 C4.239229,10.3741075 3.8021206,9.49718139 2.9829939,9.22624643 C2.17109214,8.95892394 1.29868157,9.39512923 1.02774661,10.2097403 C0.764036585,11.0144172 1.19753252,11.8976651 2.0157561,12.1658907 M16.933435,29.5987491 C16.5550291,29.5987491 16.2524851,29.9085181 16.2524851,30.2806021 C16.2524851,30.6581048 16.5550291,30.9588426 16.933435,30.9642613 C17.3082283,30.9588426 17.6143848,30.6581048 17.6143848,30.2806021 C17.6143848,29.9085181 17.3082283,29.5987491 16.933435,29.5987491 M14.0687493,29.1679626 C13.639769,29.0821665 13.213498,29.3585201 13.1295081,29.7847911 C13.0382934,30.2110622 13.3155501,30.6346238 13.7427243,30.7222261 C14.1662859,30.8134409 14.5925569,30.5397966 14.6801592,30.1072038 C14.7704709,29.6782234 14.492311,29.2609836 14.0687493,29.1679626 M11.059565,28.117638 C10.6007818,27.8972776 10.0552995,28.0986726 9.84126084,28.559262 C9.62993157,29.024367 9.82681098,29.5698494 10.2901098,29.783888 C10.7452805,29.9970235 11.2952785,29.8028535 11.5129295,29.3332329 C11.7251619,28.8807715 11.5192514,28.3271611 11.059565,28.117638 M8.1181145,26.1714219 C7.63043157,25.7668257 6.91696951,25.8426875 6.51688889,26.3213393 C6.11229268,26.8054097 6.18454201,27.5170655 6.66680623,27.916243 C7.15448916,28.3244517 7.86975745,28.2540086 8.26983808,27.7654226 C8.6699187,27.2840615 8.59766938,26.5624714 8.1181145,26.1714219 M5.55326355,23.3211861 C5.13963618,22.7278386 4.32050949,22.576115 3.72264634,22.9915486 C3.12568631,23.3970479 2.97486585,24.2197871 3.38036518,24.8221658 C3.79579878,25.412804 4.61763482,25.5618182 5.21820732,25.1499971 C5.81426423,24.7417884 5.96960027,23.9190493 5.55326355,23.3211861 M3.97371274,19.7836787 C3.6982622,18.9717769 2.82404539,18.5310561 2.01846545,18.7983785 C1.19753252,19.0675073 0.764036585,19.9498521 1.02774661,20.7563352 C1.29506911,21.5718494 2.17109214,22.010764 2.98480014,21.7425384 C3.79941125,21.4716035 4.24013211,20.5982898 3.97371274,19.7836787 M3.57724458,15.4803284 C3.57724458,14.4959314 2.77979268,13.6912546 1.78726762,13.6912546 C0.801064363,13.6912546 0,14.4959314 0,15.4803284 C0,16.4737566 0.801064363,17.2784334 1.78726762,17.2784334 C2.77979268,17.2784334 3.57724458,16.4737566 3.57724458,15.4803284 M16.9253069,7.9513299e-06 C16.5496104,-0.00179828173 16.2470664,0.304358222 16.2470664,0.680054699 C16.2470664,1.05575118 16.5496104,1.3628108 16.9253069,1.3628108 C17.3037127,1.3628108 17.6062568,1.05575118 17.6062568,0.680054699 C17.6062568,0.304358222 17.3037127,-0.00179828173 16.9253069,7.9513299e-06 M20.1214363,0.248364997 C19.6933591,0.154440878 19.2770224,0.427182071 19.1840014,0.861581122 C19.0954959,1.28965836 19.3709465,1.7068982 19.7954112,1.79540362 C20.2216822,1.89023085 20.6479533,1.61568343 20.7355556,1.18038126 C20.8249641,0.752304022 20.5495136,0.335064184 20.1214363,0.248364997 M23.5695352,1.17857502 C23.1071396,0.971761339 22.5652696,1.17044698 22.3476186,1.62561771 C22.1399018,2.08169156 22.3367812,2.63439887 22.7946612,2.84572814 C23.25796,3.06608857 23.807958,2.86379047 24.0192873,2.40139481 C24.234229,1.93719291 24.0346402,1.39261364 23.5695352,1.17857502 M27.1865169,3.04892936 C26.7033496,2.64433315 25.9907907,2.71748559 25.5898069,3.20245917 C25.1906294,3.68201405 25.2556538,4.40089481 25.7415305,4.79736296 C26.2265041,5.20015294 26.9453848,5.12970985 27.3373374,4.6465425 C27.7437398,4.15885958 27.6687812,3.44720375 27.1865169,3.04892936 M30.4711518,6.14661906 C30.0602337,5.5532715 29.2402039,5.39883857 28.6396314,5.81698153 C28.0453808,6.22609332 27.8945603,7.05063871 28.3036721,7.64308315 C28.7182026,8.24817123 29.5373293,8.40170104 30.139708,7.98175185 C30.7384743,7.5636089 30.8847791,6.75441649 30.4711518,6.14661906 M32.8328015,10.2088372 C32.5582541,9.39241988 31.6813279,8.95260212 30.875748,9.22263397 C30.0638462,9.49356893 29.6213191,10.3668826 29.8886416,11.1796875 C30.163189,11.9870737 31.0383089,12.4286977 31.8438889,12.1631814 C32.6594031,11.8940527 33.0983178,11.0117078 32.8328015,10.2088372 M33.8614512,15.4803284 C33.8614512,14.4959314 33.0576775,13.6912546 32.0669587,13.6912546 C31.0789492,13.6912546 30.2769817,14.4959314 30.2769817,15.4803284 C30.2769817,16.4737566 31.0789492,17.2784334 32.0669587,17.2784334 C33.0576775,17.2784334 33.8614512,16.4737566 33.8614512,15.4803284" fill="#FF8000"></path><path id="Fill-4" d="M100.692707,18.7589124 C100.692707,20.4630932 100.755925,20.5082491 102.293029,20.5082491 L107.431762,20.5082491 C107.650316,20.5082491 107.833649,20.6915817 107.833649,20.9137484 L107.833649,22.21243 C107.833649,22.4987179 107.7325,22.6007701 107.431762,22.6396041 C106.778809,22.7416563 105.459356,22.9222796 103.047132,22.9222796 C99.6739913,22.9222796 97.8912392,22.9466637 97.8912392,18.7589124 L97.8912392,12.3296258 C97.8912392,8.14368065 99.6739913,8.16716168 103.047132,8.16716168 C105.459356,8.16716168 106.778809,8.35049433 107.431762,8.45074027 C107.7325,8.48957428 107.833649,8.59343268 107.833649,8.8788175 L107.833649,10.1774991 C107.833649,10.3987626 107.650316,10.5857077 107.431762,10.5857077 L102.293029,10.5857077 C100.755925,10.5857077 100.692707,10.6308636 100.692707,12.3296258 L100.692707,14.1936583 L107.185211,14.1936583 C107.410991,14.1936583 107.588001,14.3787972 107.588001,14.5982545 L107.588001,16.0649157 C107.588001,16.2861793 107.410991,16.4713182 107.185211,16.4713182 L100.692707,16.4713182 L100.692707,18.7589124 Z M130.691529,22.933117 C128.897939,22.933117 127.082675,22.6242511 126.107309,22.4002782 C125.905914,22.3587348 125.721678,22.2178487 125.721678,21.9947789 L125.721678,20.5317301 C125.721678,20.3086603 125.905914,20.1451962 126.107309,20.1451962 L126.147046,20.1451962 C126.959851,20.2472484 128.858202,20.5118615 130.733975,20.5118615 C132.537499,20.5118615 133.089303,19.864327 133.089303,18.686663 C133.089303,17.1631054 129.457871,16.3186915 127.685054,15.5880702 C125.920364,14.8565458 125.294504,13.4558121 125.294504,12.0361129 C125.294504,9.79909325 127.090803,8.17348349 130.863121,8.17348349 C132.797596,8.17348349 134.567705,8.54195504 135.256783,8.70722536 C135.460887,8.74876872 135.620739,8.89055802 135.620739,9.09285612 L135.620739,10.595642 C135.620739,10.797037 135.482562,10.9614042 135.275748,10.9614042 L135.237817,10.9614042 C133.897592,10.8403866 132.508599,10.5929327 130.744812,10.5929327 C129.242026,10.5929327 128.117646,11.1212559 128.117646,12.0361129 C128.117646,12.7044191 128.879877,13.3185384 129.780284,13.6779788 C130.680691,14.0329035 131.861968,14.4925899 133.211224,15.036266 C134.919017,15.7289564 136.028044,16.7368344 136.028044,18.686663 C136.028044,20.7367376 134.751037,22.933117 130.691529,22.933117 L130.691529,22.933117 Z M119.906511,12.7595092 C119.906511,11.2350485 118.726138,10.5857077 116.694125,10.5857077 C116.270564,10.5857077 114.425497,10.626348 114.059734,10.665182 L114.059734,15.0723907 C114.387566,15.0922592 116.355457,15.1338026 116.694125,15.1338026 C118.78755,15.1338026 119.906511,14.7292064 119.906511,12.9428419 L119.906511,12.7595092 Z M122.950014,22.7624279 L120.472765,22.7624279 C120.250598,22.7624279 120.170221,22.5565174 120.069975,22.3560255 L117.14749,17.4295248 L116.694125,17.4295248 C116.170318,17.4295248 114.528452,17.3717254 114.059734,17.3464381 L114.059734,22.3560255 C114.059734,22.5781922 113.89898,22.7624279 113.676813,22.7624279 L111.651123,22.7624279 C111.42715,22.7624279 111.24472,22.5781922 111.24472,22.3560255 L111.24472,9.03957225 C111.24472,8.63316981 111.484046,8.48957428 111.891352,8.4308717 C112.945289,8.26740761 115.216627,8.16716168 116.694125,8.16716168 C119.820715,8.16716168 122.703463,9.28521994 122.703463,12.7595092 L122.703463,12.9428419 C122.703463,15.0940655 121.627851,16.2717294 119.96431,16.9183609 L123.152312,22.3560255 C123.193855,22.4183405 123.193855,22.4752369 123.193855,22.5212958 C123.193855,22.6585695 123.110768,22.7624279 122.950014,22.7624279 L122.950014,22.7624279 Z M95.4040563,10.6841474 L91.3571911,10.6841474 L91.3571911,22.3560255 C91.3571911,22.5781922 91.170246,22.7624279 90.9462731,22.7624279 L88.9386451,22.7624279 C88.7164784,22.7624279 88.5331457,22.5781922 88.5331457,22.3560255 L88.5331457,10.6841474 L84.4835712,10.6841474 C84.2632108,10.6841474 84.0798781,10.5441644 84.0798781,10.3201915 L84.0798781,8.59704515 C84.0798781,8.3703629 84.2632108,8.20960815 84.4835712,8.20960815 L95.4040563,8.20960815 C95.6235136,8.20960815 95.8059432,8.3703629 95.8059432,8.59704515 L95.8059432,10.3201915 C95.8059432,10.5441644 95.6235136,10.6841474 95.4040563,10.6841474 L95.4040563,10.6841474 Z M75.9852446,22.9222796 C72.7222846,22.9222796 69.9108829,21.5016773 69.9108829,17.1712335 L69.9108829,8.61871994 C69.9108829,8.39294081 70.0960217,8.23218607 70.3181884,8.23218607 L72.3231071,8.23218607 C72.5479831,8.23218607 72.7295096,8.39294081 72.7295096,8.61871994 L72.7295096,17.1712335 C72.7295096,19.4886305 73.7987995,20.5877233 75.9852446,20.5877233 C78.1771085,20.5877233 79.2463984,19.4886305 79.2463984,17.1712335 L79.2463984,8.61871994 C79.2463984,8.39294081 79.4270217,8.23218607 79.6500915,8.23218607 L81.6577196,8.23218607 C81.8825956,8.23218607 82.0659283,8.39294081 82.0659283,8.61871994 L82.0659283,17.1712335 C82.0659283,21.5016773 79.2536234,22.9222796 75.9852446,22.9222796 L75.9852446,22.9222796 Z M59.736372,18.7589124 C59.736372,20.4630932 59.8022995,20.5082491 61.3357914,20.5082491 L66.4700089,20.5082491 C66.6939818,20.5082491 66.8782175,20.6915817 66.8782175,20.9137484 L66.8782175,22.21243 C66.8782175,22.4987179 66.7752623,22.6007701 66.4700089,22.6396041 C65.8224743,22.7416563 64.5012148,22.9222796 62.0889906,22.9222796 C58.721269,22.9222796 56.9358077,22.9466637 56.9358077,18.7589124 L56.9358077,12.3296258 C56.9358077,8.14368065 58.721269,8.16716168 62.0889906,8.16716168 C64.5012148,8.16716168 65.8224743,8.39835951 66.4700089,8.49860544 C66.7752623,8.53834257 66.8782175,8.5455675 66.8782175,8.83004921 L66.8782175,10.1774991 C66.8782175,10.3987626 66.6939818,10.5857077 66.4700089,10.5857077 L61.3357914,10.5857077 C59.8022995,10.5857077 59.736372,10.6308636 59.736372,12.3296258 L59.736372,14.0663189 L66.2288768,14.0663189 C66.4519465,14.0663189 66.6352792,14.2514577 66.6352792,14.4700119 L66.6352792,16.0649157 C66.6352792,16.2861793 66.4519465,16.4713182 66.2288768,16.4713182 L59.736372,16.4713182 L59.736372,18.7589124 Z M51.0411661,12.7595092 C51.0411661,11.2350485 49.8616959,10.5857077 47.8332961,10.5857077 C47.406122,10.5857077 45.5601518,10.626348 45.1980021,10.665182 L45.1980021,15.0723907 C45.5186085,15.0922592 47.4846932,15.1338026 47.8332961,15.1338026 C49.9194953,15.1338026 51.0411661,14.7292064 51.0411661,12.9428419 L51.0411661,12.7595092 Z M54.0855719,22.7624279 L51.6083232,22.7624279 C51.3861566,22.7624279 51.303973,22.5565174 51.203727,22.3560255 L48.2821451,17.4295248 L47.8332961,17.4295248 C47.3040699,17.4295248 45.6640102,17.3717254 45.1980021,17.3464381 L45.1980021,22.3560255 C45.1980021,22.5781922 45.0336349,22.7624279 44.8105651,22.7624279 L42.7821654,22.7624279 C42.5609018,22.7624279 42.3775692,22.5781922 42.3775692,22.3560255 L42.3775692,9.03957225 C42.3775692,8.63316981 42.6177982,8.48957428 43.0260068,8.4308717 C44.0826532,8.26740761 46.3503788,8.16716168 47.8332961,8.16716168 C50.9562731,8.16716168 53.8417304,9.28521994 53.8417304,12.7595092 L53.8417304,12.9428419 C53.8417304,15.0940655 52.7670217,16.2717294 51.1043842,16.9183609 L54.2860638,22.3560255 C54.3285102,22.4183405 54.3285102,22.4752369 54.3285102,22.5212958 C54.3285102,22.6585695 54.2472297,22.7624279 54.0855719,22.7624279 L54.0855719,22.7624279 Z" fill="#666666"></path></g></g></g></svg></a><div class="Logo_arrow_2G8kn Logo_hide_1Oq_F"><svg height="6" width="10" viewBox="0 0 10 6" focusable="false"><defs></defs><path class="cls-1" id="arrow" d="M1982.99,102.008l-4.99,5.985-4.99-5.985h9.98Z" transform="translate(-1973 -102)"></path></svg></div></div></div><div class="Header_main-nav_IziBs" role="navigation" aria-label="Main"><ul class="Header_menu-list_3m4xw"><li class="Header_menu-item_1a8WT"><a href="/finance" class="Header_menu-item-link_TOIWO">Business<div class="Header_caret-up_34nls"><svg height="11px" width="20px" version="1.1" viewBox="0 0 20 11"><defs></defs><g id="navigation________WIP" fill="none" stroke="none" stroke-width="1"><g id="nav_3_04" transform="translate(-816.000000, -96.000000)"><g id="Group" transform="translate(816.000000, 96.000000)"><polygon id="Rectangle-29" fill="#D8D8D8" points="3 3 17 3 3 17" transform="translate(10.000000, 10.000000) rotate(-315.000000) translate(-10.000000, -10.000000) "></polygon><polygon id="Rectangle-29" fill="#FFFFFF" points="3 4 17 4 3 18" transform="translate(10.000000, 11.000000) rotate(-315.000000) translate(-10.000000, -11.000000) "></polygon></g></g></g></svg></div></a></li><li class="Header_menu-item_1a8WT"><a href="/finance/markets" class="Header_menu-item-link_TOIWO">Markets<div class="Header_caret-up_34nls"><svg height="11px" width="20px" version="1.1" viewBox="0 0 20 11"><defs></defs><g id="navigation________WIP" fill="none" stroke="none" stroke-width="1"><g id="nav_3_04" transform="translate(-816.000000, -96.000000)"><g id="Group" transform="translate(816.000000, 96.000000)"><polygon id="Rectangle-29" fill="#D8D8D8" points="3 3 17 3 3 17" transform="translate(10.000000, 10.000000) rotate(-315.000000) translate(-10.000000, -10.000000) "></polygon><polygon id="Rectangle-29" fill="#FFFFFF" points="3 4 17 4 3 18" transform="translate(10.000000, 11.000000) rotate(-315.000000) translate(-10.000000, -11.000000) "></polygon></g></g></g></svg></div></a></li><li class="Header_menu-item_1a8WT"><a href="/news/world" class="Header_menu-item-link_TOIWO">World<div class="Header_caret-up_34nls"><svg height="11px" width="20px" version="1.1" viewBox="0 0 20 11"><defs></defs><g id="navigation________WIP" fill="none" stroke="none" stroke-width="1"><g id="nav_3_04" transform="translate(-816.000000, -96.000000)"><g id="Group" transform="translate(816.000000, 96.000000)"><polygon id="Rectangle-29" fill="#D8D8D8" points="3 3 17 3 3 17" transform="translate(10.000000, 10.000000) rotate(-315.000000) translate(-10.000000, -10.000000) "></polygon><polygon id="Rectangle-29" fill="#FFFFFF" points="3 4 17 4 3 18" transform="translate(10.000000, 11.000000) rotate(-315.000000) translate(-10.000000, -11.000000) "></polygon></g></g></g></svg></div></a></li><li class="Header_menu-item_1a8WT"><a href="/politics" class="Header_menu-item-link_TOIWO">Politics<div class="Header_caret-up_34nls"><svg height="11px" width="20px" version="1.1" viewBox="0 0 20 11"><defs></defs><g id="navigation________WIP" fill="none" stroke="none" stroke-width="1"><g id="nav_3_04" transform="translate(-816.000000, -96.000000)"><g id="Group" transform="translate(816.000000, 96.000000)"><polygon id="Rectangle-29" fill="#D8D8D8" points="3 3 17 3 3 17" transform="translate(10.000000, 10.000000) rotate(-315.000000) translate(-10.000000, -10.000000) "></polygon><polygon id="Rectangle-29" fill="#FFFFFF" points="3 4 17 4 3 18" transform="translate(10.000000, 11.000000) rotate(-315.000000) translate(-10.000000, -11.000000) "></polygon></g></g></g></svg></div></a></li><li class="Header_menu-item_1a8WT"><a href="https://www.reuters.tv/" class="Header_menu-item-link_TOIWO">TV</a></li><li class="Header_menu-item_1a8WT"><a class="Header_menu-item-link_TOIWO">More<div class="Header_caret-up_34nls"><svg height="11px" width="20px" version="1.1" viewBox="0 0 20 11"><defs></defs><g id="navigation________WIP" fill="none" stroke="none" stroke-width="1"><g id="nav_3_04" transform="translate(-816.000000, -96.000000)"><g id="Group" transform="translate(816.000000, 96.000000)"><polygon id="Rectangle-29" fill="#D8D8D8" points="3 3 17 3 3 17" transform="translate(10.000000, 10.000000) rotate(-315.000000) translate(-10.000000, -10.000000) "></polygon><polygon id="Rectangle-29" fill="#FFFFFF" points="3 4 17 4 3 18" transform="translate(10.000000, 11.000000) rotate(-315.000000) translate(-10.000000, -11.000000) "></polygon></g></g></g></svg></div></a></li></ul></div><div class="Header_nav-tools_uN05w"><div class="Edition_edition_2vq2u Edition_is-desktop_2eMtf"><div class="Edition_container_1XyAo"><div class="Edition_edition-lang_2hPgV"><div></div><img src="//static.reuters.com/resources_v2/react/tr-header-tracking-dc9a132b/3aae9fd5da3557fba61d6444cb943643.png" alt="Flag of United States" height="13"/><div class="Edition_edition-name_3B1bW">United States<!-- --> <svg height="7" width="11" class="Edition_more-arrow_jtIcq"><path d="M1 1.493l4.454 3.905 4.546-4" fill="none" stroke="#86888B" stroke-width="1.5"></path></svg></div></div></div></div><div class="Search_search_1-mUp"><form action="/search/news"><input type="text" class="Search_input_3jtqK" placeholder="Search..." name="blob"/></form><button class="Search_button_JvY_g" aria-label="Reuters Search Open"><svg height="18" width="18.03" viewBox="0 0 18.03 18"><path id="menu_search_icon" d="M1478.74,68.393l-4.28-4.28a7.576,7.576,0,0,0-.61-9.917,7.419,7.419,0,0,0-5.34-2.206,7.5,7.5,0,0,0-5.33,2.206A7.391,7.391,0,0,0,1461,59.5a7.485,7.485,0,0,0,7.51,7.514,7.606,7.606,0,0,0,4.64-1.573l4.26,4.28a0.967,0.967,0,0,0,.66.284,0.925,0.925,0,0,0,.65-0.284A0.905,0.905,0,0,0,1478.74,68.393Zm-4.63-8.911a5.614,5.614,0,0,1-9.6,3.975h0a5.649,5.649,0,0,1,0-7.949A5.62,5.62,0,0,1,1474.11,59.482Z" transform="translate(-1461 -52)"></path></svg></button><button class="Search_close_1bTsp" aria-label="Reuters Search Close"><svg height="21px" width="21px" version="1.1" viewBox="0 0 21 21"><g stroke="none" stroke-width="1"><path d="M10.38,8.98 L1.67,0.27 C1.28680009,-0.098267157 0.679382799,-0.0922326176 0.303575091,0.283575091 C-0.0722326176,0.659382799 -0.078267157,1.26680009 0.29,1.65 L9,10.36 L0.29,19.07 C-0.078267157,19.4531999 -0.0722326176,20.0606172 0.303575091,20.4364249 C0.679382799,20.8122326 1.28680009,20.8182672 1.67,20.45 L10.38,11.74 L19.09,20.45 C19.4731999,20.8182672 20.0806172,20.8122326 20.4564249,20.4364249 C20.8322326,20.0606172 20.8382672,19.4531999 20.47,19.07 L11.76,10.36 L20.47,1.65 C20.8498701,1.26842463 20.8498701,0.651575368 20.47,0.27 C20.0884246,-0.109870139 19.4715754,-0.109870139 19.09,0.27 L10.38,8.98 Z"></path></g></svg></button><div class="Search_mobile-overlay_aejnQ"></div></div><button aria-label="Open Menu" type="button" class="Header_icon-menu-container_2gDol"><span class="Header_icon-menu_8Ta9C"></span></button></div></div></div><span></span></div></div><div class="renderable" data-template="article_list" data-key="article_list_olqzg94tnv"><div data-reactroot=""><div class="ArticlePage_container"><div class="StandardArticle_container"><span></span><div><div class="StandardArticle_inner-container" data-scrolltoid="USKCN1SM2BD" id="USKCN1SM2BD"><div class="ArticleHeader_container"><div class="ArticleHeader_upper-container"><div class="foreground"><div class="TwoColumnLayout_container TwoColumnLayout_fluid-left"><div class="TwoColumnLayout_column TwoColumnLayout_left"><div class="ArticleHeader_content-container"><div class="ArticleHeader_channel"><a href="/news/archive/worldNews">World News</a></div><div class="ArticleHeader_date">May 16, 2019 /  6:17 PM / Updated 2 hours ago</div><h1 class="ArticleHeader_headline">Reporter shot and killed in Mexican tourist resort</h1></div></div><div class="TwoColumnLayout_column TwoColumnLayout_right"></div></div></div></div><div class="lower-container"><div class="TwoColumnLayout_container inner TwoColumnLayout_fluid-left"><div class="TwoColumnLayout_column TwoColumnLayout_left"><div class="ArticleHeader_content-container"><div class="BylineBar_first-container ArticleHeader_byline-bar"><div class="BylineBar_border-wrap BylineBar_border-wrap--no-bios"><div class="BylineBar_byline"></div><div class="BylineBar_last-container"><p class="BylineBar_reading-time" style="color:undefined">2 Min Read</p><div class="BylineBar_share-container"></div></div></div></div></div></div><div class="TwoColumnLayout_column TwoColumnLayout_right"></div></div></div></div><div class="TwoColumnLayout_container StandardArticle_content TwoColumnLayout_fluid-left"><div class="TwoColumnLayout_column TwoColumnLayout_left"><div class="StandardArticleBody_container"><div class="StandardArticleBody_body"><p>MEXICO CITY (Reuters) - A crime reporter has been shot and killed in the beach resort of Playa del Carmen on Mexico&rsquo;s Caribbean coast, authorities said on Thursday, the latest in a rising death toll of journalists under the government of President Andres Manuel Lopez Obrador. </p><p>The body of Francisco Romero, a police reporter for newspaper &ldquo;Quintana Roo, Hoy&rdquo; and director of the local news website &ldquo;Ocurrio Aqui&rdquo; was found outside a bar in Playa del Carmen in the state of Quintana Roo, local prosecutors said. </p><p>&ldquo;Ocurrio Aqui&rdquo; also confirmed Romero&rsquo;s death. </p><p>State prosecutors said in a statement the motive for the killing was unclear and that investigations were continuing. </p><p>Romero had reported threats against him and recently posted a video saying he had been kidnapped, blindfolded and beaten by unidentified assailants. </p><p>Playa del Carmen is close to the popular resort of Cancun, and the area has been a focal point of turf wars between local gangs battling for control of criminal rackets.  </p><p>According to a tally kept by Article 19, a free-speech advocacy group, Romero becomes the sixth journalist to be killed since Lopez Obrador took office at the start of December. </p><p>Article 19 said Romero was part of a government program designed to give at-risk reporters protection.  </p><p>Lopez Obrador won election last July pledging to tackle rampant violence in Mexico, which suffered a record murder tally of nearly 29,000 last year. So far, however, killings are still rising and 2019 is on track to surpass the 2018 total. </p><div class="Attribution_container"><div class="Attribution_attribution"><p class="Attribution_content">Reporting by Lizbeth Diaz; Editing by James Dalgleish</p></div></div><div class="StandardArticleBody_trustBadgeContainer"><span class="StandardArticleBody_trustBadgeTitle">Our Standards:</span><span class="trustBadgeUrl"><a href="http://thomsonreuters.com/en/about-us/trust-principles.html">The Thomson Reuters Trust Principles.</a></span></div></div><div class="StandardArticleBody_dianomi-container dianomi_context" data-dianomi-context-id="4"></div></div></div><div class="TwoColumnLayout_column TwoColumnLayout_right"><div class="RightRail_container"><div class="Sticky_track RightRail_sticky-video-container"><div class="Sticky_content"><div id="vid-container" class="RightRail_video-container"></div></div></div></div></div></div></div></div></div></div><span></span><span></span><div class="BreakpointDetector_container"><span class="BreakpointDetector_dimension">0 : 0</span><ul><li class="BreakpointDetector_narrow-browser-and-phone" data-name="narrow-browser-and-phone">narrow-browser-and-phone</li><li class="BreakpointDetector_medium-browser-and-portrait-tablet" data-name="medium-browser-and-portrait-tablet">medium-browser-and-portrait-tablet</li><li class="BreakpointDetector_landscape-tablet" data-name="landscape-tablet">landscape-tablet</li><li class="BreakpointDetector_medium-wide-browser" data-name="medium-wide-browser">medium-wide-browser</li><li class="BreakpointDetector_wide-browser-and-larger" data-name="wide-browser-and-larger">wide-browser-and-larger</li><li class="BreakpointDetector_medium-browser-and-landscape-tablet" data-name="medium-browser-and-landscape-tablet">medium-browser-and-landscape-tablet</li><li class="BreakpointDetector_medium-wide-browser-and-larger" data-name="medium-wide-browser-and-larger">medium-wide-browser-and-larger</li><li class="BreakpointDetector_above-phone" data-name="above-phone">above-phone</li><li class="BreakpointDetector_portrait-tablet-and-above" data-name="portrait-tablet-and-above">portrait-tablet-and-above</li><li class="BreakpointDetector_above-portrait-tablet" data-name="above-portrait-tablet">above-portrait-tablet</li><li class="BreakpointDetector_landscape-tablet-and-above" data-name="landscape-tablet-and-above">landscape-tablet-and-above</li><li class="BreakpointDetector_landscape-tablet-and-medium-wide-browser" data-name="landscape-tablet-and-medium-wide-browser">landscape-tablet-and-medium-wide-browser</li><li class="BreakpointDetector_portrait-tablet-and-below" data-name="portrait-tablet-and-below">portrait-tablet-and-below</li><li class="BreakpointDetector_landscape-tablet-and-below" data-name="landscape-tablet-and-below">landscape-tablet-and-below</li></ul></div></div></div><div class="renderable" data-template="footer" data-key="footer_wlcbgzi1rp"><footer role="footer" class="footer-container" data-reactroot=""><div class="Footer_footer"><div class="Footer_inner"><div class="Footer_container"><div class="Footer_links"><div class="Footer_inner"><ul><li><a href="//www.reuters.com/tools/mobile">Apps</a></li><li><a href="//newslink.reuters.com/join/subscribe">Newsletters</a></li><li><a href="//sales.reuters.com/en/ ">Advertise with Us</a></li><li><a href="//www.reuters.com/advertising-guidelines">Advertising Guidelines</a></li><li><a href="//info.evidon.com/pub_info/285">Cookies</a></li><li><a href="//www.reuters.com/terms-of-use">Terms of Use</a></li><li><a href="https://www.thomsonreuters.com/en/privacy-statement.html">Privacy</a></li></ul></div></div><div><div class="Footer_social"><div class="Footer_inner"><div class="SocialTool_container"><ul><li><a href="https://twitter.com/reuters " aria-label="Click Social twitter" target="_blank" class="SocialTool_social-button SocialTool_twitter"><svg height="512.002px" id="Capa_1" style="enable-background:new 0 0 512.002 512.002" width="512.002px" version="1.1" viewBox="0 0 512.002 512.002" x="0px" y="0px" xml:space="preserve" focusable="false"><g><path d="M512.002,97.211c-18.84,8.354-39.082,14.001-60.33,16.54c21.686-13,38.342-33.585,46.186-58.115
 c-20.299,12.039-42.777,20.78-66.705,25.49c-19.16-20.415-46.461-33.17-76.674-33.17c-58.011,0-105.042,47.029-105.042,105.039
 c0,8.233,0.929,16.25,2.72,23.939c-87.3-4.382-164.701-46.2-216.509-109.753c-9.042,15.514-14.223,33.558-14.223,52.809
 c0,36.444,18.544,68.596,46.73,87.433c-17.219-0.546-33.416-5.271-47.577-13.139c-0.01,0.438-0.01,0.878-0.01,1.321
 c0,50.894,36.209,93.348,84.261,103c-8.813,2.399-18.094,3.687-27.674,3.687c-6.769,0-13.349-0.66-19.764-1.888
 c13.368,41.73,52.16,72.104,98.126,72.949c-35.95,28.176-81.243,44.967-130.458,44.967c-8.479,0-16.84-0.496-25.058-1.471
 c46.486,29.807,101.701,47.197,161.021,47.197c193.211,0,298.868-160.062,298.868-298.872c0-4.554-0.104-9.084-0.305-13.59
 C480.111,136.775,497.92,118.275,512.002,97.211z"></path></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg></a></li><li><a href="https://www.facebook.com/Reuters" aria-label="Click Social facebook" target="_blank" class="SocialTool_social-button SocialTool_facebook"><svg id="Layer_1" style="enable-background:new 0 0 9 16" version="1.1" viewBox="0 0 9 16" x="0px" y="0px" xml:space="preserve" focusable="false"><path id="logo_facebook" d="M5.8,16V8.7h2.7l0.4-2.8H5.8V4c0-0.8,0.2-1.4,1.5-1.4H9V0.1C8.7,0.1,7.8,0,6.6,0c-2.3,0-4,1.3-4,3.8v2.1 H0v2.8h2.7V16H5.8L5.8,16z"></path></svg></a></li><li><a href="https://www.youtube.com/user/ReutersVideo" aria-label="Click Social youtube" target="_blank" class="SocialTool_social-button SocialTool_youtube"><svg id="Capa_1" viewBox="0 0 17.01 11.94" data-name="Capa 1" focusable="false"><path d="M12,6,6.11,9.27V2.69ZM17.5,9V2.92A2.94,2.94,0,0,0,14.4,0H2.6S-.5,0-.5,2.92V9A2.93,2.93,0,0,0,2.6,12H14.4S17.5,12,17.5,9"></path></svg></a></li><li><a href="https://instagram.com/reuters/" aria-label="Click Social instagram" target="_blank" class="SocialTool_social-button SocialTool_instagram"><svg id="Layer_1" style="enable-background:new 0 0 14 14" version="1.1" viewBox="0 0 14 14" x="0px" y="0px" xml:space="preserve" focusable="false"><g><path d="M7,4.7c-1.3,0-2.3,1-2.3,2.3s1,2.3,2.3,2.3c0,0,0,0,0,0c1.3,0,2.3-1,2.3-2.3c0,0,0,0,0,0C9.3,5.7,8.3,4.7,7,4.7z"></path><path d="M14,4.1c0-0.6-0.1-1.2-0.3-1.7c-0.4-0.9-1.1-1.7-2-2C11,0.2,10.5,0.1,9.9,0C9.1,0,8.9,0,7,0S4.9,0,4.1,0 C3.5,0.1,3,0.2,2.4,0.4c-0.9,0.4-1.7,1.1-2,2C0.2,3,0.1,3.5,0,4.1c0,0.8,0,1,0,2.9s0,2.1,0,2.9c0,0.6,0.1,1.2,0.3,1.7 c0.4,0.9,1.1,1.7,2,2C3,13.8,3.5,13.9,4.1,14c0.8,0,1,0,2.9,0s2.1,0,2.9,0c0.6,0,1.2-0.1,1.7-0.3c0.9-0.4,1.7-1.1,2-2 c0.2-0.5,0.3-1.1,0.3-1.7c0-0.8,0-1,0-2.9S14,4.9,14,4.1z M10.6,7c0,2-1.6,3.6-3.6,3.6C5,10.6,3.4,9,3.4,7C3.4,5,5,3.4,7,3.4 c0,0,0,0,0,0C9,3.4,10.6,5,10.6,7C10.6,7,10.6,7,10.6,7z M11.6,3.3c0,0.5-0.4,0.8-0.8,0.8c-0.5,0-0.8-0.4-0.8-0.8 c0-0.5,0.4-0.8,0.8-0.8c0,0,0,0,0,0C11.2,2.4,11.6,2.8,11.6,3.3C11.6,3.3,11.6,3.3,11.6,3.3z"></path></g></svg></a></li><li><a href="https://www.linkedin.com/company/10256858/" aria-label="Click Social linkedin" target="_blank" class="SocialTool_social-button SocialTool_linkedin"><svg id="Layer_1" style="enable-background:new 0 0 12 12" version="1.1" viewBox="0 0 12 12" x="0px" y="0px" xml:space="preserve" focusable="false"><path id="logo_linkedin" d="M0.1,12V3.6h2.6V12H0.1 M2.7,1.3c0,0.7-0.6,1.4-1.3,1.4C0.6,2.7,0,2.1,0,1.4S0.5,0,1.3,0c0,0,0,0,0.1,0 C2.1,0,2.7,0.5,2.7,1.3C2.7,1.2,2.7,1.3,2.7,1.3 M9.4,12V7.4c0-1.1-0.4-1.8-1.3-1.8c-0.6,0-1.1,0.4-1.3,1C6.7,6.7,6.7,7,6.7,7.2V12 H4.2V6.3c0-1,0-1.9-0.1-2.7h2.2l0.1,1.2h0C7,3.9,8,3.4,9,3.4c1.7,0,3,1.1,3,3.6V12H9.4"></path></svg></a></li><li><a href="//www.reuters.com/tools/rss" aria-label="Click Social rss" target="_blank" class="SocialTool_social-button SocialTool_rss"><svg id="Capa_1" viewBox="0 0 17.01 17.01" data-name="Capa 1" focusable="false"><path id="RSS" d="M3.85,13.15a2.24,2.24,0,0,1,0,3.18h0a2.26,2.26,0,0,1-3.19,0,2.24,2.24,0,0,1,0-3.18h0a2.25,2.25,0,0,1,3.19,0Zm0,0h0ZM.66,16.33h0ZM0,5.78V9a7.92,7.92,0,0,1,5.62,2.34A7.94,7.94,0,0,1,8,17h3.26A11.2,11.2,0,0,0,7.93,9.08,11.18,11.18,0,0,0,0,5.78ZM0,0V3.25A13.78,13.78,0,0,1,13.75,17H17A17,17,0,0,0,12,5,17,17,0,0,0,0,0Z"></path></svg></a></li></ul></div></div></div><div class="Footer_legal"><div class="Footer_inner"><p><span>All quotes delayed a minimum of 15 minutes. See </span><a href="//www.reuters.com/info/disclaimer" target="_blank">here for a complete list</a><span> of exchanges and delays.</span></p><p><a href="//www.thomsonreuters.com/en/policies/copyright.html" target="_blank"><span>© <!-- -->2019<!-- --> </span><span>Reuters. All Rights Reserved.</span></a></p></div></div></div></div></div></div><div style="height:0"><span></span></div></footer></div><script type="text/javascript">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</script><script type='text/javascript'>
    var _sf_startpt = (new Date()).getTime();
    var _sf_async_config = _sf_async_config || {};
    
    _sf_async_config.playerdomain = 'queso-cdn.prod.reuters.tv';
    _sf_async_config.sections = 'World'; 
    _sf_async_config.autoDetect = false;
    
    _sf_async_config.authors = 'Reuters Editorial'; 
    _sf_async_config.type = 'Article'; 

    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  </script>
<script src="//static.reuters.com/resources_v2/react/tr-header-tracking-dc9a132b/common.bundle.js" ></script>
                <script src="//static.reuters.com/resources_v2/react/tr-header-tracking-dc9a132b/article.bundle.js" ></script>
                
            <script type="text/javascript">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</script>
</body>
</html>

