<!DOCTYPE html><html lang="en"><head><title>LIVE MARKETS A list of potential sanctions on Russia | Reuters</title><meta name="viewport" content="width=device-width, initial-scale=1"/><script>(function(){
      var current_location = window.location.href;

      if (current_location.indexOf('/info-pages/supported-browsers/') === -1) {
        var supportFetchApi = 'fetch' in window;
        var supportCSSGrid = window.CSS && CSS.supports('display', 'grid');

        if (!supportFetchApi && !supportCSSGrid) {
          window.location.href = '/info-pages/supported-browsers/';
        }
      }
    })()</script><script src="/pf/resources/dist/reuters/js/index.js?d=74" async="" data-config="{&quot;ADMIN&quot;:false,&quot;SEGMENT_WRITE_KEY&quot;:&quot;IEWBqQ8VWHijTQxb7lEBGFGS9uIJzigZ&quot;,&quot;SEGMENT_WRITE_KEY_MOBILE&quot;:&quot;YlmAIaFBxsNtlVJdfuSV0ncE931ghRtS&quot;,&quot;API_ORIGIN&quot;:&quot;https://api-reuters-reuters-prod.cdn.arcpublishing.com&quot;,&quot;ONETRUST_SCRIPT_ID&quot;:&quot;38cb75bd-fbe1-4ac8-b4af-e531ab368caf&quot;,&quot;SOPHI_SALT&quot;:&quot;164aybEpKnoJKEgoB5iIwzy9q01Lg2vz&quot;,&quot;SOPHI_PAGES&quot;:[&quot;A&quot;,&quot;/world&quot;,&quot;/world/asia-pacific&quot;,&quot;/world/china&quot;,&quot;/world/europe&quot;,&quot;/world/middle-east&quot;,&quot;/business&quot;,&quot;/business/healthcare-pharmaceuticals&quot;,&quot;/markets&quot;,&quot;/lifestyle/sports/soccer&quot;,&quot;/lifestyle/sports/tennis&quot;],&quot;SOPHI_AB_CONTAINER_ID&quot;:&quot;OPT-WWN4NB9&quot;,&quot;SOPHI_AB_EXPERIMENT_ID&quot;:&quot;vZkhuqNjQKGTE-0Yuo3BiA&quot;,&quot;SOPHI_ENVIRONMENT&quot;:&quot;prod&quot;,&quot;SOPHI_COLLECTOR_ENDPOINT&quot;:&quot;collector.sophi.io&quot;,&quot;BUSINESS_COUNTRIES&quot;:[&quot;ca&quot;,&quot;fr&quot;,&quot;de&quot;,&quot;ch&quot;,&quot;gb&quot;,&quot;us&quot;],&quot;SOPHI_TYPE&quot;:&quot;article&quot;}"></script><script src="https://www.googleoptimize.com/optimize.js?id=OPT-WWN4NB9"></script><meta property="fb:app_id" content="988502044532272"/><meta property="fb:pages" content="114050161948682"/><meta name="robots" content="noarchive"/><meta property="og:title" content="LIVE MARKETS A list of potential sanctions on Russia"/><meta property="og:type" content="article"/><meta property="og:image" content="https://www.reuters.com/pf/resources/images/reuters/reuters-default.png?d=74"/><meta property="og:url" content="https://www.reuters.com/markets/stocks/live-markets-list-potential-sanctions-russia-2022-02-16/"/><meta property="og:description" content="Welcome to the home for real-time coverage of markets brought to you by Reuters reporters. You can share your thoughts with us at markets.research@thomsonreuters.com"/><meta property="og:locale" content="en_US"/><meta property="og:locale:alternate" content="jp_JP"/><meta property="og:site_name" content="Reuters"/><meta name="article:published_time" content="2022-02-16T11:22:48Z"/><meta name="article:modified_time" content="2022-02-16T11:23:20.106Z"/><meta name="article:author" content="Reuters"/><meta name="article:section" content="Stocks"/><meta name="article:tag" content="MKTREP,MTGFX,REP,AER,AERO,BOE,CEN,CLJ,CMPNY,COMAIR,CRIM,DRV,ECB,ECO,EU,FRAUD1,GDP,GEN,HACK,INDG,INDG08,INDS,INDS08,INFL,INT,INTAG,MCE,MPLT,PLCY,POL,STX,UK,XRNP,GB,CEEU,WEU,AMERS,SCANDV,US,IT,EUROP,DK,GBE,NORD,UA,BLUX,EZC,ES,NAMER,DE,EMRG,NL,EZ,ASIA,FR"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@Reuters"/><meta name="twitter:creator" content="@Reuters"/><meta name="twitter:description" content="Welcome to the home for real-time coverage of markets brought to you by Reuters reporters. You can share your thoughts with us at markets.research@thomsonreuters.com"/><meta name="twitter:title" content="LIVE MARKETS A list of potential sanctions on Russia"/><meta name="twitter:image" content="https://www.reuters.com/pf/resources/images/reuters/reuters-default.png?d=74"/><meta name="description" content="Welcome to the home for real-time coverage of markets brought to you by Reuters reporters. You can share your thoughts with us at markets.research@thomsonreuters.com"/><meta name="keywords" content="MKTREP,MTGFX,REP,AER,AERO,BOE,CEN,CLJ,CMPNY,COMAIR,CRIM,DRV,ECB,ECO,EU,FRAUD1,GDP,GEN,HACK,INDG,INDG08,INDS,INDS08,INFL,INT,INTAG,MCE,MPLT,PLCY,POL,STX,UK,XRNP,GB,CEEU,WEU,AMERS,SCANDV,US,IT,EUROP,DK,GBE,NORD,UA,BLUX,EZC,ES,NAMER,DE,EMRG,NL,EZ,ASIA,FR"/><meta property="fb:admins" content="988502044532272"/><meta name="analyticsAttributes.topicChannel" content="Markets"/><meta name="analyticsAttributes.topicSubChannel" content="Stocks"/><meta name="DCSext.DartZone" content="/4735792/reuters.com/markets/stocks/article"/><meta name="DCSext.ChannelList" content="Markets;Asian Markets"/><meta property="og:article:published_time" content="2022-02-16T11:22:48Z"/><meta name="article:content_tier" content="metered"/><link rel="canonical" href="https://www.reuters.com/markets/stocks/live-markets-list-potential-sanctions-russia-2022-02-16/"/><meta name="ad:template" content="article"/><meta name="analytics:page_layout" content="regular-article"/><meta name="analytics:ad_layout" content="leaderboard, right rail, sponsored"/><script type="application/ld+json">{"@context":"https://schema.org","image":"https://www.reuters.com/pf/resources/images/reuters/reuters-default.png?d=74","publisher":{"@id":"https://www.reuters.com","@type":"Organization","name":"Reuters","logo":{"@type":"ImageObject","url":"https://www.reuters.com/pf/resources/images/reuters/logo-vertical-default-512x512.png?d=74","width":"512","height":"512"}},"@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.reuters.com/markets/stocks/live-markets-list-potential-sanctions-russia-2022-02-16/"},"headline":"LIVE MARKETS A list of potential sanctions on Russia","description":"Welcome to the home for real-time coverage of markets brought to you by Reuters reporters. You can share your thoughts with us at <a href=\"mailto:markets.research@thomsonreuters.com\" target=\"_blank\">markets.research@thomsonreuters.com</a>","dateCreated":"2022-02-16T11:23:19.840Z","datePublished":"2022-02-16T11:22:48Z","dateModified":"2022-02-16T11:23:20.106Z","author":{"@type":"Person","byline":"Reuters"},"isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".paywall-article"}}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=74" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=74" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=74" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=74"/><link rel="stylesheet" href="/pf/resources/dist/reuters/css/style.css?d=74"/><link rel="shortcut icon" href="/pf/resources/icons/favicon.ico?d=74"/><script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K5WTBZN');
				</script><script src="https://www.reuters.com/arc/subs/p.min.js" async=""></script><script src="//tru.am/scripts/custom/reuters.js" async=""></script><script async="" type="text/javascript" src="https://ad.wsod.com/site/dc54d4678e62010da03e468039cfe826/0.0.async"></script><script>
(function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 52639;
    _sf_async_config.domain = "reuters.com";
    _sf_async_config.topStorageDomain = "reuters.com";
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
})();
</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="GUXHP-DSJ3S-GQA6N-F2B3E-4TCYW",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"GUXHP-DSJ3S-GQA6N-F2B3E-4TCYW";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="id6egbqx3yiduyqm4i5a-f-2c95844a2-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1101835","ak.ai":parseInt("656997",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"258606e4","ak.r":40056,"ak.a2":n,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":13466,"ak.gh":"23.222.16.54","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"bbr","ak.t":"1645011514","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==2NFRx/eJMMha05f25l34+ziU4cyap93yi+44EJw4tEGwT3fzdEwN5URrdanjvdlThElny4otzrcbs6kC7sd7RRdzK2UnI3sJEvmyoMQuj9B4MMUdH1jLP3gpgHd9bwxVQka4epv6VXH+YpbU9q6Rb01DAl/U9S11vbswfOldiwhhz24oX3zU1byS3lM8e7lmD9ws2lKJh3Jt4pRFcRUwwfELJMQMk2OaR3PtQsu0QxqDU/iJ21RxjU9k20yKfVp/J0GGeupBs1Zq8aqKlU6ienLFz5QtxwU9bb99/0KoFobtZ0KE4Az5AEn3ra/IPV5TOxiBk5cz+EoFWn0jLrFTbyv4Yklwvzx63vAohXi1+lZQJ9WgmU8byMGkkJJjAqI2/BgyljLF6TQmZ/I1pH0A84qNXQoclmq9yOf6maRnjS0=","ak.pv":"47","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="fusion-app" class="fusion-app"><div class="regular-article-layout__container___1O5R7C"><div class="regular-article-layout__header___AY0AiN"><header><a href="#main-content" class="Button__link___iJKfD7 Button__secondary___1qNGNf Button__round___SR4lqT TextButton__container___2ipwLP SkipToLink__skiptolink___3TTRlQ skiptolink"><div class="Button__container___3WEvvw"><span class="Text__text___2vZwzq Text__inherit-color___1Jv4Eu Text__bold___2pIB3c Text__default___1ZhUwy TextButton__medium___1HuzMG">Skip to main content</span></div></a><a href="#mini-floating-vid" class="Button__link___iJKfD7 Button__secondary___1qNGNf Button__round___SR4lqT TextButton__container___2ipwLP SkipToLink__skiptolink___3TTRlQ skiptolink"><div class="Button__container___3WEvvw"><span class="Text__text___2vZwzq Text__inherit-color___1Jv4Eu Text__bold___2pIB3c Text__default___1ZhUwy TextButton__medium___1HuzMG">Skip to floating mini video</span></div></a><div class="SiteHeader__container___2UXTq1 SiteHeader__in-view___3TZ13b SiteHeader__show-nav___3XfvG8"><a href="/" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__default___1ZhUwy SiteHeader__logo___3Npt6l"><span class="VisuallyHidden__hidden___3C3IFR">Reuters home</span><div><svg aria-hidden="true" focusable="false" viewBox="0 0 301 72"><path d="M79.231 36.006a4.171 4.171 0 11-8.342 0 4.171 4.171 0 018.342 0zm-12.81-7.292a2.506 2.506 0 100 5.011 2.506 2.506 0 000-5.01zm-2.959-8.744a3.187 3.187 0 100 6.373 3.187 3.187 0 000-6.373zm-5.165-6.632a2.944 2.944 0 100 5.888 2.944 2.944 0 000-5.888zM51.8 9.387a2.51 2.51 0 100 5.02 2.51 2.51 0 000-5.02zm-6.882-1.626a2.123 2.123 0 100 4.245 2.123 2.123 0 000-4.245zm-6.745.297a1.637 1.637 0 100 3.273 1.637 1.637 0 000-3.273zm-5.868 1.416a1.408 1.408 0 100 2.816 1.408 1.408 0 000-2.816zm-5.015 2.238a1.214 1.214 0 100 2.43 1.214 1.214 0 000-2.43zm-4.426 2.904a1.41 1.41 0 100 2.82 1.41 1.41 0 000-2.82zm-4.182 4.064a1.633 1.633 0 100 3.265 1.633 1.633 0 000-3.265zm-3.501 5.452a1.94 1.94 0 100 3.881 1.94 1.94 0 000-3.88zm-2.023 7.008a2.058 2.058 0 100 4.116 2.058 2.058 0 000-4.116zm.143 7.139a2.508 2.508 0 100 5.016 2.508 2.508 0 000-5.016zm2.956 7.387a3.185 3.185 0 100 6.37 3.185 3.185 0 000-6.37zm5.203 7.099a2.942 2.942 0 100 5.883 2.942 2.942 0 000-5.883zm6.27 4.703a2.505 2.505 0 100 5.01 2.505 2.505 0 000-5.01zm7.08 2.544a2.12 2.12 0 100 4.241 2.12 2.12 0 000-4.24zm6.733.666a1.63 1.63 0 100 3.26 1.63 1.63 0 000-3.26zm5.885-.96a1.41 1.41 0 100 2.821 1.41 1.41 0 000-2.82zm5.01-1.86a1.212 1.212 0 100 2.425 1.212 1.212 0 000-2.424zm4.425-3.29a1.415 1.415 0 100 2.829 1.415 1.415 0 000-2.83zm4.189-4.51a1.637 1.637 0 100 3.274 1.637 1.637 0 000-3.273zm3.492-6.07a1.939 1.939 0 100 3.879 1.939 1.939 0 000-3.878zm2.03-7.231a2.048 2.048 0 100 4.096 2.048 2.048 0 000-4.096zm-8.018-2.354a1.943 1.943 0 100 3.887 1.943 1.943 0 000-3.886zm-7.522-1.729a1.1 1.1 0 100 2.201 1.1 1.1 0 000-2.201zm-2.08-5.232a1.513 1.513 0 100 3.026 1.513 1.513 0 000-3.027zm-4.94-4.396a2.066 2.066 0 100 4.13 2.066 2.066 0 000-4.13zm-6.704-.742a2.33 2.33 0 100 4.66 2.33 2.33 0 000-4.66zm-5.678 3.236a2.216 2.216 0 100 4.432 2.216 2.216 0 000-4.432zm-2.91 6.09a1.492 1.492 0 100 2.984 1.492 1.492 0 000-2.985zm.116 5.686a1.098 1.098 0 100 2.197 1.098 1.098 0 000-2.197zm1.971 4.365a1.514 1.514 0 100 3.028 1.514 1.514 0 000-3.028zm4.97 3.369a2.064 2.064 0 100 4.128 2.064 2.064 0 000-4.128zm6.685.171a2.326 2.326 0 100 4.653 2.326 2.326 0 000-4.653zm5.712-3.023a2.222 2.222 0 100 4.444 2.222 2.222 0 000-4.444zm2.9-4.616a1.494 1.494 0 100 2.988 1.494 1.494 0 000-2.988zM57.58 26.61a2.498 2.498 0 100 4.996 2.498 2.498 0 000-4.996zm-4.232-7.013a2.986 2.986 0 100 5.972 2.986 2.986 0 000-5.972zm-6.385-3.924a2.676 2.676 0 100 5.353 2.676 2.676 0 000-5.353zm-7.088-.78a2.35 2.35 0 100 4.7 2.35 2.35 0 000-4.7zm-7.085 2.27a1.758 1.758 0 100 3.516 1.758 1.758 0 000-3.517zm-5.984 4.16a1.618 1.618 0 100 3.234 1.618 1.618 0 000-3.235zm-4.045 5.94a1.624 1.624 0 100 3.248 1.624 1.624 0 000-3.249zm-1.704 6.503a1.936 1.936 0 100 3.873 1.936 1.936 0 000-3.873zm.991 6.655a2.501 2.501 0 100 5.002 2.501 2.501 0 000-5.002zm4.229 6.055a2.98 2.98 0 100 5.96 2.98 2.98 0 000-5.96zm6.416 4.522a2.686 2.686 0 100 5.372 2.686 2.686 0 000-5.372zm7.066 1.415a2.366 2.366 0 100 4.733 2.366 2.366 0 000-4.733zm7.09-1.05a1.758 1.758 0 100 3.516 1.758 1.758 0 000-3.516zm5.992-3.852a1.62 1.62 0 100 3.238 1.62 1.62 0 000-3.238zm4.042-6a1.62 1.62 0 100 3.239 1.62 1.62 0 000-3.238zm16.53-20.253a3.603 3.603 0 100 7.205 3.603 3.603 0 000-7.205zm-4.581-8.281a3.066 3.066 0 100 6.133 3.066 3.066 0 000-6.133zm-6.8-6.497a2.642 2.642 0 100 5.284 2.642 2.642 0 000-5.284zm-7.626-3.932a2.14 2.14 0 100 4.279 2.14 2.14 0 000-4.28zM46.907.534a1.842 1.842 0 100 3.685 1.842 1.842 0 000-3.685zM39.855 0a1.585 1.585 0 100 3.17 1.585 1.585 0 000-3.17zm-7.03.526a1.847 1.847 0 100 3.694 1.847 1.847 0 000-3.693zm-7.5 2.022a2.141 2.141 0 100 4.282 2.141 2.141 0 000-4.282zm-7.633 3.924a2.644 2.644 0 100 5.288 2.644 2.644 0 000-5.288zm-6.801 6.505a3.064 3.064 0 100 6.127 3.064 3.064 0 000-6.127zM6.315 21.27a3.603 3.603 0 100 7.205 3.603 3.603 0 000-7.205zM4.662 31.835a4.171 4.171 0 100 8.342 4.171 4.171 0 000-8.342zm1.655 11.696a3.606 3.606 0 100 7.21 3.606 3.606 0 000-7.21zm4.578 9.374a3.062 3.062 0 100 6.125 3.062 3.062 0 000-6.125zm6.792 7.34a2.644 2.644 0 100 5.288 2.644 2.644 0 000-5.288zm7.638 4.927a2.142 2.142 0 100 4.284 2.142 2.142 0 000-4.284zm7.505 2.616a1.845 1.845 0 100 3.69 1.845 1.845 0 000-3.69zm7.041 1.036a1.588 1.588 0 100 3.176 1.588 1.588 0 000-3.176zm7.03-1.038a1.845 1.845 0 100 3.69 1.845 1.845 0 000-3.69zm7.505-2.61a2.148 2.148 0 100 4.297 2.148 2.148 0 000-4.297zm7.632-4.938a2.646 2.646 0 100 5.292 2.646 2.646 0 000-5.292zm6.8-7.335a3.059 3.059 0 100 6.118 3.059 3.059 0 000-6.118zm4.578-9.366a3.609 3.609 0 100 7.217 3.609 3.609 0 000-7.217z" fill="#FA6400"></path><path d="M121.865 50.29c0 .287-.167.497-.498.497h-5.085c-.455 0-.624-.422-.83-.833l-5.997-10.096h-.922c-1.087 0-4.451-.119-5.41-.168v10.264c0 .456-.336.833-.793.833h-4.165a.837.837 0 01-.83-.833V22.667c0-.833.494-1.125 1.333-1.248 2.166-.331 6.82-.537 9.864-.537 6.41 0 12.331 2.291 12.331 9.407v.378c0 4.407-2.204 6.82-5.616 8.146l6.532 11.141a.543.543 0 01.086.336zm-6.746-20c0-3.123-2.422-4.456-6.586-4.456-.878 0-4.666.084-5.41.168v9.026c.661.043 4.695.127 5.41.127 4.284 0 6.586-.826 6.586-4.488v-.378zm144.946 20c0 .287-.166.497-.498.497h-5.084c-.456 0-.625-.422-.83-.833l-5.998-10.096h-.922c-1.087 0-4.45-.119-5.41-.168v10.264c0 .456-.335.833-.793.833h-4.165a.837.837 0 01-.83-.833V22.667c0-.833.494-1.125 1.333-1.248 2.167-.331 6.82-.537 9.865-.537 6.41 0 12.33 2.291 12.33 9.407v.378c0 4.407-2.204 6.82-5.615 8.146l6.532 11.141a.544.544 0 01.085.336zm-6.745-20c0-3.123-2.423-4.456-6.587-4.456-.878 0-4.666.084-5.41.168v9.026c.661.043 4.695.127 5.41.127 4.284 0 6.587-.826 6.587-4.488v-.378zm-121.253 7.603h13.327a.835.835 0 00.833-.827V34.06a.837.837 0 00-.833-.829h-13.327v-3.818c0-3.482.134-3.578 3.284-3.578h10.54a.842.842 0 00.835-.836v-2.66c0-.585-.21-.796-.835-.876-1.332-.204-4.045-.58-8.995-.58-6.912 0-10.578-.048-10.578 8.53v13.174c0 8.579 3.666 8.531 10.578 8.531 4.95 0 7.663-.372 8.995-.583.625-.08.835-.288.835-.875v-2.66a.837.837 0 00-.835-.83h-10.54c-3.15 0-3.284-.094-3.284-3.583v-4.693zm82.266 0h13.326a.835.835 0 00.834-.827V34.06a.837.837 0 00-.834-.829h-13.326v-3.818c0-3.482.133-3.578 3.283-3.578h10.54a.842.842 0 00.836-.836v-2.66c0-.585-.21-.796-.835-.876-1.333-.204-4.045-.58-8.996-.58-6.912 0-10.578-.048-10.578 8.53v13.174c0 8.579 3.666 8.531 10.578 8.531 4.95 0 7.663-.372 8.996-.583.625-.08.835-.288.835-.875v-2.66a.837.837 0 00-.835-.83h-10.541c-3.15 0-3.284-.094-3.284-3.583v-4.693zM177 39.331V22.004c0-.462-.374-.791-.837-.791h-4.121c-.458 0-.83.329-.83.79v17.328c0 4.749-2.192 7-6.69 7-4.489 0-6.685-2.251-6.685-7V22.004c0-.462-.372-.791-.834-.791h-4.114c-.457 0-.836.329-.836.79v17.328c0 8.873 5.77 11.786 12.47 11.786 6.705 0 12.477-2.913 12.477-11.786zm26.923-13.292h-8.304v23.915a.84.84 0 01-.839.833h-4.117a.834.834 0 01-.83-.833V26.04h-8.315c-.455 0-.834-.288-.834-.745v-3.29c0-.462.379-.791.834-.791h22.404c.458 0 .835.33.835.791v3.29c0 .457-.377.745-.834.745zm81.586 16.38c0-3.994-2.27-6.06-5.788-7.48-2.766-1.112-5.196-2.057-7.046-2.785-1.842-.73-3.41-1.993-3.41-3.364 0-1.87 2.319-2.955 5.392-2.955 3.626 0 6.477.506 9.227.757h.084c.414 0 .703-.338.703-.75V22.76c0-.413-.327-.706-.746-.787-1.411-.339-5.044-1.094-9.015-1.094-7.74 0-11.432 3.33-11.432 7.912 0 2.911 1.283 5.781 4.912 7.279 3.636 1.5 11.08 3.228 11.08 6.35 0 2.414-1.124 3.741-4.833 3.741-3.848 0-7.745-.545-9.412-.754h-.083a.793.793 0 00-.789.793v3c0 .458.375.745.79.828 2.002.46 5.735 1.094 9.41 1.094 8.335 0 10.956-4.5 10.956-8.703zm3.039-15.501c0 3.27 2.412 6.038 6.092 6.038 3.68 0 6.119-2.769 6.119-6.038 0-3.296-2.44-6.006-6.12-6.006-3.679 0-6.091 2.71-6.091 6.006zm.887 0c0-2.908 2.049-5.23 5.205-5.23 3.183 0 5.23 2.322 5.23 5.23 0 2.909-2.047 5.263-5.23 5.263-3.156 0-5.204-2.354-5.204-5.263zm7.97 2.69l-1.321-2.25c.69-.267 1.136-.754 1.136-1.644v-.075c0-1.438-1.196-1.9-2.491-1.9-.612 0-1.553.042-1.99.11-.169.023-.269.082-.269.25v5.51a.17.17 0 00.169.167h.84c.091 0 .158-.076.158-.167v-2.073c.195.01.875.035 1.092.035h.187l1.213 2.038c.04.082.074.167.166.167h1.027c.065 0 .1-.043.1-.1 0-.019 0-.043-.017-.067zm-1.345-3.893c0 .738-.464.905-1.331.905-.14 0-.955-.017-1.092-.026v-1.821a21.3 21.3 0 011.092-.034c.842 0 1.331.269 1.331.9v.076z" fill="#404040"></path></svg></div></a><div class="SiteHeader__nav-bar-container___1DgGfD"><div class="SiteHeader__nav-bar___1SyFY6"><div><nav class="NavBar__nav___2g-5Gb" aria-label="Main navigation"><ul class="NavBar__nav-list___274CS2"><li class="NavBar__nav-item___1HxQA1 NavBar__category___3V6pOX"><a href="/world/" data-nav="World" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__default___1ZhUwy">World</a><button aria-expanded="false" aria-haspopup="true" aria-label="World" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__default___1ZhUwy NavBar__button___2J5-9I"><svg class="NavBar__arrow___ZlWgHA" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 7"><path d="M10.413.587a.71.71 0 0 0-1.027 0L5.5 4.474 1.613.587a.71.71 0 0 0-1.027 0 .709.709 0 0 0 0 1.027l4.4 4.4c.147.147.367.22.513.22a.79.79 0 0 0 .513-.22l4.4-4.4a.71.71 0 0 0 0-1.027h.001Z"></path></svg></button><div class="NavBar__nav-dropdown-container___1cCBkO"></div></li><li class="NavBar__nav-item___1HxQA1 NavBar__category___3V6pOX"><a href="/business/" data-nav="Business" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__default___1ZhUwy">Business</a><button aria-expanded="false" aria-haspopup="true" aria-label="Business" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__default___1ZhUwy NavBar__button___2J5-9I"><svg class="NavBar__arrow___ZlWgHA" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 7"><path d="M10.413.587a.71.71 0 0 0-1.027 0L5.5 4.474 1.613.587a.71.71 0 0 0-1.027 0 .709.709 0 0 0 0 1.027l4.4 4.4c.147.147.367.22.513.22a.79.79 0 0 0 .513-.22l4.4-4.4a.71.71 0 0 0 0-1.027h.001Z"></path></svg></button><div class="NavBar__nav-dropdown-container___1cCBkO"></div></li><li class="NavBar__nav-item___1HxQA1 NavBar__category___3V6pOX"><a href="/legal/" data-nav="Legal " class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__default___1ZhUwy">Legal </a><button aria-expanded="false" aria-haspopup="true" aria-label="Legal " class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__default___1ZhUwy NavBar__button___2J5-9I"><svg class="NavBar__arrow___ZlWgHA" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 7"><path d="M10.413.587a.71.71 0 0 0-1.027 0L5.5 4.474 1.613.587a.71.71 0 0 0-1.027 0 .709.709 0 0 0 0 1.027l4.4 4.4c.147.147.367.22.513.22a.79.79 0 0 0 .513-.22l4.4-4.4a.71.71 0 0 0 0-1.027h.001Z"></path></svg></button><div class="NavBar__nav-dropdown-container___1cCBkO"></div></li><li class="NavBar__nav-item___1HxQA1 NavBar__category___3V6pOX"><a href="/markets/" data-nav="Markets" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__default___1ZhUwy">Markets</a><button aria-expanded="false" aria-haspopup="true" aria-label="Markets" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__default___1ZhUwy NavBar__button___2J5-9I"><svg class="NavBar__arrow___ZlWgHA" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 7"><path d="M10.413.587a.71.71 0 0 0-1.027 0L5.5 4.474 1.613.587a.71.71 0 0 0-1.027 0 .709.709 0 0 0 0 1.027l4.4 4.4c.147.147.367.22.513.22a.79.79 0 0 0 .513-.22l4.4-4.4a.71.71 0 0 0 0-1.027h.001Z"></path></svg></button><div class="NavBar__nav-dropdown-container___1cCBkO"></div></li><li class="NavBar__nav-item___1HxQA1 NavBar__more___287S5p"><button aria-expanded="false" aria-haspopup="true" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__default___1ZhUwy NavBar__button___2J5-9I">More<svg class="NavBar__arrow___ZlWgHA" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 7"><path d="M10.413.587a.71.71 0 0 0-1.027 0L5.5 4.474 1.613.587a.71.71 0 0 0-1.027 0 .709.709 0 0 0 0 1.027l4.4 4.4c.147.147.367.22.513.22a.79.79 0 0 0 .513-.22l4.4-4.4a.71.71 0 0 0 0-1.027h.001Z"></path></svg></button><div class="NavBar__nav-dropdown-container___1cCBkO"></div></li></ul></nav></div></div></div><div class="SiteHeader__search-bar___2hruns NavSearchBar__nav-search-bar___9B-i5A"><button aria-label="Open search bar" class="Button__button___3B9OxT Button__flat___1LIdXV Button__round___SR4lqT NavSearchBar__search-button___19VYFy" type="button"><div class="Button__container___3WEvvw"><svg width="21" height="21" xmlns="http://www.w3.org/2000/svg"><path d="m20.721 17.469-4.644-4.644a8.595 8.595 0 1 0-3.252 3.252l4.644 4.644a.953.953 0 0 0 1.347 0l1.905-1.905a.953.953 0 0 0 0-1.347ZM1.947 8.616a6.669 6.669 0 1 1 6.669 6.668 6.676 6.676 0 0 1-6.669-6.668Z" fill="#404040" fill-rule="evenodd"></path></svg></div></button></div><div class="SiteHeader__account___30leI0 SiteHeader__not-loggedin___116v2Y"><a href="/signin/" class="Button__link___iJKfD7 Button__secondary___1qNGNf Button__round___SR4lqT TextButton__container___2ipwLP Account__button___3L2bcE"><div class="Button__container___3WEvvw"><span class="Text__text___2vZwzq Text__inherit-color___1Jv4Eu Text__bold___2pIB3c Text__default___1ZhUwy TextButton__medium___1HuzMG">Sign In</span></div></a><a href="/signup/" class="Button__link___iJKfD7 Button__primary___2zEcFm Button__round___SR4lqT TextButton__container___2ipwLP Account__button___3L2bcE"><div class="Button__container___3WEvvw"><span class="Text__text___2vZwzq Text__inherit-color___1Jv4Eu Text__bold___2pIB3c Text__default___1ZhUwy TextButton__medium___1HuzMG">Register</span></div></a></div><div class="SiteHeader__hamburger-container___2HgS6g"><button type="button" aria-label="Menu" aria-haspopup="true" class="SiteHeader__hamburger___3tP3RZ" aria-expanded="false" aria-controls="burgerMenu"><svg class="SiteHeader__icon___zyuJZW" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 12"><path d="M14.857 9.524c.457 0 .762.305.762.762s-.305.761-.762.761H1.143c-.457 0-.762-.304-.762-.761s.305-.762.762-.762h13.714Zm0-4.571c.457 0 .762.304.762.761s-.305.762-.762.762H1.143c-.457 0-.762-.305-.762-.762s.305-.761.762-.761h13.714Zm0-4.572c.457 0 .762.305.762.762s-.305.762-.762.762H1.143C.686 1.905.38 1.6.38 1.143S.686.38 1.143.38h13.714Z"></path></svg><span class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__small___10gNo_ Label__label___3DeFdh Label__medium___1CWyO7 SiteHeader__text___2V1Gm7">Menu</span></button></div></div></header></div><div class="regular-article-layout__content-container___3mIJFE"><div class="regular-article-layout__body___Ufyb4g"><div class="regular-article-layout__main___1cXaah"><article><div class="article__container___6Anetq"><header><div class="article-header__container___2bbPif"><time class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__extra_small___2gN-lu article-header__dateline___2p9MB5"><span class="date-line__date___1GguY2">February 16, 2022</span><span class="date-line__date___1GguY2">11:22 AM UTC</span><span class="date-line__date___1GguY2">Last Updated  ago</span></time><div class="article-header__heading___oretuc"><span class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__heading_4___3sgRix Heading__base___3qCIA2 Heading__heading_4___29Rf_k"><nav class="article-header__tags___3tR3za"><ul class="Tags__tag-list___41aQZh"><li class="Tags__tag-item___7osrwM" tabindex="0"><a href="/markets/stocks" class="Button__link___iJKfD7 Button__secondary___1qNGNf Button__pill___1PZy5x TextButton__container___2ipwLP Tags__tag___1PO4rQ Tags__first___rsDNvL"><div class="Button__container___3WEvvw"><span class="Text__text___2vZwzq Text__inherit-color___1Jv4Eu Text__bold___2pIB3c Text__default___1ZhUwy TextButton__medium___1HuzMG">Stocks</span></div></a></li></ul></nav></span><h1 class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__heading_2___24tFM- Heading__base___3qCIA2 Heading__heading_2___KxBDa9">LIVE MARKETS A list of potential sanctions on Russia</h1></div><div class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__small___10gNo_ article-header__author___3HBXWA"><a href="/authors/reuters/" rel="author" class="author-name__author___23WoYu">Reuters</a></div><div class="article-header__buttons___-SOa7I"><div class="article-header__share___1uxkRQ"><ul class="ShareButtons__container___2peVAg"><li class="ShareButtons__item___1zrbx8 ShareButtons__condensed___z3eqHf"><button class="Button__button___3B9OxT Button__secondary___1qNGNf Button__round___SR4lqT" type="button"><div class="Button__container___3WEvvw"><div class="Social__container___1-lCa7" aria-hidden="true"><svg class="Social__symbol___wdakEA" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 13"><path d="M16 1.537a6.469 6.469 0 0 1-1.884.516A3.3 3.3 0 0 0 15.559.237a6.603 6.603 0 0 1-2.084.797A3.282 3.282 0 0 0 11.078 0a3.28 3.28 0 0 0-3.196 4.028A9.315 9.315 0 0 1 1.118.598a3.28 3.28 0 0 0-.444 1.65c0 1.137.578 2.143 1.46 2.73A3.281 3.281 0 0 1 .646 4.57v.04A3.282 3.282 0 0 0 3.28 7.83a3.286 3.286 0 0 1-1.483.055 3.294 3.294 0 0 0 3.065 2.282A6.583 6.583 0 0 1 0 11.526 9.281 9.281 0 0 0 5.034 13c6.036 0 9.338-5.003 9.338-9.34 0-.144-.003-.285-.01-.425A6.607 6.607 0 0 0 16 1.538Z"></path></svg></div></div></button></li><li class="ShareButtons__item___1zrbx8 ShareButtons__condensed___z3eqHf"><button class="Button__button___3B9OxT Button__secondary___1qNGNf Button__round___SR4lqT" type="button"><div class="Button__container___3WEvvw"><div class="Social__container___1-lCa7" aria-hidden="true"><svg class="Social__symbol___wdakEA" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16"><path d="M14.5 0h-13C.675 0 0 .675 0 1.5v13c0 .825.675 1.5 1.5 1.5H8V9H6V7h2V6c0-1.653 1.347-3 3-3h2v2h-2c-.55 0-1 .45-1 1v1h3l-.5 2H10v7h4.5c.825 0 1.5-.675 1.5-1.5v-13c0-.825-.675-1.5-1.5-1.5Z"></path></svg></div></div></button></li><li class="ShareButtons__item___1zrbx8 ShareButtons__condensed___z3eqHf"><button class="Button__button___3B9OxT Button__secondary___1qNGNf Button__round___SR4lqT" type="button"><div class="Button__container___3WEvvw"><div class="Social__container___1-lCa7" aria-hidden="true"><svg class="Social__symbol___wdakEA" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 21 21"><path d="M19.031 0c1.034 0 1.888.807 1.964 1.822L21 1.97V19.03a1.975 1.975 0 0 1-1.822 1.964L19.03 21H1.97a1.975 1.975 0 0 1-1.964-1.822L0 19.03V1.97C0 .935.807.08 1.822.005L1.97 0H19.03ZM6.3 7.875H3.15v10.063H6.3V7.874Zm7.875-.175c-1.575 0-2.538.788-2.975 1.575v-1.4H8.225v10.063h3.15V12.95c0-1.313.175-2.537 1.838-2.537 1.575 0 1.575 1.487 1.575 2.624v4.9h3.15v-5.425c0-2.712-.613-4.812-3.763-4.812ZM4.637 2.8c-1.05 0-1.837.875-1.837 1.838 0 1.05.875 1.837 1.838 1.837 1.05 0 1.837-.787 1.837-1.837 0-1.05-.875-1.838-1.837-1.838Z"></path></svg></div></div></button></li><li class="ShareButtons__item___1zrbx8 ShareButtons__condensed___z3eqHf"><div><div class="CopyLinkButton__container___30uLid"><button aria-label="Copy" class="Button__button___3B9OxT Button__secondary___1qNGNf Button__round___SR4lqT" type="button"><div class="Button__container___3WEvvw"><div class="Social__container___1-lCa7" aria-hidden="true"><svg class="Social__symbol___wdakEA" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16"><path d="M14.47 1.458a4.163 4.163 0 0 0-5.901 0l-1.28 1.209a.688.688 0 0 0 0 .995c.284.285.71.285.995 0l1.21-1.209a2.878 2.878 0 0 1 3.982 0c1.138 1.067 1.137 2.916.07 3.983l-2.133 2.133-.284.284c-1.28.925-3.058.711-3.982-.569-.214-.284-.711-.355-.996-.142-.285.213-.356.71-.142.996a4.242 4.242 0 0 0 3.413 1.706c.853 0 1.777-.284 2.56-.853.142-.142.284-.284.497-.427l2.134-2.133c1.636-1.636 1.564-4.41-.143-5.973Z"></path><path d="m7.644 12.338-1.209 1.209a2.878 2.878 0 0 1-3.982 0c-1.138-1.067-1.138-2.916-.071-3.983l2.133-2.133.284-.284c.64-.427 1.351-.64 2.134-.57.782.143 1.422.498 1.849 1.138.213.284.71.356.996.143.284-.214.355-.711.142-.996-.71-.924-1.707-1.493-2.773-1.636-1.067-.213-2.205.071-3.13.783l-.426.426L1.458 8.57c-1.636 1.706-1.565 4.409.07 6.044.854.782 1.92 1.209 2.987 1.209 1.067 0 2.134-.427 2.987-1.21l1.209-1.208a.688.688 0 0 0 0-.996c-.284-.285-.782-.356-1.067-.07Z"></path></svg></div></div></button></div></div></li><li class="ShareButtons__item___1zrbx8 ShareButtons__condensed___z3eqHf"><button class="Button__button___3B9OxT Button__secondary___1qNGNf Button__round___SR4lqT" type="button"><div class="Button__container___3WEvvw"><div class="Social__container___1-lCa7" aria-hidden="true"><svg class="Social__symbol___wdakEA" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 21 18"><path d="M20.125 9c.449 0 .819.347.87.795L21 9.9v5.4c0 1.438-1.093 2.613-2.47 2.695l-.155.005H2.625c-1.398 0-2.54-1.124-2.62-2.541L0 15.3V9.9c0-.497.392-.9.875-.9.449 0 .819.347.87.795l.005.105v5.4c0 .462.338.842.773.894l.102.006h15.75a.884.884 0 0 0 .87-.795l.005-.105V9.9c0-.497.392-.9.875-.9Zm-1.75-9C19.825 0 21 1.209 21 2.7v2.7c0 .33-.175.632-.456.79l-9.625 5.4a.854.854 0 0 1-.838 0L.456 6.19A.904.904 0 0 1 0 5.4V2.7C0 1.209 1.175 0 2.625 0h15.75Zm0 1.8H2.625a.888.888 0 0 0-.875.9v2.166l8.75 4.909 8.75-4.91V2.7a.892.892 0 0 0-.773-.894l-.102-.006Z"></path></svg></div></div></button></li></ul></div></div><span class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__extra_small___2gN-lu Label__label___3DeFdh Label__small___1hF1yc article-header__read-time___3flMzh">6 minute read</span></div></header><div><div class="article-body__container___3jAZvz article-body__over-6-para___LaftpQ"><div class="article-body__side-rail___19io4-"><div class="registration-prompt__container___bYuCJ7 column article-body__aside-registration-prompt___1Ealxw"><div class="registration-prompt__text-content___3mCDaQ"><h6 class="Text__text___2vZwzq Text__white___cSohpe Text__medium___3mY4FC Text__heading_6___302kri Heading__base___3qCIA2 Heading__heading_6___1Flmx1 registration-prompt__heading___2LgQ-c">Register now for FREE unlimited access to Reuters.com</h6><button class="Button__button___3B9OxT Button__secondary___1qNGNf Button__round___SR4lqT TextButton__container___2ipwLP registration-prompt__button-text___eFmPbk" type="button"><div class="Button__container___3WEvvw"><span class="Text__text___2vZwzq Text__inherit-color___1Jv4Eu Text__bold___2pIB3c Text__default___1ZhUwy TextButton__medium___1HuzMG">Register</span></div></button></div></div></div><div class="article-body__content___ROHHzW paywall-article"><div class="article-body__context_widget___1qm6uw article-body__element___vulnXJ"><div class="context-widget__tabcontainer___3llGgE"><button class="context-widget__scroll___3LB4Co context-widget__left___12_IBD" type="button" disabled="" aria-label="Scroll tabs left"><svg class="context-widget__icon___u9532k" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 6 11"><path d="m1.8 5.1 3.8-3.9c.3-.2.3-.7 0-1-.2-.3-.7-.3-1 0L.2 4.6c-.3.3-.3.8 0 1L4.6 10c.2.2.4.3.5.3.2 0 .4-.1.5-.3.3-.2.3-.7 0-1L1.8 5.1Z"></path></svg></button><ul role="tablist" class="context-widget__tabs___1CELEO context-widget__single___3eJvnv"><li role="tab" aria-selected="true" tabindex="0" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__default___1ZhUwy context-widget__tab___bHsVek context-widget__selected___2GZiQs"><svg class="context-widget__icon___u9532k" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16"><path d="M11.5 0c1 0 1.8.8 1.9 1.8v2.6c.4.7.7 1.4.7 2.2 0 .8-.2 1.4-.6 2L16 11l-.7.8-2.4-2.4c-.7.7-1.7 1.2-2.8 1.2-1.3 0-2.5-.7-3.2-1.7H3.3V7.8h3.1c-.1-.3-.2-.7-.2-1.2 0-.4.1-.8.2-1.2H3.3v-1h3.6c.7-1 1.9-1.7 3.2-1.7.9 0 1.6.3 2.3.7V1.9c0-.5-.4-.8-.8-.9H1.9c-.5 0-.8.4-.9.8V14.1c0 .5.4.8.8.9h9.7c.5 0 .8-.4.9-.8v-2.7h1v2.6c0 1-.8 1.8-1.8 1.9H1.9c-1 0-1.8-.8-1.9-1.8V1.9C0 .9.8.1 1.8 0h9.7Zm-1.4 11.2v1.1H3.3v-1.1h6.8Zm0-7.5c-1.3 0-2.4.9-2.8 2.1h2.8v1H7.2c.1 1.5 1.4 2.7 2.9 2.7 1.7 0 3-1.3 3-2.9 0-1.6-1.3-2.9-3-2.9Z"></path></svg>Summary</li></ul><button class="context-widget__scroll___3LB4Co context-widget__right___1I8QDb" type="button" disabled="" aria-label="Scroll tabs right"><svg class="context-widget__icon___u9532k" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 7 11"><path d="M6 5 1.6.6C1.3.3.9.3.6.6c-.3.3-.3.7 0 1l3.9 3.9L.6 9.4c-.3.3-.3.7 0 1 .1.2.3.2.5.2s.4 0 .5-.2L6 6c.3-.3.3-.7 0-1Z"></path></svg></button></div><div class="context-widget__content___3_P9IQ"><ul class="summary__summary___3Sx6gt"><li class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__body___3764od Body__base___3K85eE Body__body_alt___2Grr7f summary__point___jo5pL4">European shares up 0.1%</li><li class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__body___3764od Body__base___3K85eE Body__body_alt___2Grr7f summary__point___jo5pL4">UK inflation at fastest in nearly 30 years</li><li class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__body___3764od Body__base___3K85eE Body__body_alt___2Grr7f summary__point___jo5pL4">Ukraine crisis still in focus</li><li class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__body___3764od Body__base___3K85eE Body__body_alt___2Grr7f summary__point___jo5pL4">U.S. stock futures steady</li></ul></div></div><p data-testid="paragraph-0" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">Feb 16 - Welcome to the home for real-time coverage of markets brought to you by Reuters reporters. You can share your thoughts with us at <a href="mailto:markets.research@thomsonreuters.com" target="_blank" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__large___1NuIuP Link__underline_default___1RrRWa">markets.research@thomsonreuters.com</a></p><p data-testid="paragraph-1" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">A LIST OF POTENTIAL SANCTIONS ON RUSSIA (1117 GMT)</p><p data-testid="paragraph-2" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">European stocks have recovered some ground since Monday&#x27;s tumble on hopes of a de-escalation of tensions between Russia and Ukraine. </p><div class="registration-prompt__container___bYuCJ7 registration-prompt__inline___lE4_O9 article-body__element___vulnXJ article-body__inline-registration-prompt___OCH-j6"><div class="registration-prompt__text-content___3mCDaQ"><h5 class="Text__text___2vZwzq Text__white___cSohpe Text__medium___3mY4FC Text__heading_5___Zn3DqM Heading__base___3qCIA2 Heading__heading_5___ruN8eD registration-prompt__heading___2LgQ-c">Register now for FREE unlimited access to Reuters.com</h5><button class="Button__button___3B9OxT Button__secondary___1qNGNf Button__round___SR4lqT TextButton__container___2ipwLP registration-prompt__button-text___eFmPbk" type="button"><div class="Button__container___3WEvvw"><span class="Text__text___2vZwzq Text__inherit-color___1Jv4Eu Text__bold___2pIB3c Text__default___1ZhUwy TextButton__medium___1HuzMG">Register</span></div></button></div></div><p data-testid="paragraph-3" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">De-escalation is the most likely scenario for UniCredit Chief CEE Economist Dan Bucsa, but targeted operations and land invasion are not completely excluded.</p><p data-testid="paragraph-4" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">If he is right and tensions ease, the Russian economy could grow by 2-2.5% in 2023 and 2024, the Central Bank of Russia could start cutting rates in 2022, while the rouble could return close to 71 against the U.S. dollar, he says.</p><p data-testid="paragraph-5" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">Bucsa believes the hardest measures on banks and phased-in sanctions on oil exports are unlikely to be implemented. A ban on using financial messaging system Swift would be damaging for up to a year, but not a game changer.</p><p data-testid="paragraph-6" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">But if Russia moves to invade Ukraine, &quot;the peak-to-trough decline in GDP could be up to 4%, the CBR could hike to around 15% and the RUB could lose up to 30%,&quot; he adds.</p><p data-testid="paragraph-7" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">If tensions escalate to a targeted-operations scenario, sanctions could target Russian investment vehicles, companies and individuals. That could include a ban on secondary-market transactions with federal OFZ loans by U.S. investors and a ban on Nord Stream 2 energy pipeline.</p><p data-testid="paragraph-8" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">In the worst case, a land-invasion scenario, a ban on using Swift might be added to the list of sanctions.</p><p data-testid="paragraph-9" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">The single-biggest economic risk in the event of a conflict in Ukraine is the fact that neighbouring CEE countries rely on imports of Russian natural gas and have gas inventories that cover less than two months of consumption, Bucsa says.</p><p data-testid="paragraph-10" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">&quot;CEE GDP growth could slow by up to 1.7pp in 2022,&quot; he notes.</p><p data-testid="paragraph-11" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">(Joice Alves)</p><p data-testid="paragraph-12" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">*****</p><p data-testid="paragraph-13" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">EUROPE INC CONTINUES TO BEAT, ANALYSTS TAKE NOTICE(0943 GMT)</p><p data-testid="paragraph-14" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">The Q4 earning season in Europe is going through its busiest weeks this month and it seems the region&#x27;s corporates are continuing to flush out solid numbers.</p><p data-testid="paragraph-15" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">According to the latest weekly Refinitiv IBES data, 62.5% of companies on the STOXX 600 that have already reported have topped market expectations, versus 52% of a typical quarter.</p><p data-testid="paragraph-16" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">And analyst are taking notice.</p><p data-testid="paragraph-17" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">They now estimate earnings for Europe Inc to have risen 58.6% to 116.5 billion euros in the fourth quarter, up more than 2 percentage points compared to last week&#x27;s estimates.</p><p data-testid="paragraph-18" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">And revenues are now seen up more than 20%.</p><p data-testid="paragraph-19" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">Nine of the ten STOXX sectors expect to see an improvement in earnings. Energy has the highest earnings growth rate at 385.5%, while real estate the weakest at -2.7%, per Refinitiv.</p><figure data-testid="image-0" class="article-image__figure___Yq3IH_ article-body__element___vulnXJ"><div class="StatefulImage__container___1fQtnO StatefulImage__light___2Bq_g7 article-image__image___36S_PO"><div class="StatefulImage__image___1OcDTh"><div class="Image__container___eEMhGD Image__fill___174JKm Image__transition___2uVZ9i Image__lock-ratio___1aImwD" style="height:0;padding-bottom:73.10734463276836%"></div><noscript><img src="https://cloudfront-us-east-2.images.arcpublishing.com/reuters/C2LME4XJRNIJTKROIBM3BGBE3A.png" alt="snapshot" title="" /></noscript></div></div><figcaption class="Text__text___2vZwzq Text__medium-grey___tow7K6 Text__regular___3orWU3 Text__small___10gNo_ Body__base___3K85eE Body__caption___3SJBpz article-image__figcaption___36u1I6">snapshot</figcaption></figure><p data-testid="paragraph-20" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">More reading here:</p><p data-testid="paragraph-21" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">European earnings: 2022 upgrades coming? <a href="/markets/asia/live-markets-european-earnings-2022-upgrades-coming-2022-02-14/" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__large___1NuIuP Link__underline_default___1RrRWa"> read more </a></p><p data-testid="paragraph-22" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">BofA sees 10% upside to European bank earnings <a href="/markets/asia/live-markets-bofa-sees-10-upside-european-bank-earnings-2022-02-14/" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__large___1NuIuP Link__underline_default___1RrRWa"> read more </a></p><p data-testid="paragraph-23" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">A bit burst of earnings optimism <a href="/markets/stocks/live-markets-bit-burst-earnings-optimism-2022-02-02/" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__large___1NuIuP Link__underline_default___1RrRWa"> read more </a></p><p data-testid="paragraph-24" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">(Danilo Masoni)</p><p data-testid="paragraph-25" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">*****</p><p data-testid="paragraph-26" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">STOXX ON THE UP, EARNINGS DRIVE TOP MOVERS (0910 GMT)</p><p data-testid="paragraph-27" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">European stocks opened higher on Wednesday, as the region rides the coattails of Tuesday&#x27;s optimistic U.S. close amid declining tensions of an imminent Ukraine/Russia conflict.</p><p data-testid="paragraph-28" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">The STOXX 600 <a href="https://www.reuters.com/quote/.STOXX" target="_blank" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__large___1NuIuP Link__underline_default___1RrRWa">(.STOXX)</a> regional benchmark is up 0.4% with almost all sectors in positive territory and earnings releases driving biggest moves in both directions. Telecoms were a weak spot, down 0.8%.</p><p data-testid="paragraph-29" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">Swedish medical technology group Vitrolife lost 10% after Q4 net income fell almost 70%. Swiss elevator and escalator manufacturer Schindler is down 4% after Q4 financials.</p><p data-testid="paragraph-30" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">On the flipside French lottery operator La Francaise des Jeux gained 6.6% after it upped its revenue targets.</p><figure data-testid="image-1" class="article-image__figure___Yq3IH_ article-body__element___vulnXJ"><div class="StatefulImage__container___1fQtnO StatefulImage__light___2Bq_g7 article-image__image___36S_PO"><div class="StatefulImage__image___1OcDTh"><div class="Image__container___eEMhGD Image__fill___174JKm Image__transition___2uVZ9i Image__lock-ratio___1aImwD" style="height:0;padding-bottom:56.14973262032086%"></div><noscript><img src="https://cloudfront-us-east-2.images.arcpublishing.com/reuters/V3TQMJIYO5NAJA6CLUJQFNFZWY.png" alt="snapshot" title="" /></noscript></div></div><figcaption class="Text__text___2vZwzq Text__medium-grey___tow7K6 Text__regular___3orWU3 Text__small___10gNo_ Body__base___3K85eE Body__caption___3SJBpz article-image__figcaption___36u1I6">snapshot</figcaption></figure><p data-testid="paragraph-31" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">(Lucy Raitano)</p><p data-testid="paragraph-32" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">*****</p><p data-testid="paragraph-33" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">WAR, PEACE, INFLATION (0806 GMT)</p><p data-testid="paragraph-34" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">Feb 16 was when Russia was meant to invade Ukraine, according to the White House, but Moscow&#x27;s signals that it was pulling back some troops massed at Ukraine&#x27;s borders lifted Wall Street on Tuesday and fuelled a selloff in safe-haven Treasuries and German Bunds.</p><p data-testid="paragraph-35" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">Market gains are extending into Wednesday -- Japan&#x27;s Nikkei rose 2.2% and European bourses open higher, yet U.S. equity futures show renewed signs of caution.</p><p data-testid="paragraph-36" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">There are, of course, other ways of waging war; Ukraine blamed Russia for a series of cyber attacks that hit it on Tuesday. And note, Russia&#x27;s parliament asked President Putin to recognise two Moscow-backed eastern Ukrainian breakaway regions as independent <a href="/world/europe/russias-parliament-asks-putin-recognise-breakaway-east-ukrainian-regions-2022-02-15/" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__large___1NuIuP Link__underline_default___1RrRWa"> read more </a>.</p><p data-testid="paragraph-37" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">Economic data releases and central banks are also occupying markets. Those hoping for signs of inflation peaking will have been dismayed by the latest UK and U.S. readings. British consumer prices rose at the fastest annual pace in nearly 30 years last month, edging up from December <a href="/world/uk/uk-inflation-rises-55-january-2022-02-16/" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__large___1NuIuP Link__underline_default___1RrRWa"> read more </a></p><p data-testid="paragraph-38" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">That comes a day after Tuesday&#x27;s U.S. data showed core factory gate inflation -- the cost for producers after stripping out food and energy -- posting its biggest gain in a year.</p><figure data-testid="image-2" class="article-image__figure___Yq3IH_ article-body__element___vulnXJ"><div class="StatefulImage__container___1fQtnO StatefulImage__light___2Bq_g7 article-image__image___36S_PO"><div class="StatefulImage__image___1OcDTh"><div class="Image__container___eEMhGD Image__fill___174JKm Image__transition___2uVZ9i Image__lock-ratio___1aImwD" style="height:0;padding-bottom:83.11036789297658%"></div><noscript><img src="https://cloudfront-us-east-2.images.arcpublishing.com/reuters/QXPP7KKA7ZKXVPLM2X76LKJA4U.png" alt="Inflation" title="" /></noscript></div></div><figcaption class="Text__text___2vZwzq Text__medium-grey___tow7K6 Text__regular___3orWU3 Text__small___10gNo_ Body__base___3K85eE Body__caption___3SJBpz article-image__figcaption___36u1I6">Inflation</figcaption></figure><p data-testid="paragraph-39" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">The prospect of front-loaded, aggressive rate hikes has dramatically flattened bond curves, with the gap between two-year and 10-year UK gilt yields a whisker off turning negative -- the so-called inversion that often portends an economic slump.</p><p data-testid="paragraph-40" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">The U.S. Treasury yield curve steepened back on Tuesday as receding war fears lifted 10-year yields, but a day earlier it was the narrowest since mid-2020. For some, the state of the curve is a sign that central banks have fallen behind in their inflation fight and must act faster with policy tightening to catch up.</p><p data-testid="paragraph-41" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">So all eyes now on minutes from the U.S. Federal Reserve&#x27;s last meeting. They could show whether policymakers will lean towards a larger half-point rate rise at its March meeting, or whether they favour moving faster with selling the Fed&#x27;s bond holdings to tighten financial conditions.</p><figure data-testid="image-3" class="article-image__figure___Yq3IH_ article-body__element___vulnXJ"><div class="StatefulImage__container___1fQtnO StatefulImage__light___2Bq_g7 article-image__image___36S_PO"><div class="StatefulImage__image___1OcDTh"><div class="Image__container___eEMhGD Image__fill___174JKm Image__transition___2uVZ9i Image__lock-ratio___1aImwD" style="height:0;padding-bottom:65.03311258278146%"></div><noscript><img src="https://cloudfront-us-east-2.images.arcpublishing.com/reuters/LAKVNTBRSBKORH3Z6UEB76IROM.jpg" alt="3-Month, 10-Year curve" title="" /></noscript></div></div><figcaption class="Text__text___2vZwzq Text__medium-grey___tow7K6 Text__regular___3orWU3 Text__small___10gNo_ Body__base___3K85eE Body__caption___3SJBpz article-image__figcaption___36u1I6">3-Month, 10-Year curve</figcaption></figure><p data-testid="paragraph-42" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">Key developments that should provide more direction to markets on Wednesday:</p><p data-testid="paragraph-43" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">-China&#x27;s inflation slows, leaving room for policy easing <a href="/world/china/chinas-factory-inflation-hits-6-month-low-government-curbs-2022-02-16/" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__large___1NuIuP Link__underline_default___1RrRWa"> read more </a></p><p data-testid="paragraph-44" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">-ECB&#x27;s Schnabel, Villeroy eye end of stimulus scheme </p><p data-testid="paragraph-45" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">-NATO defence ministers meet in Brussels for two-day summit</p><p data-testid="paragraph-46" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">-U.S. retail sales/industrial production/inventories</p><p data-testid="paragraph-47" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">-U.S. Treasury 20-year bond auction</p><p data-testid="paragraph-48" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">-Fed minutes from Jan. 25-26 meeting</p><p data-testid="paragraph-49" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">-U.S. earnings: Kraft Heinz, Cisco, AIG, Nvidia, Marathon</p><p data-testid="paragraph-50" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">European earnings: Ahold, Alcom, Clariant, EDP, Standard Chartered, Heineken, Carrefour, Reckit Benckiser</p><p data-testid="paragraph-51" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">(Sujata Rao)</p><p data-testid="paragraph-52" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">*****</p><p data-testid="paragraph-53" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">EUROPE SEEN EXTENDING GAINS, Ukraine still in focus (0724 GMT)</p><p data-testid="paragraph-54" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">European shares are set to build up slightly on Tuesday&#x27;s gains following sings of a possible de-escalation of tensions over Ukraine, although investors remain cautious about possible further developments in the crisis.</p><p data-testid="paragraph-55" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">Futures on the Euro STOXX 50 index were last up 0.6%, while contracts on the FTSE 100 gained 0.2% after data showed UK consumer prices rose at the fastest annual pace in nearly 30 years last month as inflation hit 5.5%. <a href="/world/uk/uk-inflation-rises-55-january-2022-02-16/" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__large___1NuIuP Link__underline_default___1RrRWa"> read more </a></p><p data-testid="paragraph-56" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">U.S. futures meantime eased slightly ahead of the Federal Reserve minutes later on Wednesday that could shape expectations over the speed at which the central bank will tighten policy.</p><p data-testid="paragraph-57" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">Kyiv appeared to blame Russia for a cyber attack on Tuesday as U.S. President Joe Biden warned that more than 150,000 Russian troops were still amassed near Ukraine&#x27;s borders. <a href="/world/europe/markets-rise-report-partial-russian-pullback-ukraine-border-2022-02-15/" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__large___1NuIuP Link__underline_default___1RrRWa"> read more </a></p><p data-testid="paragraph-58" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">(Danilo Masoni)</p><p data-testid="paragraph-59" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">*****</p><div class="registration-prompt__container___bYuCJ7 registration-prompt__inline___lE4_O9 article-body__element___vulnXJ"><div class="registration-prompt__text-content___3mCDaQ"><h5 class="Text__text___2vZwzq Text__white___cSohpe Text__medium___3mY4FC Text__heading_5___Zn3DqM Heading__base___3qCIA2 Heading__heading_5___ruN8eD registration-prompt__heading___2LgQ-c">Register now for FREE unlimited access to Reuters.com</h5><button class="Button__button___3B9OxT Button__secondary___1qNGNf Button__round___SR4lqT TextButton__container___2ipwLP registration-prompt__button-text___eFmPbk" type="button"><div class="Button__container___3WEvvw"><span class="Text__text___2vZwzq Text__inherit-color___1Jv4Eu Text__bold___2pIB3c Text__default___1ZhUwy TextButton__medium___1HuzMG">Register</span></div></button></div></div><p class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">Our Standards: <a href="https://www.thomsonreuters.com/en/about-us/trust-principles.html" target="_blank" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__large___1NuIuP Link__underline_default___1RrRWa">The Thomson Reuters Trust Principles.</a></p></div></div></div></div></article><div top="SPACING_SINGLE" bottom="NONE" horizontal="TABLET_MOBILE_ONLY" class="SpacingContainer__container___2pZeDX SpacingContainer__t-spacing-single___2Vvqi2 SpacingContainer__tablet-mobile-only___1JQ8Rp SpacingContainer__max-width___3kq0CX"><h2 class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__heading_5___Zn3DqM Heading__base___3qCIA2 Heading__heading_5___ruN8eD connatix__heading___7HzIe3">More from Reuters</h2><div id="connatix-wrapper"><script id="a7689868c3e14f4bac450d1e250c9a64"></script></div></div></div><div class="regular-article-layout__right-rail___1uh9Bw"><div class="regular-article-layout__newsletter___35P6X_"><div class="newsletter-card__container___1IV5Nk right_rail SpacingContainer__container___2pZeDX SpacingContainer__t-spacing-single___2Vvqi2 SpacingContainer__always___2Mj2gV SpacingContainer__max-width___3kq0CX"><div class="step-1__step-container___1KHnJO"><svg class="step-1__icon___2CnKdg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 50.4 50.4" xml:space="preserve"><style>.st0<!-- -->{<!-- -->fill:none<!-- -->}</style><switch><g><path class="st0" d="M25.2 27.3c1.6 0 3.2-.6 4.5-1.6l15.5-13.3v-.2h-40v.2l15.5 13.3c1.3 1.1 2.9 1.6 4.5 1.6z"></path><path class="st0" d="M25.2 31.3c-2.6 0-5.1-.9-7.1-2.6L5.2 17.6v20.6h40V17.6L32.3 28.7c-2 1.7-4.5 2.6-7.1 2.6z"></path><path d="M1.2 8.2v34h48v-34h-48zm44 30h-40V17.6l12.9 11.1c4.1 3.5 10.1 3.5 14.1 0l12.9-11.1.1 20.6z" style="fill:#404040"></path><path d="M29.7 25.7c-2.6 2.2-6.4 2.2-8.9 0L5.2 12.4v-.2h40v.2L29.7 25.7z" style="fill:#fa6400"></path></g></switch></svg><span class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__heading_5___Zn3DqM step-1__name___8a2hKQ">Global Investor</span><p class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__small___10gNo_ Body__base___3K85eE Body__small_body___1vLlnc step-1__description___1XANHL">Sign up to our investor newsletter to get the latest news and trends in global financial markets.</p><button class="Button__button___3B9OxT Button__primary___2zEcFm Button__round___SR4lqT TextButton__container___2ipwLP step-1__subscribe___bm5Omm" type="button"><div class="Button__container___3WEvvw"><span class="Text__text___2vZwzq Text__inherit-color___1Jv4Eu Text__bold___2pIB3c Text__default___1ZhUwy TextButton__medium___1HuzMG">Sign up</span></div></button></div></div><div class="newsletter-card__container___1IV5Nk right_rail SpacingContainer__container___2pZeDX SpacingContainer__t-spacing-single___2Vvqi2 SpacingContainer__always___2Mj2gV SpacingContainer__max-width___3kq0CX"><div class="step-1__step-container___1KHnJO"><svg class="step-1__icon___2CnKdg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 50.4 50.4" xml:space="preserve"><style>.st0<!-- -->{<!-- -->fill:none<!-- -->}</style><switch><g><path class="st0" d="M25.2 27.3c1.6 0 3.2-.6 4.5-1.6l15.5-13.3v-.2h-40v.2l15.5 13.3c1.3 1.1 2.9 1.6 4.5 1.6z"></path><path class="st0" d="M25.2 31.3c-2.6 0-5.1-.9-7.1-2.6L5.2 17.6v20.6h40V17.6L32.3 28.7c-2 1.7-4.5 2.6-7.1 2.6z"></path><path d="M1.2 8.2v34h48v-34h-48zm44 30h-40V17.6l12.9 11.1c4.1 3.5 10.1 3.5 14.1 0l12.9-11.1.1 20.6z" style="fill:#404040"></path><path d="M29.7 25.7c-2.6 2.2-6.4 2.2-8.9 0L5.2 12.4v-.2h40v.2L29.7 25.7z" style="fill:#fa6400"></path></g></switch></svg><span class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__heading_5___Zn3DqM step-1__name___8a2hKQ">Daily Briefing</span><p class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__small___10gNo_ Body__base___3K85eE Body__small_body___1vLlnc step-1__description___1XANHL">Subscribe to our newsletter to get all the news you need to start your day.</p><button class="Button__button___3B9OxT Button__primary___2zEcFm Button__round___SR4lqT TextButton__container___2ipwLP step-1__subscribe___bm5Omm" type="button"><div class="Button__container___3WEvvw"><span class="Text__text___2vZwzq Text__inherit-color___1Jv4Eu Text__bold___2pIB3c Text__default___1ZhUwy TextButton__medium___1HuzMG">Sign up</span></div></button></div></div></div></div></div></div><div class="regular-article-layout__related___3Q8aI-"><div class="SpacingContainer__container___2pZeDX SpacingContainer__max-width___3kq0CX"><div class="dianomi_context" data-dianomi-context-id="321"></div></div><div class="SpacingContainer__container___2pZeDX SpacingContainer__t-spacing-single___2Vvqi2 SpacingContainer__max-width___3kq0CX"><div class="dianomi_context" data-dianomi-context-id="322"></div></div></div><div class="regular-article-layout__footer___20zE_Z"><footer key_topics_links=""><section class="SiteFooter__quick-links___1iMGu9"><h2 class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__heading_1___1kp7UM Heading__base___3qCIA2 Heading__heading_1___O0v6-y SiteFooter__visually-hidden___4xHb0m">Site Index</h2><div class="SiteFooter__content-container___2Ytnd8"><section class="SiteFooter__link-group___1IJl_M"><h3 class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__light___lkLw6E Text__heading_6___302kri Heading__base___3qCIA2 Heading__heading_6_light___2ZeMhV LinkGroup__label___2rDHC6">Browse</h3><ul class="LinkGroup__list___1MuOCQ LinkGroup__vertical___1KDwVM"><li class="LinkGroup__item___1Dwd_Z"><a href="/world/" target="_self" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__default___1ZhUwy Link__underline_on_hover___CCKQi0 LinkGroup__link___1rbxcM"><span class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__heading_6___302kri">World</span></a></li><li class="LinkGroup__item___1Dwd_Z"><a href="/business/" target="_self" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__default___1ZhUwy Link__underline_on_hover___CCKQi0 LinkGroup__link___1rbxcM"><span class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__heading_6___302kri">Business</span></a></li><li class="LinkGroup__item___1Dwd_Z"><a href="/legal/" target="_self" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__default___1ZhUwy Link__underline_on_hover___CCKQi0 LinkGroup__link___1rbxcM"><span class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__heading_6___302kri">Legal</span></a></li><li class="LinkGroup__item___1Dwd_Z"><a href="/markets/" target="_self" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__default___1ZhUwy Link__underline_on_hover___CCKQi0 LinkGroup__link___1rbxcM"><span class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__heading_6___302kri">Markets</span></a></li><li class="LinkGroup__item___1Dwd_Z"><a href="/breakingviews/" target="_self" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__default___1ZhUwy Link__underline_on_hover___CCKQi0 LinkGroup__link___1rbxcM"><span class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__heading_6___302kri">Breakingviews</span></a></li><li class="LinkGroup__item___1Dwd_Z"><a href="/technology/" target="_self" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__default___1ZhUwy Link__underline_on_hover___CCKQi0 LinkGroup__link___1rbxcM"><span class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__heading_6___302kri">Technology</span></a></li><li class="LinkGroup__item___1Dwd_Z"><a href="/investigates/" target="_blank" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__default___1ZhUwy Link__underline_on_hover___CCKQi0 LinkGroup__link___1rbxcM"><span class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__heading_6___302kri">Investigations</span></a></li><li class="LinkGroup__item___1Dwd_Z"><a href="/lifestyle/" target="_self" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__default___1ZhUwy Link__underline_on_hover___CCKQi0 LinkGroup__link___1rbxcM"><span class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__heading_6___302kri">Lifestyle</span></a></li></ul></section><div class="SiteFooter__about-and-stay-informed___fE71rq"><section class="about"><h3 class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__light___lkLw6E Text__heading_6___302kri Heading__base___3qCIA2 Heading__heading_6_light___2ZeMhV LinkGroup__label___2rDHC6">About Reuters</h3><ul class="LinkGroup__list___1MuOCQ LinkGroup__vertical___1KDwVM"><li class="LinkGroup__item___1Dwd_Z"><a href="https://www.reutersagency.com/en/about/about-us/" target="_blank" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__default___1ZhUwy Link__underline_on_hover___CCKQi0 LinkGroup__link___1rbxcM"><span class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__heading_6___302kri">About Reuters</span></a></li><li class="LinkGroup__item___1Dwd_Z"><a href="https://www.thomsonreuters.com/en/careers.html" target="_blank" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__default___1ZhUwy Link__underline_on_hover___CCKQi0 LinkGroup__link___1rbxcM"><span class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__heading_6___302kri">Careers</span></a></li><li class="LinkGroup__item___1Dwd_Z"><a href="https://www.reutersagency.com/en/?utm_source=website&amp;utm_medium=reuters&amp;utm_campaign=site-referral&amp;utm_content=us&amp;utm_term=0" target="_blank" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__default___1ZhUwy Link__underline_on_hover___CCKQi0 LinkGroup__link___1rbxcM"><span class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__heading_6___302kri">Reuters News Agency</span></a></li><li class="LinkGroup__item___1Dwd_Z"><a href="https://www.reutersagency.com/en/about/about-us/brand-attribution-guidelines/" target="_blank" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__default___1ZhUwy Link__underline_on_hover___CCKQi0 LinkGroup__link___1rbxcM"><span class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__heading_6___302kri">Brand Attribution Guidelines</span></a></li><li class="LinkGroup__item___1Dwd_Z"><a href="https://www.reutersagency.com/en/about/leadership-team/" target="_blank" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__default___1ZhUwy Link__underline_on_hover___CCKQi0 LinkGroup__link___1rbxcM"><span class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__heading_6___302kri">Reuters Leadership</span></a></li><li class="LinkGroup__item___1Dwd_Z"><a href="https://www.reuters.com/fact-check/" target="_blank" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__default___1ZhUwy Link__underline_on_hover___CCKQi0 LinkGroup__link___1rbxcM"><span class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__heading_6___302kri">Reuters Fact Check</span></a></li><li class="LinkGroup__item___1Dwd_Z"><a href="https://static.reuters.com/resources/media/editorial/20210405/DiversityReportApril2021.pdf" target="_blank" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__default___1ZhUwy Link__underline_on_hover___CCKQi0 LinkGroup__link___1rbxcM"><span class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__heading_6___302kri">Reuters Diversity Report</span></a></li></ul></section><section class="SiteFooter__stay-informed___3OYTJw"><h3 class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__light___lkLw6E Text__heading_6___302kri Heading__base___3qCIA2 Heading__heading_6_light___2ZeMhV LinkGroup__label___2rDHC6">Stay Informed</h3><ul class="LinkGroup__list___1MuOCQ LinkGroup__vertical___1KDwVM"><li class="LinkGroup__item___1Dwd_Z"><a href="https://www.reuters.com/tools/mobile/us" target="_blank" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__default___1ZhUwy Link__underline_on_hover___CCKQi0 LinkGroup__link___1rbxcM"><span class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__heading_6___302kri">Download the App</span></a></li><li class="LinkGroup__item___1Dwd_Z"><a href="https://newslink.reuters.com/join/subscribe" target="_blank" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__default___1ZhUwy Link__underline_on_hover___CCKQi0 LinkGroup__link___1rbxcM"><span class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__heading_6___302kri">Newsletters</span></a></li></ul></section></div></div></section><section class="SiteFooter__company___3q3VMf"><div class="SiteFooter__content-container___2Ytnd8"><article class="SiteFooter__company-info___9Za5Kl"><h2 class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__light___lkLw6E Text__heading_6___302kri Heading__base___3qCIA2 Heading__heading_6_light___2ZeMhV SiteFooter__label___6-B5qB">Information you can trust</h2><p class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__extra_small___2gN-lu Body__base___3K85eE Body__extra_small_body___2-IvzJ">Reuters, the news and media division of Thomson Reuters, is the world’s largest multimedia news provider, reaching billions of people worldwide every day. Reuters provides business, financial, national and international news to professionals via desktop terminals, the world&#x27;s media organizations, industry events and directly to consumers.</p></article><div class="SiteFooter__social___2psdHH"><h2 class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__light___lkLw6E Text__heading_6___302kri Heading__base___3qCIA2 Heading__heading_6_light___2ZeMhV SiteFooter__label___6-B5qB">Follow Us</h2><div><ul class="SocialLinks__links___3UgMMb"><li class="SocialLinks__symbol___3jMxO7"><a href="https://www.twitter.com/Reuters" target="_blank" aria-label="Reuters twitter" class="Button__link___iJKfD7 Button__secondary___1qNGNf Button__round___SR4lqT"><div class="Button__container___3WEvvw"><div class="Social__container___1-lCa7" aria-hidden="true"><svg class="Social__symbol___wdakEA" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 13"><path d="M16 1.537a6.469 6.469 0 0 1-1.884.516A3.3 3.3 0 0 0 15.559.237a6.603 6.603 0 0 1-2.084.797A3.282 3.282 0 0 0 11.078 0a3.28 3.28 0 0 0-3.196 4.028A9.315 9.315 0 0 1 1.118.598a3.28 3.28 0 0 0-.444 1.65c0 1.137.578 2.143 1.46 2.73A3.281 3.281 0 0 1 .646 4.57v.04A3.282 3.282 0 0 0 3.28 7.83a3.286 3.286 0 0 1-1.483.055 3.294 3.294 0 0 0 3.065 2.282A6.583 6.583 0 0 1 0 11.526 9.281 9.281 0 0 0 5.034 13c6.036 0 9.338-5.003 9.338-9.34 0-.144-.003-.285-.01-.425A6.607 6.607 0 0 0 16 1.538Z"></path></svg></div></div></a></li><li class="SocialLinks__symbol___3jMxO7"><a href="https://www.facebook.com/Reuters" target="_blank" aria-label="Reuters facebook" class="Button__link___iJKfD7 Button__secondary___1qNGNf Button__round___SR4lqT"><div class="Button__container___3WEvvw"><div class="Social__container___1-lCa7" aria-hidden="true"><svg class="Social__symbol___wdakEA" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16"><path d="M14.5 0h-13C.675 0 0 .675 0 1.5v13c0 .825.675 1.5 1.5 1.5H8V9H6V7h2V6c0-1.653 1.347-3 3-3h2v2h-2c-.55 0-1 .45-1 1v1h3l-.5 2H10v7h4.5c.825 0 1.5-.675 1.5-1.5v-13c0-.825-.675-1.5-1.5-1.5Z"></path></svg></div></div></a></li><li class="SocialLinks__symbol___3jMxO7"><a href="https://www.instagram.com/Reuters" target="_blank" aria-label="Reuters instagram" class="Button__link___iJKfD7 Button__secondary___1qNGNf Button__round___SR4lqT"><div class="Button__container___3WEvvw"><div class="Social__container___1-lCa7" aria-hidden="true"><svg class="Social__symbol___wdakEA" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16"><path d="M8 1.44c2.137 0 2.39.01 3.231.048.781.034 1.203.165 1.485.274.372.145.64.32.918.598.281.281.453.546.6.919.11.281.24.706.275 1.484.037.844.047 1.097.047 3.232 0 2.134-.01 2.39-.047 3.231-.034.781-.165 1.203-.275 1.484a2.47 2.47 0 0 1-.597.919 2.51 2.51 0 0 1-.918.6c-.282.11-.707.24-1.485.275-.844.037-1.097.047-3.232.047-2.134 0-2.39-.01-3.231-.047-.781-.034-1.203-.165-1.484-.275a2.476 2.476 0 0 1-.92-.597 2.51 2.51 0 0 1-.6-.918c-.109-.282-.24-.707-.274-1.485-.038-.844-.048-1.097-.048-3.231 0-2.135.01-2.391.047-3.232.035-.781.166-1.203.276-1.485.143-.372.319-.64.597-.919.281-.281.546-.453.918-.6.282-.109.707-.24 1.485-.274C5.608 1.45 5.862 1.44 8 1.44ZM8 0C5.828 0 5.556.01 4.703.047c-.85.038-1.435.175-1.94.372a3.898 3.898 0 0 0-1.419.925c-.447.444-.719.89-.925 1.415C.222 3.27.085 3.85.047 4.7.01 5.556 0 5.828 0 8c0 2.172.01 2.444.047 3.297.038.85.175 1.434.372 1.94.206.528.478.976.925 1.419.444.444.89.719 1.415.922.51.197 1.091.335 1.941.372.853.038 1.125.047 3.297.047s2.444-.01 3.297-.047c.85-.037 1.434-.175 1.94-.372a3.903 3.903 0 0 0 1.416-.922c.444-.444.719-.89.922-1.415.197-.51.335-1.091.372-1.941.037-.853.047-1.125.047-3.297s-.01-2.444-.047-3.297c-.038-.85-.175-1.435-.372-1.94a3.753 3.753 0 0 0-.915-1.423A3.91 3.91 0 0 0 13.24.422c-.51-.197-1.09-.335-1.94-.372C10.444.008 10.171 0 8 0H8Z"></path><path d="M8 3.89a4.11 4.11 0 0 0 0 8.22 4.11 4.11 0 0 0 0-8.22Zm0 6.776a2.666 2.666 0 1 1 0-5.332 2.666 2.666 0 0 1 0 5.332Zm5.231-6.938a.96.96 0 1 1-1.919 0 .96.96 0 0 1 1.919 0Z"></path></svg></div></div></a></li><li class="SocialLinks__symbol___3jMxO7"><a href="https://www.youtube.com/user/ReutersVideo" target="_blank" aria-label="Reuters youtube" class="Button__link___iJKfD7 Button__secondary___1qNGNf Button__round___SR4lqT"><div class="Button__container___3WEvvw"><div class="Social__container___1-lCa7" aria-hidden="true"><svg class="Social__symbol___wdakEA" aria-hidden="true" focusable="false" viewBox="0 0 21 17" xmlns="http://www.w3.org/2000/svg"><path d="M18.375 0H2.625A2.617 2.617 0 0 0 0 2.609V14.39A2.617 2.617 0 0 0 2.625 17h15.75A2.617 2.617 0 0 0 21 14.391V2.61A2.617 2.617 0 0 0 18.375 0Zm-10.5 13.044V4.348l7 4.348-7 4.348Z"></path></svg></div></div></a></li><li class="SocialLinks__symbol___3jMxO7"><a href="https://www.linkedin.com/company/10256858/" target="_blank" aria-label="Reuters linkedin" class="Button__link___iJKfD7 Button__secondary___1qNGNf Button__round___SR4lqT"><div class="Button__container___3WEvvw"><div class="Social__container___1-lCa7" aria-hidden="true"><svg class="Social__symbol___wdakEA" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 21 21"><path d="M19.031 0c1.034 0 1.888.807 1.964 1.822L21 1.97V19.03a1.975 1.975 0 0 1-1.822 1.964L19.03 21H1.97a1.975 1.975 0 0 1-1.964-1.822L0 19.03V1.97C0 .935.807.08 1.822.005L1.97 0H19.03ZM6.3 7.875H3.15v10.063H6.3V7.874Zm7.875-.175c-1.575 0-2.538.788-2.975 1.575v-1.4H8.225v10.063h3.15V12.95c0-1.313.175-2.537 1.838-2.537 1.575 0 1.575 1.487 1.575 2.624v4.9h3.15v-5.425c0-2.712-.613-4.812-3.763-4.812ZM4.637 2.8c-1.05 0-1.837.875-1.837 1.838 0 1.05.875 1.837 1.838 1.837 1.05 0 1.837-.787 1.837-1.837 0-1.05-.875-1.838-1.837-1.838Z"></path></svg></div></div></a></li></ul></div></div></div></section><section class="SiteFooter__product___3zsf1l"><div class="SiteFooter__content-container___2Ytnd8"><div class="SiteFooter__product-cards___2lIWYx"><div class="ProductCards__container___1xTgmn"><div class="ProductCards__product-container___2GsX7C"><div class="ProductCards__list-container___2_TMnw"><h2 class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__light___lkLw6E Text__heading_6___302kri Heading__base___3qCIA2 Heading__heading_6_light___2ZeMhV ProductCards__label___luv1iX">Thomson Reuters Products</h2><ul class="ProductCards__list___2yVNP_"><li class="ProductCards__card___2ejeq7"><div class="ProductCards__inner___2pRlqo"><a target="_blank" href="https://legal.thomsonreuters.com/en/products/westlaw" class="Text__text___2vZwzq Text__black___1I9OC1 Text__medium___3mY4FC Text__small___10gNo_ Link__underline_on_hover___CCKQi0 ProductCards__name___l55yD_">Westlaw</a><p class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__extra_small___2gN-lu Body__base___3K85eE Body__extra_small_body___2-IvzJ">Build the strongest argument relying on authoritative content, attorney-editor expertise, and industry defining technology.</p></div></li><li class="ProductCards__card___2ejeq7"><div class="ProductCards__inner___2pRlqo"><a target="_blank" href="https://tax.thomsonreuters.com/en/onesource" class="Text__text___2vZwzq Text__black___1I9OC1 Text__medium___3mY4FC Text__small___10gNo_ Link__underline_on_hover___CCKQi0 ProductCards__name___l55yD_">Onesource</a><p class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__extra_small___2gN-lu Body__base___3K85eE Body__extra_small_body___2-IvzJ">The most comprehensive solution to manage all your complex and ever-expanding tax and compliance needs.</p></div></li><li class="ProductCards__card___2ejeq7"><div class="ProductCards__inner___2pRlqo"><a target="_blank" href="https://tax.thomsonreuters.com/en/checkpoint" class="Text__text___2vZwzq Text__black___1I9OC1 Text__medium___3mY4FC Text__small___10gNo_ Link__underline_on_hover___CCKQi0 ProductCards__name___l55yD_">Checkpoint</a><p class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__extra_small___2gN-lu Body__base___3K85eE Body__extra_small_body___2-IvzJ">The industry leader for online information for tax, accounting and finance professionals.</p></div></li></ul></div><div class="ProductCards__list-container___2_TMnw"><h2 class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__light___lkLw6E Text__heading_6___302kri Heading__base___3qCIA2 Heading__heading_6_light___2ZeMhV ProductCards__label___luv1iX">Refinitiv Products</h2><ul class="ProductCards__list___2yVNP_"><li class="ProductCards__card___2ejeq7"><div class="ProductCards__inner___2pRlqo"><a target="_blank" href=" https://www.refinitiv.com/en/products/refinitiv-workspace" class="Text__text___2vZwzq Text__black___1I9OC1 Text__medium___3mY4FC Text__small___10gNo_ Link__underline_on_hover___CCKQi0 ProductCards__name___l55yD_">Refinitiv Workspace</a><p class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__extra_small___2gN-lu Body__base___3K85eE Body__extra_small_body___2-IvzJ"> Access unmatched financial data, news and content in a highly-customised workflow experience on desktop, web and mobile.</p></div></li><li class="ProductCards__card___2ejeq7"><div class="ProductCards__inner___2pRlqo"><a target="_blank" href=" https://www.refinitiv.com/en/financial-data" class="Text__text___2vZwzq Text__black___1I9OC1 Text__medium___3mY4FC Text__small___10gNo_ Link__underline_on_hover___CCKQi0 ProductCards__name___l55yD_">Refinitiv Data Catalogue</a><p class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__extra_small___2gN-lu Body__base___3K85eE Body__extra_small_body___2-IvzJ"> Browse an unrivalled portfolio of real-time and historical market data and insights from worldwide sources and experts.</p></div></li><li class="ProductCards__card___2ejeq7"><div class="ProductCards__inner___2pRlqo"><a target="_blank" href="https://www.refinitiv.com/en/products/world-check-kyc-screening" class="Text__text___2vZwzq Text__black___1I9OC1 Text__medium___3mY4FC Text__small___10gNo_ Link__underline_on_hover___CCKQi0 ProductCards__name___l55yD_">Refinitiv World-Check</a><p class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__extra_small___2gN-lu Body__base___3K85eE Body__extra_small_body___2-IvzJ">Screen for heightened risk individual and entities globally to help uncover hidden risks in business relationships and human networks.</p></div></li></ul></div></div></div></div></div></section><section class="SiteFooter__legal___2SFfHh"><div class="SiteFooter__content-container___2Ytnd8"><section class="SiteFooter__ad-links___1H4hG8"><ul class="LinkGroup__list___1MuOCQ LinkGroup__horizontal___35co7g"><li class="LinkGroup__item___1Dwd_Z"><a href="https://www.reutersagency.com/en/services/advertising-solutions/" target="_blank" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__default___1ZhUwy Link__underline_on_hover___CCKQi0 LinkGroup__link___1rbxcM"><span class="Text__text___2vZwzq Text__black___1I9OC1 Text__bold___2pIB3c Text__extra_small___2gN-lu">Advertise With Us</span></a></li><li class="LinkGroup__item___1Dwd_Z"><a href="/info-pages/advertising-guidelines/" target="_blank" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__default___1ZhUwy Link__underline_on_hover___CCKQi0 LinkGroup__link___1rbxcM"><span class="Text__text___2vZwzq Text__black___1I9OC1 Text__bold___2pIB3c Text__extra_small___2gN-lu">Advertising Guidelines</span></a></li></ul></section><section class="SiteFooter__misc-links___2jKV56"><ul class="LinkGroup__list___1MuOCQ LinkGroup__horizontal___35co7g"><li class="LinkGroup__item___1Dwd_Z"><a href="https://www.thomsonreuters.com/en/privacy-statement.html#cookies" target="_blank" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__default___1ZhUwy Link__underline_on_hover___CCKQi0 LinkGroup__link___1rbxcM"><span class="Text__text___2vZwzq Text__black___1I9OC1 Text__bold___2pIB3c Text__extra_small___2gN-lu">Cookies</span></a></li><li class="LinkGroup__item___1Dwd_Z"><a href="/info-pages/terms-of-use/" target="_blank" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__default___1ZhUwy Link__underline_on_hover___CCKQi0 LinkGroup__link___1rbxcM"><span class="Text__text___2vZwzq Text__black___1I9OC1 Text__bold___2pIB3c Text__extra_small___2gN-lu">Terms of Use</span></a></li><li class="LinkGroup__item___1Dwd_Z"><a href="https://www.thomsonreuters.com/en/privacy-statement.html" target="_blank" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__default___1ZhUwy Link__underline_on_hover___CCKQi0 LinkGroup__link___1rbxcM"><span class="Text__text___2vZwzq Text__black___1I9OC1 Text__bold___2pIB3c Text__extra_small___2gN-lu">Privacy</span></a></li><li class="LinkGroup__item___1Dwd_Z"><a href="https://www.thomsonreuters.com/en/policies/digital-accessibility-policy.html" target="_blank" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__default___1ZhUwy Link__underline_on_hover___CCKQi0 LinkGroup__link___1rbxcM"><span class="Text__text___2vZwzq Text__black___1I9OC1 Text__bold___2pIB3c Text__extra_small___2gN-lu">Digital Accessibility</span></a></li><li class="LinkGroup__item___1Dwd_Z"><a href="https://liaison.reuters.com/contact-us" target="_blank" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__default___1ZhUwy Link__underline_on_hover___CCKQi0 LinkGroup__link___1rbxcM"><span class="Text__text___2vZwzq Text__black___1I9OC1 Text__bold___2pIB3c Text__extra_small___2gN-lu">Corrections</span></a></li><li class="LinkGroup__item___1Dwd_Z"><a href="https://trdigital.iad1.qualtrics.com/jfe/form/SV_8kte8gArGyCGVhz" target="_blank" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__default___1ZhUwy Link__underline_on_hover___CCKQi0 LinkGroup__link___1rbxcM"><span class="Text__text___2vZwzq Text__black___1I9OC1 Text__bold___2pIB3c Text__extra_small___2gN-lu">Site Feedback</span></a></li></ul></section><p class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__extra_small___2gN-lu Body__base___3K85eE Body__extra_small_body___2-IvzJ SiteFooter__disclaimer___1AMiyg">All quotes delayed a minimum of 15 minutes. <a href="https://www.reuters.com/info-pages/disclaimer/" class="Text__text___2vZwzq Text__inherit-color___1Jv4Eu Text__inherit-font___1934-H Text__inherit-size___1sq8Kc Link__underline_on_hover___CCKQi0">See here for a complete list of exchanges and delays</a>.</p><p class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__extra_small___2gN-lu Body__base___3K85eE Body__extra_small_body___2-IvzJ SiteFooter__copyright___1QJ3K_">© 2022 Reuters. <a href="https://www.thomsonreuters.com/en/policies/copyright.html" class="Text__text___2vZwzq Text__inherit-color___1Jv4Eu Text__inherit-font___1934-H Text__inherit-size___1sq8Kc Link__underline_on_hover___CCKQi0">All rights reserved</a></p></div></section></footer></div></div></div><script id="fusion-metadata" type="application/javascript">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</script><script>
(function() {
  window.bootstrap = window.bootstrap || {};
  window.bootstrap.queue = window.bootstrap.queue || [];
  window.bootstrap.queue.push(() => {
    window.bootstrap.getResults && window.bootstrap.getResults(result => {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.sections = "Stocks";
      _sf_async_config.authors = "Reuters";
      _sf_async_config.title = "LIVE MARKETS A list of potential sanctions on Russia";
      _sf_async_config.type = "regular-article"; 
      _sf_async_config.noCookies = (result && result.consent === false) ? true : false;
      _sf_async_config.autoDetect = false;
      /** CONFIGURATION END **/
      function loadChartbeat() {
          var e = document.createElement('script');
          var n = document.getElementsByTagName('script')[0];
          e.type = 'text/javascript';
          e.async = true;
          e.src = "//static.chartbeat.com/js/chartbeat_video.js";
          n.parentNode.insertBefore(e, n);
      }
      loadChartbeat();
    });
  });
})();
</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script></body></html>