<!--[if !IE]> App Server /produs--i-006463f99b398d05d/ <![endif]-->

<!doctype html><html lang="en"><head>
<title>Fierce clashes between Armenia and Azerbaijan | Reuters.com</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//s1.reutersmedia.net"/><link rel="dns-prefetch" href="//s2.reutersmedia.net"/><link rel="dns-prefetch" href="//s3.reutersmedia.net"/><link rel="dns-prefetch" href="//s4.reutersmedia.net"/><link rel="dns-prefetch" href="//static.reuters.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><meta name="robots" content="INDEX, FOLLOW">

<!-- Segment -->
<script>
  !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
  analytics.load("IEWBqQ8VWHijTQxb7lEBGFGS9uIJzigZ");
  }}();
    </script>

<!-- Page hiding snippet  -->
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',2000,{'GTM-W9SLGS':true});
</script> 

<!-- Data Layer Object Declaration -->
<script>window.dataLayer = window.dataLayer || [];</script>

<!-- New Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
    {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W9SLGS');</script>
<!-- End Google Tag Manager -->

<style>
@font-face { font-family: 'knowledge-reg'; src: url('//static.reutersmedia.net/resources_v2/fonts/Knowledge-Regular.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-light'; src: url('//static.reutersmedia.net/resources_v2/fonts/Knowledge-Light.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-medium'; src: url('//static.reutersmedia.net/resources_v2/fonts/Knowledge-Medium.woff') format('woff'); font-weight: normal; font-style: normal; }
</style><script src='//cdn.adsafeprotected.com/iasPET.1.js' async></script><div class="linebreak"></div>
<script type="text/javascript" src="//www.reuters.com/reuters_bootstrap.js"></script><script type="text/javascript" src="//www.reuters.com/reuters_gpt_bootstrap.js"></script>
<script type="text/javascript">var abp;</script><script type="text/javascript" src="//s4.reutersmedia.net/resources_v2/js/px.js?ch=1"></script><script type="text/javascript" src="//s4.reutersmedia.net/resources_v2/js/px.js?ch=2"></script>
<script type="text/javascript">
var parallelMediaHosts = new Array();
parallelMediaHosts.push("s1.reutersmedia.net");parallelMediaHosts.push("s2.reutersmedia.net");parallelMediaHosts.push("s3.reutersmedia.net");parallelMediaHosts.push("s4.reutersmedia.net");</script>

<meta name="DCSext.DartZone" content="reuters.com/pictures" />
<meta name="analyticsAttributes.channel" content="Pictures - Slideshow" />
<meta name="analyticsAttributes.contentType" content="Slideshow" />
<meta name="analyticsAttributes.contentChannel" content="Pictures - Slideshow" />
<meta name="analyticsAttributes.topicChannel" content="Picture" />
<meta name="analyticsAttributes.topicSubChannel" content="Slideshow" />

<link rel="canonical" href="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9" />
                <meta name="twitter:card" content="gallery" />
        <meta name="twitter:image0" content="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211295&w=&fh=545px&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC27BJ975ZBE_RTRMADP_0_ARMENIA-AZERBAIJAN" />
            <meta name="twitter:image1" content="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211315&w=&fh=545px&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2LBJ9QJDZ9_RTRMADP_0_ARMENIA-AZERBAIJAN" />
            <meta name="twitter:image2" content="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211342&w=&fh=545px&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2TBJ969XMU_RTRMADP_0_ARMENIA-AZERBAIJAN" />
            <meta name="twitter:image3" content="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211339&w=&fh=545px&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2PBJ93VZD5_RTRMADP_0_ARMENIA-AZERBAIJAN" />
            <meta name="description" content="A shop is seen on fire following recent shelling during a military conflict over the breakaway region of Nagorno-Karabakh in Stepanakert, October 3. &nbsp;Hundreds of people have been killed in the la">
<meta name="title" content="Fierce clashes between Armenia and Azerbaijan | Pictures | Reuters.com" />
<meta name="author" content="Jeremy Schultz">
<meta name="keywords" content="PICTURES REPORT" />
<meta name="news_keywords" content="PICTURES REPORT" />
<link rel="image_src" href="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211295&w=&fh=545&fw=810&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC27BJ975ZBE_RTRMADP_0_ARMENIA-AZERBAIJAN" />
<meta name="DCSext.rCountry" content="BETAUS" />
<meta name="analyticsAttributes.articleDate" content="2020-10-05" />
<meta name="analyticsAttributes.author" content="Jeremy Schultz" />
<meta name="analyticsAttributes.canonicalUrl" content="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9" />
<meta name="analyticsAttributes.contentTitle" content="Fierce clashes between Armenia and Azerbaijan | Pictures | Reuters" />
<meta name="analyticsAttributes.edition" content="U.S." />
<meta name="analyticsAttributes.keywords" content="PICTURES REPORT" />
<meta name="analyticsAttributes.keywordSlug" content="PICTURES REPORT" />
<meta name="analyticsAttributes.slideshowCurrentSlideNumber" content="1" />
<meta name="analyticsAttributes.slideshowTotalSlides" content="60" />

<meta property="og:description" content="A shop is seen on fire following recent shelling during a military conflict over the breakaway region of Nagorno-Karabakh in Stepanakert, October 3. &nbsp;Hundreds of people have been killed in the la" />
<meta property="og:image" content="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211295&w=&fh=545&fw=810&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC27BJ975ZBE_RTRMADP_0_ARMENIA-AZERBAIJAN" />
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="U.S." />
<meta property="og:title" content="Fierce clashes between Armenia and Azerbaijan | Pictures | Reuters" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9" />
<meta property="article:author" content="Jeremy Schultz" />
<meta property="article:modified_time" content="2020-10-05T12:10:16+0000" /> 
<meta property="article:published_time" content="2020-10-05T12:10:16+0000" />
<meta property="article:publisher" content="https://www.facebook.com/Reuters" />
<meta property="article:section" content="RCOMUS_NWS" /> 
<meta property="article:tag" content="PICTURES REPORT" />

<meta name="twitter:description" content="A shop is seen on fire following recent shelling during a military conflict over the breakaway region of Nagorno-Karabakh in Stepanakert, October 3. &nbsp;Hundreds of people have been killed in the la" />
<meta name="twitter:image" content="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211295&w=&fh=545&fw=810&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC27BJ975ZBE_RTRMADP_0_ARMENIA-AZERBAIJAN" />
<meta name="twitter:title" content="Fierce clashes between Armenia and Azerbaijan | Pictures | Reuters" />
<meta name="twitter:card" content="gallery" />
    <meta name="twitter:image0" content="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211295&w=&fh=545px&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC27BJ975ZBE_RTRMADP_0_ARMENIA-AZERBAIJAN" />
<meta name="twitter:image1" content="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211315&w=&fh=545px&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2LBJ9QJDZ9_RTRMADP_0_ARMENIA-AZERBAIJAN" />
<meta name="twitter:image2" content="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211342&w=&fh=545px&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2TBJ969XMU_RTRMADP_0_ARMENIA-AZERBAIJAN" />
<meta name="twitter:image3" content="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211339&w=&fh=545px&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2PBJ93VZD5_RTRMADP_0_ARMENIA-AZERBAIJAN" />
<meta name="twitter:site" content="@Reuters" />
<meta name="twitter:creator" content="@Reuters" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobile.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9" />
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9"
    },
    "description": "A shop is seen on fire following recent shelling during a military conflict over the breakaway region of Nagorno-Karabakh in Stepanakert, October 3. &nbsp;Hundreds of people have been killed in the la",
    "headline": "Fierce clashes between Armenia and Azerbaijan",
    "url": "https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9",
    "thumbnailUrl": "https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211295&w=&fh=545&fw=810&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC27BJ975ZBE_RTRMADP_0_ARMENIA-AZERBAIJAN",
    "dateCreated": "2020-10-05T12:10:16+0000",
    "dateModified": "2020-10-05T12:10:16+0000",
    "articleSection": "RCOMUS_NWS", 
    "creator": ["Jeremy Schultz"],
    "keywords": ["PICTURES REPORT", "Slideshow"],
    "about": "Slideshow",
    "author": ["Jeremy Schultz"],
    "datePublished": ["10/05/2020"],
    "publisher": {
        "@type": "Organization",
        "name": "Reuters",
        "logo": {
          "@type": "ImageObject",
          "url": "https://s3.reutersmedia.net/resources_v2/images/reuters_social_logo.png",
          "width": "200",
          "height": "200"
        }
    },
    "image": {
        "@type": "ImageObject", 
        "author": "Jeremy Schultz", 
        "contentLocation": "STEPANAKERT", 
        "contentUrl": "https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211295&w=&fh=545&fw=810&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC27BJ975ZBE_RTRMADP_0_ARMENIA-AZERBAIJAN", 
        "description": "A shop is seen on fire following recent shelling during a military conflict over the breakaway region of Nagorno-Karabakh in Stepanakert, October 3. &nbsp;Hundreds of people have been killed in the la", 
        "height":"300px", 
        "width":"250px", 
        "url":"https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9", 
        "name": "Fierce clashes between Armenia and Azerbaijan" 
    },
    "associatedMedia": {
        "@type": "ImageObject", 
        "author": "Jeremy Schultz", 
        "contentLocation": "STEPANAKERT", 
        "contentUrl": "https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211295&w=&fh=545&fw=810&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC27BJ975ZBE_RTRMADP_0_ARMENIA-AZERBAIJAN", 
        "description": "A shop is seen on fire following recent shelling during a military conflict over the breakaway region of Nagorno-Karabakh in Stepanakert, October 3. &nbsp;Hundreds of people have been killed in the la", 
        "name": "Fierce clashes between Armenia and Azerbaijan" 
    }
}
</script>		
<script>
if (abp == false || abp == '0'){ adBlocked = '0'; } else { adBlocked = '1'; }	
analytics.page('Slideshow', {		
    article_keyword_slug: 'PICTURES REPORT',		
    content_type: 'Slideshow',		
    edition: 'U.S.',		
    canonical_url: 'https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9',		
    content_channel: 'Picture - Slideshow',  		
    content_title: 'Fierce clashes between Armenia and Azerbaijan',		
    content_type_channel: 'Pictures - Slideshow',		
    content_author: 'Jeremy Schultz',		
    content_date: '2020-10-05',		
    keywords: 'PICTURES REPORT',		
    topic_channel: 'Picture',		
    topic_sub_channel: 'Slideshow',
    ad_blocked: adBlocked,
    platform: 'Desktop',	
    page_view_type: 'Page Load'		
});
if (document.referrer.indexOf('/article/') > -1) {
    analytics.track('article.recirculation', {
        article_keyword_slug: 'PICTURES REPORT',		
        content_type: 'Slideshow',		
        edition: 'U.S.',		
        canonical_url: 'https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9',		
        content_channel: 'Picture - Slideshow',  		
        content_title: 'Fierce clashes between Armenia and Azerbaijan',		
        content_type_channel: 'Pictures - Slideshow',		
        content_author: 'Jeremy Schultz',		
        content_date: '2020-10-05',		
        keywords: 'PICTURES REPORT',		
        topic_channel: 'Picture',		
        topic_sub_channel: 'Slideshow',
        ad_blocked: adBlocked
    });
}
window.article_platform = 'Desktop';
window.article_edition = 'U.S.';
</script>

<link rel="shortcut icon" type="image/x-icon" href="https://s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico" />
<link rel="icon" type="image/png" href="https://s3.reutersmedia.net/resources_v2/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://s1.reutersmedia.net/resources_v2/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://s3.reutersmedia.net/resources_v2/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="stylesheet" type="text/css" href="https://s2.reutersmedia.net/resources_v2/css/core.css" />
<link rel="stylesheet" type="text/css" href="https://s4.reutersmedia.net/resources_v2/css/core-modules.css" />
    <script src="https://s3.reutersmedia.net/resources_v2/js/libraries/jquery-2.2.4.min.js" type="text/javascript"></script>

<link rel="stylesheet" type="text/css" href="/resources_v2/css/core-slideshow.css" />
<script src="https://s2.reutersmedia.net/resources_v2/js/libraries/cookie.js" type="text/javascript"></script>
<script src="https://s2.reutersmedia.net/resources_v2/js/core.js" type="text/javascript"></script>
<script src="https://s4.reutersmedia.net/resources_v2/js/libraries/slideshow.js" type="text/javascript"></script>
<script src="https://s2.reutersmedia.net/resources_v2/js/search.js" type="text/javascript"></script>
<script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/reuters-network/loader.js');
</script>

<script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 52639; 
        _sf_async_config.domain = 'reuters.com';  
        _sf_async_config.topStorageDomain = 'reuters.com'; 
        _sf_async_config.path = document.querySelector("link[rel='canonical']").getAttribute("href").replace('http://www.', '').replace('https://www.', ''); 
        _sf_async_config.flickerControl = false;
        var _sf_startpt = (new Date()).getTime();
    </script><script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script></head>
<body class="BETAUS slideshow">
    <!-- New Google Tag Manager (noscript) -->
         <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SLGS"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
    <!-- End Google Tag Manager (noscript) -->

<section id="breakingNewsContainer" class="hidden"><div id="breakingNews" class="group wrap"><div class="breaking-content"><div class="breaking-news-type"></div><div class="breaking-news-content"></div></div><div class="close-btn">X</div></div></section>
    <section id="nonEditBannerContainer" class="hidden"><div id="breakingNews" class="group wrap"><div class="breaking-content"><div class="breaking-news-type"></div><div class="breaking-news-content"></div></div><div class="close-btn">X</div></div></section>

    <header id="headerMain">
        <div class="container group">
            <div class="edition-container group">
                <div class="edition-label">Edition:</div>
                <div class="edition-selector">
                    <div class="edition">United States</div>
                    <div class="edition-arrow"></div>
                </div>
            </div>
            <div class="reuters-nav-main">
                <h2 class="reuters-logo">
                    <a href="/" title="Reuters"></a>
                </h2>
            </div>
            <div id="utilities" class="utilities"></div>
        </div>
    </header>
    <nav id="headerNav">
        <div class="container group">
            <div class="header-mini-logo">
                    <a href="/" title="Reuters"></a>
            </div>
            <ul class="horizontal-list nav-list">
                <li class="nav-item home-tab active-icon
                                                no-subnav" id="nav-item-1">
                                            <a href="/home" class="nav-link-sec">
                                                <div class="home-icon"></div>
                                                <span class="text"></span>
                                            </a>
                                        </li>
                <li class="nav-item" id="nav-item-2">
                                       <a href="/news/world" class="nav-link-sec">World</a>
                                <div class="subnav" id="subnav-2">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/world" class="nav-link-subsec">World Home</a></li>
                                        <li><a href="/world/us-election2020" class="nav-link-subsec">U.S. Election 2020</a></li>
                                        <li><a href="/news/us" class="nav-link-subsec">United States</a></li>
                                        <li><a href="/world/uk" class="nav-link-subsec">United Kingdom</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/places/china" class="nav-link-subsec">China</a></li>
                                        <li><a href="/world/americas" class="nav-link-subsec">Americas</a></li>
                                        <li><a href="/world/apac" class="nav-link-subsec">Asia Pacific</a></li>
                                        <li><a href="/subjects/euro-zone" class="nav-link-subsec">Europe</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/subjects/middle-east" class="nav-link-subsec">Middle East & Africa</a></li>
                                        <li><a href="/world/the-great-reboot" class="nav-link-subsec">The Great Reboot</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-3">
                                       <a href="/finance" class="nav-link-sec">Business</a>
                                <div class="subnav" id="subnav-3">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/finance" class="nav-link-subsec">Business Home</a></li>
                                        <li><a href="/subjects/sustainable-business" class="nav-link-subsec">Sustainable Business</a></li>
                                        <li><a href="/the-world-at-work" class="nav-link-subsec">The World at Work</a></li>
                                        <li><a href="/legal" class="nav-link-subsec">Legal</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/sectors/energy" class="nav-link-subsec">Energy</a></li>
                                        <li><a href="/subjects/environment" class="nav-link-subsec">Environment</a></li>
                                        <li><a href="/subjects/banks" class="nav-link-subsec">Finance</a></li>
                                        <li><a href="/news/media" class="nav-link-subsec">Media & Telecoms</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/health" class="nav-link-subsec">Healthcare & Pharmaceuticals</a></li>
                                        <li><a href="/subjects/autos" class="nav-link-subsec">Autos</a></li>
                                        <li><a href="/subjects/aerospace-and-defense" class="nav-link-subsec">Aerospace & Defense</a></li>
                                        <li><a href="/sectors/industrials" class="nav-link-subsec">Industrials</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/finance/retail" class="nav-link-subsec">Retail & Consumer</a></li>
                                        <li><a href="/business/transport" class="nav-link-subsec">Transport</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-4">
                                       <a href="/finance/markets" class="nav-link-sec">Markets</a>
                                <div class="subnav" id="subnav-4">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/finance/markets" class="nav-link-subsec">Markets Home</a></li>
                                        <li><a href="/finance/markets/us" class="nav-link-subsec">U.S. Markets</a></li>
                                        <li><a href="/finance/markets/europe" class="nav-link-subsec">European Markets</a></li>
                                        <li><a href="/finance/markets/asia" class="nav-link-subsec">Asian Markets</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/finance/deals" class="nav-link-subsec">Deals</a></li>
                                        <li><a href="/finance/global-market-data" class="nav-link-subsec">Global Market Data</a></li>
                                        <li><a href="/markets/stocks" class="nav-link-subsec">Stocks</a></li>
                                        <li><a href="/markets/bonds" class="nav-link-subsec">Bonds</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/finance/funds" class="nav-link-subsec">Funds</a></li>
                                        <li><a href="/markets/commodities" class="nav-link-subsec">Commodities</a></li>
                                        <li><a href="/markets/currencies" class="nav-link-subsec">Currencies</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item no-subnav" id="nav-item-5">
                                       <a href="/breakingviews" class="nav-link-sec">Breakingviews</a>
                                </li>
                <li class="nav-item no-subnav" id="nav-item-6">
                                       <a href="/news/technology" class="nav-link-sec">Technology</a>
                                </li>
                <li class="nav-item no-subnav" id="nav-item-7">
                                       <a href="//www.reuters.com/investigates/" class="nav-link-sec">Investigations</a>
                                </li>
                <li class="nav-item" id="nav-item-8">
                                       <a href="/news/lifestyle" class="nav-link-sec">Lifestyle</a>
                                <div class="subnav" id="subnav-8">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/lifestyle" class="nav-link-subsec">Lifestyle Home</a></li>
                                        <li><a href="/news/sports" class="nav-link-subsec">Sports</a></li>
                                        <li><a href="/news/science" class="nav-link-subsec">Science</a></li>
                                        <li><a href="/finance/wealth" class="nav-link-subsec">Wealth</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/oddlyEnough" class="nav-link-subsec">Oddly Enough</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item pictures-tab active-icon active-text
                                                no-subnav" id="nav-item-9">
                                            <a href="/news/pictures" class="nav-link-sec">
                                                <div class="pictures-icon"></div>
                                                <span class="text">Pictures</span>
                                            </a>
                                        </li>
                <li class="nav-item video-tab active-icon active-text
                                                no-subnav" id="nav-item-10">
                                            <a href="/video" class="nav-link-sec">
                                                <div class="video-icon"></div>
                                                <span class="text">Video</span>
                                            </a>
                                        </li>
                <li class="nav-item no-subnav" id="nav-item-11">
                                       <a href="https://graphics.reuters.com/" class="nav-link-sec">Graphics</a>
                                </li>
                <li class="nav-item search-tab active-icon no-subnav"><div class="search-icon"></div></li>
                </ul>
            <div id="searchBar">
                <form id="searchForm" class="search-form" name="searchbox" method="get" action="/search/news" autocomplete="off">
                    <input id="searchfield" class="search-field" name="blob" type="text" value="" onfocus="this.value = this.value;"  size="30" maxlength="128">
                    <span class="search-line"></span>
                    <input type="submit" id="search-submit-button" class="search-submit-button" value="" onmousedown="if(document.forms['searchbox'].blob.value == 'Search Reuters') { document.forms['searchbox'].blob.value = ''; }">
                    <div class="search-close-button"></div>
                </form>
            </div>
            </div>
    </nav>
    <div class="nav-white-space"></div>
    <div class="edition-header">
        <div class="container">
            <div class="selection-header"></div>
            <ul class="edition-list">
                <li>
                    <div class="item"><a href="//af.reuters.com">Africa</a></div>
                    <div class="item"><a href="//lta.reuters.com" class="">América Latina</a></div>
                </li>
                <li>
                    <div class="item"><a href="//ara.reuters.com">عربي</a></div>
                    <div class="item"><a href="//ar.reuters.com" class="">Argentina</a></div>
                </li>
                <li>
                    <div class="item"><a href="//br.reuters.com">Brasil</a></div>
                    <div class="item"><a href="//ca.reuters.com">Canada</a></div>
                </li>
                <li>
                    <div class="item"><a href="//cn.reuters.com" class="">中国</a></div>
                    <div class="item"><a href="//de.reuters.com" class="">Deutschland</a></div>
                </li>
                <li>
                    <div class="item"><a href="//es.reuters.com">España</a></div>
                    <div class="item"><a href="//fr.reuters.com">France</a></div>
                </li>
                <li>
                    <div class="item"><a href="//in.reuters.com" class="">India</a></div>
                    <div class="item"><a href="//it.reuters.com">Italia</a></div>
                </li>
                <li>
                    <div class="item"><a href="//jp.reuters.com" class="">日本</a></div>
                    <div class="item"><a href="//mx.reuters.com">México</a></div>
                </li>
                <li>
                    <div class="item"><a href="//ru.reuters.com">РОССИЯ</a></div>
                    <div class="item"><a href="//uk.reuters.com" class="">United Kingdom</a></div>
                </li>
                <li><div class="item"><a href="//www.reuters.com" class="active">United States</a></div></li>
            </ul>
        </div>
    </div>

    <div id="content">
            <div id="overlayForSearch"></div>
<section>
	<div class="group" id="bannerStrip">
		<script type="text/javascript">
    (function() {
        function loadHorizon() {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = location.protocol + '//ak.sail-horizon.com/horizon/v1.js';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        }
        loadHorizon();
        var oldOnLoad = window.onload;
        window.onload = function() {
            if (typeof oldOnLoad === 'function') {
                oldOnLoad();
            }
            Sailthru.setup({
                domain: 'horizon.reuters.com',
                spider: true,
                concierge: false,
                useStoredTags: false
            });
        };
    })();
</script><div class="linebreak"></div>
	</div>
	</section><div class="section mainSlideshow bleeding">
	<div class="sectionContent">
<div class="group wrap">
<div id="div_gpt_lb"><script>
if (TR3.extractDartZone) {
gatherAd('div_gpt_lb', [[728, 90],[970,250],[970,180],[970,90],[1,1]], TR3.extractDartZone(), 'yes', 'leaderboard');

} else {
gatherAd('div_gpt_lb', [[728, 90],[970,250],[970,180],[970,90],[1,1]], 'us.reuters/pictures/slideshow', 'yes', 'leaderboard');

}
</script>
</div><div class="wrap group">
    <div class="section-back">
        <span class="section-text"><a href="/news/pictures">Pictures</a></span>
        <span class="divider">|</span>
        <span class="timestamp">Mon Oct 5, 2020 | 8:10am EDT</span>
    </div>
    <div class="current-channel-header">
        <h1 class="current-channel-title">Fierce clashes between Armenia and Azerbaijan</h1>
    </div>
</div>
<div class="current-channel-container">
    <div class="group wrap">
        <div class="slide-container slideshow-slide-container"
             data-slide-ad-position="999999999999"
             data-slide-ad-timer="3"
             data-slide-swipe-number-ad-refresh='5'>
            <div class="slide-list-container">
                <div class="slider slide-list center">

                    <div class="slide" data-slide-id="1536211295">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211295&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC27BJ975ZBE_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='A shop is seen on fire following recent shelling during a military conflict over the breakaway region of Nagorno-Karabakh in Stepanakert, October 3. &amp;nbsp;Hundreds of people have been killed in the latest outbreak of war over Nagorno-Karabakh, a mountain enclave that belongs to Azerbaijan under international law but is populated and governed by ethnic Armenians.


Gor Kroyan/REUTERS &amp;nbsp;' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>A shop is seen on fire following recent shelling during a military conflict over the breakaway region of Nagorno-Karabakh in Stepanakert, October 3. &nbsp;Hundreds of people have been killed in the latest outbreak of war over Nagorno-Karabakh, a...<span class="extended-txt-btn">more</span>
                                                    </p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Saturday, October 03, 2020</span>
                                            </div>
                                            A shop is seen on fire following recent shelling during a military conflict over the breakaway region of Nagorno-Karabakh in Stepanakert, October 3. &nbsp;Hundreds of people have been killed in the latest outbreak of war over Nagorno-Karabakh, a mountain enclave that belongs to Azerbaijan under international law but is populated and governed by ethnic Armenians.


Gor Kroyan/REUTERS &nbsp;</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211295"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211295"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211295&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC27BJ975ZBE_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">1</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211315">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211315&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2LBJ9QJDZ9_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='The aftermath of recent shelling during a military conflict over the breakaway region of Nagorno-Karabakh in Stepanakert, October 4. Karo Sahakyan/ArmGov/PAN Photo' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>The aftermath of recent shelling during a military conflict over the breakaway region of Nagorno-Karabakh in Stepanakert, October 4. Karo Sahakyan/ArmGov/PAN Photo</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Sunday, October 04, 2020</span>
                                            </div>
                                            The aftermath of recent shelling during a military conflict over the breakaway region of Nagorno-Karabakh in Stepanakert, October 4. Karo Sahakyan/ArmGov/PAN Photo</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211315"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211315"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211315&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2LBJ9QJDZ9_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">2</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211342">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211342&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2TBJ969XMU_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='A man wounded in a recent shelling during a military conflict over the breakaway region of Nagorno-Karabakh, is treated in a basement in Stepanakert, October 4. Aram Kirakosyan/PAN Photo' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>A man wounded in a recent shelling during a military conflict over the breakaway region of Nagorno-Karabakh, is treated in a basement in Stepanakert, October 4. Aram Kirakosyan/PAN Photo</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Sunday, October 04, 2020</span>
                                            </div>
                                            A man wounded in a recent shelling during a military conflict over the breakaway region of Nagorno-Karabakh, is treated in a basement in Stepanakert, October 4. Aram Kirakosyan/PAN Photo</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211342"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211342"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211342&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2TBJ969XMU_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">3</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211339">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211339&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2PBJ93VZD5_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='Aftermath of recent shelling during a military conflict over the breakaway region of Nagorno-Karabakh in the city of Ganja, Azerbaijan, October 4. &amp;nbsp;Defense Ministry of Azerbaijan/via REUTERS' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>Aftermath of recent shelling during a military conflict over the breakaway region of Nagorno-Karabakh in the city of Ganja, Azerbaijan, October 4. &nbsp;Defense Ministry of Azerbaijan/via REUTERS</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Sunday, October 04, 2020</span>
                                            </div>
                                            Aftermath of recent shelling during a military conflict over the breakaway region of Nagorno-Karabakh in the city of Ganja, Azerbaijan, October 4. &nbsp;Defense Ministry of Azerbaijan/via REUTERS</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211339"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211339"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211339&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2PBJ93VZD5_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">4</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211334">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211334&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2YAJ9YVOFJ_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='An interior view shows an apartment that was allegedly damaged by recent shelling during a military conflict over the breakaway region of Nagorno-Karabakh in Stepanakert, October 3.   David Ghahramanyan/NKR InfoCenter/PAN Photo' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>An interior view shows an apartment that was allegedly damaged by recent shelling during a military conflict over the breakaway region of Nagorno-Karabakh in Stepanakert, October 3.   David Ghahramanyan/NKR InfoCenter/PAN Photo</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Saturday, October 03, 2020</span>
                                            </div>
                                            An interior view shows an apartment that was allegedly damaged by recent shelling during a military conflict over the breakaway region of Nagorno-Karabakh in Stepanakert, October 3.   David Ghahramanyan/NKR InfoCenter/PAN Photo</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211334"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211334"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211334&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2YAJ9YVOFJ_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">5</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211311">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211311&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2IAJ9QJCI5_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='A view shows an apartment building that was allegedly damaged by recent shelling during a military conflict over the breakaway region of Nagorno-Karabakh in Stepanakert, October 2. David Ghahramanyan/Armenian Unified Infocentre' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>A view shows an apartment building that was allegedly damaged by recent shelling during a military conflict over the breakaway region of Nagorno-Karabakh in Stepanakert, October 2. David Ghahramanyan/Armenian Unified Infocentre</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Friday, October 02, 2020</span>
                                            </div>
                                            A view shows an apartment building that was allegedly damaged by recent shelling during a military conflict over the breakaway region of Nagorno-Karabakh in Stepanakert, October 2. David Ghahramanyan/Armenian Unified Infocentre</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211311"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211311"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211311&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2IAJ9QJCI5_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">6</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211337">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211337&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2MBJ9JOGRY_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='Men sit in a room among debris after shelling in the fighting over the breakaway region of Nagorno-Karabakh in the village of Garagoyunlu, Azerbaijan, October 4. REUTERS/Aziz Karimov' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>Men sit in a room among debris after shelling in the fighting over the breakaway region of Nagorno-Karabakh in the village of Garagoyunlu, Azerbaijan, October 4. REUTERS/Aziz Karimov</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Sunday, October 04, 2020</span>
                                            </div>
                                            Men sit in a room among debris after shelling in the fighting over the breakaway region of Nagorno-Karabakh in the village of Garagoyunlu, Azerbaijan, October 4. REUTERS/Aziz Karimov</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211337"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211337"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211337&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2MBJ9JOGRY_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">7</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211335">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211335&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2VBJ9ZRZEO_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='Aftermath of recent shelling during a military conflict over the breakaway region of Nagorno-Karabakh in Stepanakert, October 4. David Ghahramanyan/NKR InfoCenter/PAN Photo' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>Aftermath of recent shelling during a military conflict over the breakaway region of Nagorno-Karabakh in Stepanakert, October 4. David Ghahramanyan/NKR InfoCenter/PAN Photo</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Sunday, October 04, 2020</span>
                                            </div>
                                            Aftermath of recent shelling during a military conflict over the breakaway region of Nagorno-Karabakh in Stepanakert, October 4. David Ghahramanyan/NKR InfoCenter/PAN Photo</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211335"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211335"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211335&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2VBJ9ZRZEO_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">8</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211316">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211316&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2MBJ9Z76WT_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='A man removes broken glass in a window damaged after shelling in the fighting over the breakaway region of Nagorno-Karabakh in the village of Garagoyunlu, Azerbaijan, October 4. REUTERS/Aziz Karimov &amp;nbsp;' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>A man removes broken glass in a window damaged after shelling in the fighting over the breakaway region of Nagorno-Karabakh in the village of Garagoyunlu, Azerbaijan, October 4. REUTERS/Aziz Karimov &nbsp;</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Sunday, October 04, 2020</span>
                                            </div>
                                            A man removes broken glass in a window damaged after shelling in the fighting over the breakaway region of Nagorno-Karabakh in the village of Garagoyunlu, Azerbaijan, October 4. REUTERS/Aziz Karimov &nbsp;</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211316"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211316"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211316&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2MBJ9Z76WT_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">9</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211298">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211298&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC29CJ9YBATB_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='A firefighters extinguishes a fire in a house caused by shelling in the fighting over the breakaway region of Nagorno-Karabakh in the town of Barda, Azerbaijan, October 5. REUTERS/Aziz Karimov' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>A firefighters extinguishes a fire in a house caused by shelling in the fighting over the breakaway region of Nagorno-Karabakh in the town of Barda, Azerbaijan, October 5. REUTERS/Aziz Karimov</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Monday, October 05, 2020</span>
                                            </div>
                                            A firefighters extinguishes a fire in a house caused by shelling in the fighting over the breakaway region of Nagorno-Karabakh in the town of Barda, Azerbaijan, October 5. REUTERS/Aziz Karimov</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211298"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211298"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211298&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC29CJ9YBATB_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">10</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211297">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211297&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC29BJ93GLEI_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='Residents celebrate reports that the Karabakh village of Madagiz had been taken by Azerbaijani forces, in Baku, Azerbaijan, October 3. Twitter/HeliusOlympian via REUTERS' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>Residents celebrate reports that the Karabakh village of Madagiz had been taken by Azerbaijani forces, in Baku, Azerbaijan, October 3. Twitter/HeliusOlympian via REUTERS</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Saturday, October 03, 2020</span>
                                            </div>
                                            Residents celebrate reports that the Karabakh village of Madagiz had been taken by Azerbaijani forces, in Baku, Azerbaijan, October 3. Twitter/HeliusOlympian via REUTERS</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211297"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211297"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211297&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC29BJ93GLEI_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">11</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211289">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211289&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC21BJ9ZGBJ6_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='A man shows a fragment of ammunition as he stands in a basement during shelling in the fighting over the breakaway region of Nagorno-Karabakh, in the village of Shikharkh, Azerbaijan, October 3. REUTERS/Aziz Karimov &amp;nbsp;' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>A man shows a fragment of ammunition as he stands in a basement during shelling in the fighting over the breakaway region of Nagorno-Karabakh, in the village of Shikharkh, Azerbaijan, October 3. REUTERS/Aziz Karimov &nbsp;</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Saturday, October 03, 2020</span>
                                            </div>
                                            A man shows a fragment of ammunition as he stands in a basement during shelling in the fighting over the breakaway region of Nagorno-Karabakh, in the village of Shikharkh, Azerbaijan, October 3. REUTERS/Aziz Karimov &nbsp;</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211289"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211289"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211289&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC21BJ9ZGBJ6_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">12</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211325">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211325&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2VBJ941R7Y_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='Aftermath of recent shelling during a military conflict over the breakaway region of Nagorno-Karabakh in Stepanakert, October 4. David Ghahramanyan/NKR InfoCenter/PAN Photo' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>Aftermath of recent shelling during a military conflict over the breakaway region of Nagorno-Karabakh in Stepanakert, October 4. David Ghahramanyan/NKR InfoCenter/PAN Photo</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Sunday, October 04, 2020</span>
                                            </div>
                                            Aftermath of recent shelling during a military conflict over the breakaway region of Nagorno-Karabakh in Stepanakert, October 4. David Ghahramanyan/NKR InfoCenter/PAN Photo</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211325"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211325"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211325&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2VBJ941R7Y_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">13</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211312">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211312&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2LBJ9T0IOG_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='Aftermath of recent shelling during a military conflict over the breakaway region of Nagorno-Karabakh in Stepanakert, October 4. Karo Sahakyan/ArmGov/PAN Photo' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>Aftermath of recent shelling during a military conflict over the breakaway region of Nagorno-Karabakh in Stepanakert, October 4. Karo Sahakyan/ArmGov/PAN Photo</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Sunday, October 04, 2020</span>
                                            </div>
                                            Aftermath of recent shelling during a military conflict over the breakaway region of Nagorno-Karabakh in Stepanakert, October 4. Karo Sahakyan/ArmGov/PAN Photo</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211312"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211312"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211312&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2LBJ9T0IOG_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">14</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211338">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211338&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2VBJ9YKMTI_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='Aftermath of recent shelling during a military conflict over the breakaway region of Nagorno-Karabakh in Stepanakert, October 4. David Ghahramanyan/NKR InfoCenter/PAN Photo' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>Aftermath of recent shelling during a military conflict over the breakaway region of Nagorno-Karabakh in Stepanakert, October 4. David Ghahramanyan/NKR InfoCenter/PAN Photo</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Sunday, October 04, 2020</span>
                                            </div>
                                            Aftermath of recent shelling during a military conflict over the breakaway region of Nagorno-Karabakh in Stepanakert, October 4. David Ghahramanyan/NKR InfoCenter/PAN Photo</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211338"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211338"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211338&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2VBJ9YKMTI_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">15</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211340">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211340&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2VBJ9GHK4K_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='Aftermath of recent shelling during a military conflict over the breakaway region of Nagorno-Karabakh in Stepanakert, October 4. David Ghahramanyan/NKR InfoCenter/PAN Photo' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>Aftermath of recent shelling during a military conflict over the breakaway region of Nagorno-Karabakh in Stepanakert, October 4. David Ghahramanyan/NKR InfoCenter/PAN Photo</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Sunday, October 04, 2020</span>
                                            </div>
                                            Aftermath of recent shelling during a military conflict over the breakaway region of Nagorno-Karabakh in Stepanakert, October 4. David Ghahramanyan/NKR InfoCenter/PAN Photo</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211340"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211340"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211340&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2VBJ9GHK4K_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">16</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211296">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211296&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC27BJ9DU8U6_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='A shop is seen on fire following recent shelling during a military conflict over the breakaway region of Nagorno-Karabakh in Stepanakert, October 3. &amp;nbsp;Gor Kroyan/REUTERS &amp;nbsp;' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>A shop is seen on fire following recent shelling during a military conflict over the breakaway region of Nagorno-Karabakh in Stepanakert, October 3. &nbsp;Gor Kroyan/REUTERS &nbsp;</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Saturday, October 03, 2020</span>
                                            </div>
                                            A shop is seen on fire following recent shelling during a military conflict over the breakaway region of Nagorno-Karabakh in Stepanakert, October 3. &nbsp;Gor Kroyan/REUTERS &nbsp;</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211296"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211296"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211296&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC27BJ9DU8U6_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">17</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211304">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211304&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2DAJ9Y9VDM_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='Smoke rises from the area that, according to the Armenian Foreign Ministry, was damaged during shelling by Azeri armed forces, in Stepanakert, the capital of the breakaway Nagorno-Karabakh region, October 2. Areg Balayan/ArmGov/PAN Photo' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>Smoke rises from the area that, according to the Armenian Foreign Ministry, was damaged during shelling by Azeri armed forces, in Stepanakert, the capital of the breakaway Nagorno-Karabakh region, October 2. Areg Balayan/ArmGov/PAN Photo</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Friday, October 02, 2020</span>
                                            </div>
                                            Smoke rises from the area that, according to the Armenian Foreign Ministry, was damaged during shelling by Azeri armed forces, in Stepanakert, the capital of the breakaway Nagorno-Karabakh region, October 2. Areg Balayan/ArmGov/PAN Photo</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211304"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211304"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211304&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2DAJ9Y9VDM_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">18</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211301">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211301&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2CAJ9OATUT_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='The sun is seen through the shattered window of a house that was allegedly damaged by recent shelling during the fighting over the breakaway region of Nagorno-Karabakh in the town of Terter, Azerbaijan, October 2. REUTERS/Aziz Karimov' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>The sun is seen through the shattered window of a house that was allegedly damaged by recent shelling during the fighting over the breakaway region of Nagorno-Karabakh in the town of Terter, Azerbaijan, October 2. REUTERS/Aziz Karimov</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Friday, October 02, 2020</span>
                                            </div>
                                            The sun is seen through the shattered window of a house that was allegedly damaged by recent shelling during the fighting over the breakaway region of Nagorno-Karabakh in the town of Terter, Azerbaijan, October 2. REUTERS/Aziz Karimov</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211301"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211301"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211301&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2CAJ9OATUT_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">19</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211330">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211330&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2O9J9EYBWT_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='The remains of a rocket shell are seen near a graveyard at the town of Ivanyan (Khojaly) in the breakaway region of Nagorno-Karabakh October 1. Vahram Baghdasaryan/Photolure via REUTERS' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>The remains of a rocket shell are seen near a graveyard at the town of Ivanyan (Khojaly) in the breakaway region of Nagorno-Karabakh October 1. Vahram Baghdasaryan/Photolure via REUTERS</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Thursday, October 01, 2020</span>
                                            </div>
                                            The remains of a rocket shell are seen near a graveyard at the town of Ivanyan (Khojaly) in the breakaway region of Nagorno-Karabakh October 1. Vahram Baghdasaryan/Photolure via REUTERS</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211330"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211330"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211330&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2O9J9EYBWT_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">20</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211302">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211302&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2A8J9NO8KZ_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='An ethnic Armenian soldier fires an artillery piece during fighting with Azerbaijan&#039;s forces in the breakaway region of Nagorno-Karabakh, September 29, 2020.   Defense Ministry of Armenia/via REUTERS' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>An ethnic Armenian soldier fires an artillery piece during fighting with Azerbaijan's forces in the breakaway region of Nagorno-Karabakh, September 29, 2020.   Defense Ministry of Armenia/via REUTERS</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Tuesday, September 29, 2020</span>
                                            </div>
                                            An ethnic Armenian soldier fires an artillery piece during fighting with Azerbaijan's forces in the breakaway region of Nagorno-Karabakh, September 29, 2020.   Defense Ministry of Armenia/via REUTERS</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211302"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211302"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211302&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2A8J9NO8KZ_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">21</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211323">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211323&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2W9J93IRY5_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='A house that was allegedly damaged by recent shelling during the fighting over the breakaway region of Nagorno-Karabakh is seen in the city of Agdam, Azerbaijan October 1. REUTERS/Aziz Karimov' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>A house that was allegedly damaged by recent shelling during the fighting over the breakaway region of Nagorno-Karabakh is seen in the city of Agdam, Azerbaijan October 1. REUTERS/Aziz Karimov</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Thursday, October 01, 2020</span>
                                            </div>
                                            A house that was allegedly damaged by recent shelling during the fighting over the breakaway region of Nagorno-Karabakh is seen in the city of Agdam, Azerbaijan October 1. REUTERS/Aziz Karimov</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211323"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211323"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211323&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2W9J93IRY5_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">22</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211288">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211288&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC219J987OHO_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='A multiple rocket launcher of the Azeri armed forces performing strikes during clashes over the breakaway region of Nagorno-Karabakh in an unknown location in Azerbaijan. Image released September 30. Defense Ministry of Azerbaijan/via REUTERS' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>A multiple rocket launcher of the Azeri armed forces performing strikes during clashes over the breakaway region of Nagorno-Karabakh in an unknown location in Azerbaijan. Image released September 30. Defense Ministry of Azerbaijan/via REUTERS</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Wednesday, September 30, 2020</span>
                                            </div>
                                            A multiple rocket launcher of the Azeri armed forces performing strikes during clashes over the breakaway region of Nagorno-Karabakh in an unknown location in Azerbaijan. Image released September 30. Defense Ministry of Azerbaijan/via REUTERS</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211288"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211288"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211288&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC219J987OHO_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">23</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211327">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211327&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2W9J95ZH1L_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='A man points on a hole from ammunition near a house that was allegedly damaged by recent shelling during the fighting over the breakaway region of Nagorno-Karabakh in the city of Agdam, Azerbaijan October 1. REUTERS/Aziz Karimov' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>A man points on a hole from ammunition near a house that was allegedly damaged by recent shelling during the fighting over the breakaway region of Nagorno-Karabakh in the city of Agdam, Azerbaijan October 1. REUTERS/Aziz Karimov</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Thursday, October 01, 2020</span>
                                            </div>
                                            A man points on a hole from ammunition near a house that was allegedly damaged by recent shelling during the fighting over the breakaway region of Nagorno-Karabakh in the city of Agdam, Azerbaijan October 1. REUTERS/Aziz Karimov</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211327"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211327"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211327&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2W9J95ZH1L_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">24</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211324">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211324&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2W9J97Q27J_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='A house, which locals said was damaged during a recent shelling by Azeri forces, is pictured at the town of Martuni in the breakaway region of Nagorno-Karabakh October 1. Areg Balayan/ArmGov/PAN Photo Handout via REUTERS' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>A house, which locals said was damaged during a recent shelling by Azeri forces, is pictured at the town of Martuni in the breakaway region of Nagorno-Karabakh October 1. Areg Balayan/ArmGov/PAN Photo Handout via REUTERS</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Thursday, October 01, 2020</span>
                                            </div>
                                            A house, which locals said was damaged during a recent shelling by Azeri forces, is pictured at the town of Martuni in the breakaway region of Nagorno-Karabakh October 1. Areg Balayan/ArmGov/PAN Photo Handout via REUTERS</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211324"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211324"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211324&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2W9J97Q27J_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">25</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211344">
                        <div class="slide-image">
                        <div class="slide-image-enclosure slide-image-portrait">
                            <img data-lazy="https://s2.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211344&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2X8J9J2Q0W_RTRMADP_0_ARMENIA-AZERBAIJAN-AIRPLANE" alt='What is said to be the wreckage of a SU-25 warplane of the Armenian air force shot down during fighting over the breakaway region of Nagorno-Karabakh. Photo released September 30. Armenian unified info center/via REUTERS' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>What is said to be the wreckage of a SU-25 warplane of the Armenian air force shot down during fighting over the breakaway region of Nagorno-Karabakh. Photo released September 30. Armenian unified info center/via REUTERS</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Wednesday, September 30, 2020</span>
                                            </div>
                                            What is said to be the wreckage of a SU-25 warplane of the Armenian air force shot down during fighting over the breakaway region of Nagorno-Karabakh. Photo released September 30. Armenian unified info center/via REUTERS</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211344"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211344"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s2.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211344&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2X8J9J2Q0W_RTRMADP_0_ARMENIA-AZERBAIJAN-AIRPLANE"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">26</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211346">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211346&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2X8J9OIQ7B_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='Local residents take shelter in a dugout in the city of Terter, Azerbaijan, September 30.   REUTERS/Aziz Karimov' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>Local residents take shelter in a dugout in the city of Terter, Azerbaijan, September 30.   REUTERS/Aziz Karimov</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Wednesday, September 30, 2020</span>
                                            </div>
                                            Local residents take shelter in a dugout in the city of Terter, Azerbaijan, September 30.   REUTERS/Aziz Karimov</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211346"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211346"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211346&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2X8J9OIQ7B_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">27</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211291">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211291&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC239J9URO73_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='A building in Martakert, which according to the Armenian Foreign Ministry was damaged by an air strike of Azeri armed forces. Photo released September 30.    Ministry of Foreign Affairs of Armenia/via REUTERS' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>A building in Martakert, which according to the Armenian Foreign Ministry was damaged by an air strike of Azeri armed forces. Photo released September 30.    Ministry of Foreign Affairs of Armenia/via REUTERS</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Wednesday, September 30, 2020</span>
                                            </div>
                                            A building in Martakert, which according to the Armenian Foreign Ministry was damaged by an air strike of Azeri armed forces. Photo released September 30.    Ministry of Foreign Affairs of Armenia/via REUTERS</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211291"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211291"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211291&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC239J9URO73_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">28</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211343">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211343&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2X6J9T7IHV_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='Video released by the Armenian Defense Ministry shows what is said to be Azerbaijani armored vehicles, one of which is destroyed by Armenian armed forces in the breakaway region of Nagorno-Karabakh, September 27.    
  Defense Ministry of Armenia/via REUTERS' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>Video released by the Armenian Defense Ministry shows what is said to be Azerbaijani armored vehicles, one of which is destroyed by Armenian armed forces in the breakaway region of Nagorno-Karabakh, September 27.    
  Defense Ministry of Armenia/via...<span class="extended-txt-btn">more</span>
                                                    </p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Sunday, September 27, 2020</span>
                                            </div>
                                            Video released by the Armenian Defense Ministry shows what is said to be Azerbaijani armored vehicles, one of which is destroyed by Armenian armed forces in the breakaway region of Nagorno-Karabakh, September 27.    
  Defense Ministry of Armenia/via REUTERS</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211343"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211343"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211343&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2X6J9T7IHV_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">29</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211348">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211348&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2X6J92ISXL_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='Video released by the Armenian Defense Ministry shows what is said to be Azerbaijani tanks and service members during at attack in the breakaway region of Nagorno-Karabakh, September 27.     Defense Ministry of Armenia/via REUTERS' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>Video released by the Armenian Defense Ministry shows what is said to be Azerbaijani tanks and service members during at attack in the breakaway region of Nagorno-Karabakh, September 27.     Defense Ministry of Armenia/via REUTERS</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Sunday, September 27, 2020</span>
                                            </div>
                                            Video released by the Armenian Defense Ministry shows what is said to be Azerbaijani tanks and service members during at attack in the breakaway region of Nagorno-Karabakh, September 27.     Defense Ministry of Armenia/via REUTERS</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211348"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211348"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211348&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2X6J92ISXL_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">30</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211328">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211328&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2X6J94P4E1_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='Video released by the Armenian Defense Ministry shows what is said to be Azerbaijani tanks, one of which is destroyed by Armenian armed forces in the breakaway region of Nagorno-Karabakh, September 27.    Defense Ministry of Armenia/via REUTERS' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>Video released by the Armenian Defense Ministry shows what is said to be Azerbaijani tanks, one of which is destroyed by Armenian armed forces in the breakaway region of Nagorno-Karabakh, September 27.    Defense Ministry of Armenia/via REUTERS</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Sunday, September 27, 2020</span>
                                            </div>
                                            Video released by the Armenian Defense Ministry shows what is said to be Azerbaijani tanks, one of which is destroyed by Armenian armed forces in the breakaway region of Nagorno-Karabakh, September 27.    Defense Ministry of Armenia/via REUTERS</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211328"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211328"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211328&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2X6J94P4E1_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">31</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211293">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211293&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC267J9K8XEQ_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='A photo released by the Armenian Foreign Ministry shows specialists delivering medical support to a man, said to be a civilian injured during clashes in the breakaway region of Nagorno-Karabakh, September 27.    Foreign Ministry of Armenia/via REUTERS' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>A photo released by the Armenian Foreign Ministry shows specialists delivering medical support to a man, said to be a civilian injured during clashes in the breakaway region of Nagorno-Karabakh, September 27.    Foreign Ministry of Armenia/via...<span class="extended-txt-btn">more</span>
                                                    </p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Sunday, September 27, 2020</span>
                                            </div>
                                            A photo released by the Armenian Foreign Ministry shows specialists delivering medical support to a man, said to be a civilian injured during clashes in the breakaway region of Nagorno-Karabakh, September 27.    Foreign Ministry of Armenia/via REUTERS</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211293"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211293"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211293&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC267J9K8XEQ_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">32</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211292">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211292&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC227J9GF2JD_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='An Azerbaijani service member drives an armored carrier and greets people gathered on the roadside in Baku, Azerbaijan, September 27. REUTERS/Aziz Karimov' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>An Azerbaijani service member drives an armored carrier and greets people gathered on the roadside in Baku, Azerbaijan, September 27. REUTERS/Aziz Karimov</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Sunday, September 27, 2020</span>
                                            </div>
                                            An Azerbaijani service member drives an armored carrier and greets people gathered on the roadside in Baku, Azerbaijan, September 27. REUTERS/Aziz Karimov</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211292"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211292"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211292&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC227J9GF2JD_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">33</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211319">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211319&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2J7J9W50VI_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='People watch TV in a bomb shelter in Stepanakert, the capital of the breakaway Nagorno-Karabakh region, September 28, 2020.    Foreign Ministry of Armenia/via REUTERS' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>People watch TV in a bomb shelter in Stepanakert, the capital of the breakaway Nagorno-Karabakh region, September 28, 2020.    Foreign Ministry of Armenia/via REUTERS</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Monday, September 28, 2020</span>
                                            </div>
                                            People watch TV in a bomb shelter in Stepanakert, the capital of the breakaway Nagorno-Karabakh region, September 28, 2020.    Foreign Ministry of Armenia/via REUTERS</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211319"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211319"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211319&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2J7J9W50VI_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">34</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211303">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211303&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2B8J9EJ8Z2_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='Video released by the Azerbaijan&#039;s Defense Ministry shows what is said to be armored military hardware destroyed by Azerbaijan&#039;s armed forces in the breakaway region of Nagorno-Karabakh, September 29.    Defense Ministry of Azerbaijan/via REUTERS &amp;nbsp;' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>Video released by the Azerbaijan's Defense Ministry shows what is said to be armored military hardware destroyed by Azerbaijan's armed forces in the breakaway region of Nagorno-Karabakh, September 29.    Defense Ministry of Azerbaijan/via REUTERS...<span class="extended-txt-btn">more</span>
                                                    </p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Tuesday, September 29, 2020</span>
                                            </div>
                                            Video released by the Azerbaijan's Defense Ministry shows what is said to be armored military hardware destroyed by Azerbaijan's armed forces in the breakaway region of Nagorno-Karabakh, September 29.    Defense Ministry of Azerbaijan/via REUTERS &nbsp;</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211303"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211303"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211303&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2B8J9EJ8Z2_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">35</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211320">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211320&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2T7J9DAIPH_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='A car drives past the remains of spent ammunition following a recent shelling, in armed clashes over the breakaway Nagorno-Karabakh region, in the city of Tartar, Azerbaijan, September 28. REUTERS/Aziz Karimov' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>A car drives past the remains of spent ammunition following a recent shelling, in armed clashes over the breakaway Nagorno-Karabakh region, in the city of Tartar, Azerbaijan, September 28. REUTERS/Aziz Karimov</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Monday, September 28, 2020</span>
                                            </div>
                                            A car drives past the remains of spent ammunition following a recent shelling, in armed clashes over the breakaway Nagorno-Karabakh region, in the city of Tartar, Azerbaijan, September 28. REUTERS/Aziz Karimov</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211320"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211320"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211320&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2T7J9DAIPH_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">36</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211318">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211318&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2O7J9Z039Q_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='Video released by the Azerbaijan&#039;s Defense Ministry shows members of Azeri armed forces firing artillery during clashes between Armenia and Azerbaijan over the territory of Nagorno-Karabakh in an unidentified location, September 28, 2020.    Defense Ministry of Azerbaijan/via REUTERS' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>Video released by the Azerbaijan's Defense Ministry shows members of Azeri armed forces firing artillery during clashes between Armenia and Azerbaijan over the territory of Nagorno-Karabakh in an unidentified location, September 28, 2020.    Defense...<span class="extended-txt-btn">more</span>
                                                    </p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Monday, September 28, 2020</span>
                                            </div>
                                            Video released by the Azerbaijan's Defense Ministry shows members of Azeri armed forces firing artillery during clashes between Armenia and Azerbaijan over the territory of Nagorno-Karabakh in an unidentified location, September 28, 2020.    Defense Ministry of Azerbaijan/via REUTERS</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211318"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211318"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211318&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2O7J9Z039Q_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">37</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211300">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211300&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2A8J943YKE_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='Ethnic Armenian soldiers are seen in a vehicle during fighting with Azerbaijan&#039;s forces in the breakaway region of Nagorno-Karabakh, September 29.     Defense Ministry of Armenia/via REUTERS' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>Ethnic Armenian soldiers are seen in a vehicle during fighting with Azerbaijan's forces in the breakaway region of Nagorno-Karabakh, September 29.     Defense Ministry of Armenia/via REUTERS</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Tuesday, September 29, 2020</span>
                                            </div>
                                            Ethnic Armenian soldiers are seen in a vehicle during fighting with Azerbaijan's forces in the breakaway region of Nagorno-Karabakh, September 29.     Defense Ministry of Armenia/via REUTERS</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211300"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211300"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211300&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2A8J943YKE_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">38</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211321">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211321&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2T7J9KKKXU_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='An interior view shows a house, which locals said was damaged during a recent shelling by Azeri forces, in the town of Martuni in the breakaway Nagorno-Karabakh region, September 28.      Foreign Ministry of Armenia/via REUTERS &amp;nbsp;' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>An interior view shows a house, which locals said was damaged during a recent shelling by Azeri forces, in the town of Martuni in the breakaway Nagorno-Karabakh region, September 28.      Foreign Ministry of Armenia/via REUTERS &nbsp;</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Monday, September 28, 2020</span>
                                            </div>
                                            An interior view shows a house, which locals said was damaged during a recent shelling by Azeri forces, in the town of Martuni in the breakaway Nagorno-Karabakh region, September 28.      Foreign Ministry of Armenia/via REUTERS &nbsp;</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211321"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211321"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211321&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2T7J9KKKXU_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">39</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211310">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211310&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2J7J9F3GK7_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='People are seen in a bomb shelter in Stepanakert, the capital of the breakaway Nagorno-Karabakh region, September 28, 2020.    Foreign Ministry of Armenia/via REUTERS &amp;nbsp;' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>People are seen in a bomb shelter in Stepanakert, the capital of the breakaway Nagorno-Karabakh region, September 28, 2020.    Foreign Ministry of Armenia/via REUTERS &nbsp;</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Monday, September 28, 2020</span>
                                            </div>
                                            People are seen in a bomb shelter in Stepanakert, the capital of the breakaway Nagorno-Karabakh region, September 28, 2020.    Foreign Ministry of Armenia/via REUTERS &nbsp;</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211310"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211310"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211310&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2J7J9F3GK7_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">40</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211345">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211345&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2X8J944S2V_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='Local residents gather outside a dugout in readiness to take shelter in the city of Terter, Azerbaijan, September 30.  
 REUTERS/Aziz Karimov' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>Local residents gather outside a dugout in readiness to take shelter in the city of Terter, Azerbaijan, September 30.  
 REUTERS/Aziz Karimov</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Wednesday, September 30, 2020</span>
                                            </div>
                                            Local residents gather outside a dugout in readiness to take shelter in the city of Terter, Azerbaijan, September 30.  
 REUTERS/Aziz Karimov</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211345"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211345"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211345&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2X8J944S2V_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">41</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211299">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211299&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2A8J9HEAVA_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='An ethnic Armenian soldier fires an artillery piece during fighting with Azerbaijan&#039;s forces in the breakaway region of Nagorno-Karabakh, September 29.    Defense Ministry of Armenia/via REUTERS &amp;nbsp;' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>An ethnic Armenian soldier fires an artillery piece during fighting with Azerbaijan's forces in the breakaway region of Nagorno-Karabakh, September 29.    Defense Ministry of Armenia/via REUTERS &nbsp;</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Tuesday, September 29, 2020</span>
                                            </div>
                                            An ethnic Armenian soldier fires an artillery piece during fighting with Azerbaijan's forces in the breakaway region of Nagorno-Karabakh, September 29.    Defense Ministry of Armenia/via REUTERS &nbsp;</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211299"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211299"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211299&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2A8J9HEAVA_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">42</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211322">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211322&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2U7J9QXFPQ_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='A photo released by the Armenian Foreign Ministry shows a man holding the hand of a child who was allegedly injured during clashes over the breakaway region of Nagorno-Karabakh, at a hospital in Stepanakert, the capital of the region, September 28. The face was blurred at source. Foreign Ministry of Armenia/via REUTERS &amp;nbsp;' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>A photo released by the Armenian Foreign Ministry shows a man holding the hand of a child who was allegedly injured during clashes over the breakaway region of Nagorno-Karabakh, at a hospital in Stepanakert, the capital of the region, September 28....<span class="extended-txt-btn">more</span>
                                                    </p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Monday, September 28, 2020</span>
                                            </div>
                                            A photo released by the Armenian Foreign Ministry shows a man holding the hand of a child who was allegedly injured during clashes over the breakaway region of Nagorno-Karabakh, at a hospital in Stepanakert, the capital of the region, September 28. The face was blurred at source. Foreign Ministry of Armenia/via REUTERS &nbsp;</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211322"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211322"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211322&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2U7J9QXFPQ_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">43</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211331">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211331&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2T7J9W2WUM_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='A man points to a fence which locals said was damaged during a recent shelling, in armed clashes over the breakaway Nagorno-Karabakh region, in the city of Tartar, Azerbaijan, September 28.    REUTERS/Aziz Karimov' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>A man points to a fence which locals said was damaged during a recent shelling, in armed clashes over the breakaway Nagorno-Karabakh region, in the city of Tartar, Azerbaijan, September 28.    REUTERS/Aziz Karimov</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Monday, September 28, 2020</span>
                                            </div>
                                            A man points to a fence which locals said was damaged during a recent shelling, in armed clashes over the breakaway Nagorno-Karabakh region, in the city of Tartar, Azerbaijan, September 28.    REUTERS/Aziz Karimov</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211331"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211331"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211331&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2T7J9W2WUM_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">44</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211329">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211329&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2U7J9F6FUD_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='A photo released by the Armenian Foreign Ministry shows specialists delivering medical support to a person who was allegedly injured during clashes over the breakaway region of Nagorno-Karabakh, at a hospital in Stepanakert, the capital of the region, September 28.   Foreign Ministry of Armenia/via REUTERS &amp;nbsp;' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>A photo released by the Armenian Foreign Ministry shows specialists delivering medical support to a person who was allegedly injured during clashes over the breakaway region of Nagorno-Karabakh, at a hospital in Stepanakert, the capital of the...<span class="extended-txt-btn">more</span>
                                                    </p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Monday, September 28, 2020</span>
                                            </div>
                                            A photo released by the Armenian Foreign Ministry shows specialists delivering medical support to a person who was allegedly injured during clashes over the breakaway region of Nagorno-Karabakh, at a hospital in Stepanakert, the capital of the region, September 28.   Foreign Ministry of Armenia/via REUTERS &nbsp;</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211329"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211329"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211329&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2U7J9F6FUD_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">45</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211308">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211308&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2I8J9LOPHB_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='A woman sits next to a blood stain after what locals said was shelling during the fighting over the breakaway region of Nagorno-Karabakh, in the Tartar border district of Azerbaijan, September 29.     REUTERS/Aziz Karimov' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>A woman sits next to a blood stain after what locals said was shelling during the fighting over the breakaway region of Nagorno-Karabakh, in the Tartar border district of Azerbaijan, September 29.     REUTERS/Aziz Karimov</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Tuesday, September 29, 2020</span>
                                            </div>
                                            A woman sits next to a blood stain after what locals said was shelling during the fighting over the breakaway region of Nagorno-Karabakh, in the Tartar border district of Azerbaijan, September 29.     REUTERS/Aziz Karimov</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211308"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211308"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211308&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2I8J9LOPHB_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">46</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211336">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211336&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2P7J9T1PKL_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='An elderly woman is seen on a street following what locals say was a recent shelling by Azeri forces, in the town of Martuni in the breakaway Nagorno-Karabakh region, September 28.   Hayk Baghdasaryan/Photolure via REUTERS &amp;nbsp;' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>An elderly woman is seen on a street following what locals say was a recent shelling by Azeri forces, in the town of Martuni in the breakaway Nagorno-Karabakh region, September 28.   Hayk Baghdasaryan/Photolure via REUTERS &nbsp;</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Monday, September 28, 2020</span>
                                            </div>
                                            An elderly woman is seen on a street following what locals say was a recent shelling by Azeri forces, in the town of Martuni in the breakaway Nagorno-Karabakh region, September 28.   Hayk Baghdasaryan/Photolure via REUTERS &nbsp;</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211336"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211336"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211336&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2P7J9T1PKL_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">47</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211305">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211305&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2E8J9JOROP_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='A car that was allegedly destroyed during a recent shelling by Azeri forces, is pictured in Stepanakert, the capital of the breakaway Nagorno-Karabakh region, September 29.           Karo Sahakyan/Foreign Ministry of Armenia/via REUTERS &amp;nbsp;' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>A car that was allegedly destroyed during a recent shelling by Azeri forces, is pictured in Stepanakert, the capital of the breakaway Nagorno-Karabakh region, September 29.           Karo Sahakyan/Foreign Ministry of Armenia/via REUTERS &nbsp;</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Tuesday, September 29, 2020</span>
                                            </div>
                                            A car that was allegedly destroyed during a recent shelling by Azeri forces, is pictured in Stepanakert, the capital of the breakaway Nagorno-Karabakh region, September 29.           Karo Sahakyan/Foreign Ministry of Armenia/via REUTERS &nbsp;</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211305"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211305"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211305&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2E8J9JOROP_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">48</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211314">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211314&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2O7J9H4HDF_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='A video released by the Azerbaijan&#039;s Defense Ministry shows members of Azeri armed forces firing artillery during clashes between Armenia and Azerbaijan over the territory of Nagorno-Karabakh, September 28.  Defense Ministry of Azerbaijan/via REUTERS' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>A video released by the Azerbaijan's Defense Ministry shows members of Azeri armed forces firing artillery during clashes between Armenia and Azerbaijan over the territory of Nagorno-Karabakh, September 28.  Defense Ministry of Azerbaijan/via REUTERS</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Monday, September 28, 2020</span>
                                            </div>
                                            A video released by the Azerbaijan's Defense Ministry shows members of Azeri armed forces firing artillery during clashes between Armenia and Azerbaijan over the territory of Nagorno-Karabakh, September 28.  Defense Ministry of Azerbaijan/via REUTERS</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211314"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211314"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211314&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2O7J9H4HDF_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">49</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211294">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211294&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC278J97TC8E_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='A man stands in a household, which locals said was damaged during a recent shelling by Azeri forces, in the town of Hadrut in the breakaway Nagorno-Karabakh region, September 28.    Vahram Baghdasaryan/Photolure via REUTERS &amp;nbsp;' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>A man stands in a household, which locals said was damaged during a recent shelling by Azeri forces, in the town of Hadrut in the breakaway Nagorno-Karabakh region, September 28.    Vahram Baghdasaryan/Photolure via REUTERS &nbsp;</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Tuesday, September 29, 2020</span>
                                            </div>
                                            A man stands in a household, which locals said was damaged during a recent shelling by Azeri forces, in the town of Hadrut in the breakaway Nagorno-Karabakh region, September 28.    Vahram Baghdasaryan/Photolure via REUTERS &nbsp;</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211294"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211294"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211294&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC278J97TC8E_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">50</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211332">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211332&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2T7J9PLNOH_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='A view shows an apartment building which locals said was damaged during a recent shelling, in armed clashes over the breakaway Nagorno-Karabakh region, in the city of Tartar, Azerbaijan, September 28.    REUTERS/Aziz Karimov' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>A view shows an apartment building which locals said was damaged during a recent shelling, in armed clashes over the breakaway Nagorno-Karabakh region, in the city of Tartar, Azerbaijan, September 28.    REUTERS/Aziz Karimov</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Monday, September 28, 2020</span>
                                            </div>
                                            A view shows an apartment building which locals said was damaged during a recent shelling, in armed clashes over the breakaway Nagorno-Karabakh region, in the city of Tartar, Azerbaijan, September 28.    REUTERS/Aziz Karimov</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211332"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211332"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211332&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2T7J9PLNOH_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">51</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211309">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211309&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2E8J9C7EUF_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='People are seen in a basement used as a shelter from artillery fire in Stepanakert, the capital of the breakaway Nagorno-Karabakh region, September 28.    Areg Balayan/Foreign Ministry of Armenia/via REUTERS &amp;nbsp;' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>People are seen in a basement used as a shelter from artillery fire in Stepanakert, the capital of the breakaway Nagorno-Karabakh region, September 28.    Areg Balayan/Foreign Ministry of Armenia/via REUTERS &nbsp;</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Tuesday, September 29, 2020</span>
                                            </div>
                                            People are seen in a basement used as a shelter from artillery fire in Stepanakert, the capital of the breakaway Nagorno-Karabakh region, September 28.    Areg Balayan/Foreign Ministry of Armenia/via REUTERS &nbsp;</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211309"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211309"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211309&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2E8J9C7EUF_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">52</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211306">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211306&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2F8J92XHOL_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='An ethnic Armenian soldier, who was wounded in fighting with Azeri forces over the breakaway region of Nagorno-Karabakh, is carried on a stretcher after being transported by a helicopter to Erebouni Medical Center in Yerevan, Armenia, September 29.     Hakob Margaryan/Photolure via REUTERS &amp;nbsp;' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>An ethnic Armenian soldier, who was wounded in fighting with Azeri forces over the breakaway region of Nagorno-Karabakh, is carried on a stretcher after being transported by a helicopter to Erebouni Medical Center in Yerevan, Armenia, September 29.  ...<span class="extended-txt-btn">more</span>
                                                    </p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Tuesday, September 29, 2020</span>
                                            </div>
                                            An ethnic Armenian soldier, who was wounded in fighting with Azeri forces over the breakaway region of Nagorno-Karabakh, is carried on a stretcher after being transported by a helicopter to Erebouni Medical Center in Yerevan, Armenia, September 29.     Hakob Margaryan/Photolure via REUTERS &nbsp;</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211306"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211306"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211306&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2F8J92XHOL_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">53</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211341">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211341&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2X6J9COAED_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='A video released by the Armenian Defense Ministry shows what is said to be Azerbaijani armored vehicles, one of which is destroyed by Armenian armed forces in the breakaway region of Nagorno-Karabakh, September 27.   Defense Ministry of Armenia/via REUTERS' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>A video released by the Armenian Defense Ministry shows what is said to be Azerbaijani armored vehicles, one of which is destroyed by Armenian armed forces in the breakaway region of Nagorno-Karabakh, September 27.   Defense Ministry of Armenia/via...<span class="extended-txt-btn">more</span>
                                                    </p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Sunday, September 27, 2020</span>
                                            </div>
                                            A video released by the Armenian Defense Ministry shows what is said to be Azerbaijani armored vehicles, one of which is destroyed by Armenian armed forces in the breakaway region of Nagorno-Karabakh, September 27.   Defense Ministry of Armenia/via REUTERS</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211341"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211341"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211341&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2X6J9COAED_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">54</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211317">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211317&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2P7J9AM3HN_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='An interior view shows a house, which locals said was damaged during a recent shelling by Azeri forces, in the town of Martuni in the breakaway Nagorno-Karabakh region, September 28.     Hayk Baghdasaryan/Photolure via REUTERS &amp;nbsp;' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>An interior view shows a house, which locals said was damaged during a recent shelling by Azeri forces, in the town of Martuni in the breakaway Nagorno-Karabakh region, September 28.     Hayk Baghdasaryan/Photolure via REUTERS &nbsp;</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Monday, September 28, 2020</span>
                                            </div>
                                            An interior view shows a house, which locals said was damaged during a recent shelling by Azeri forces, in the town of Martuni in the breakaway Nagorno-Karabakh region, September 28.     Hayk Baghdasaryan/Photolure via REUTERS &nbsp;</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211317"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211317"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211317&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2P7J9AM3HN_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">55</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211326">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211326&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2P7J9V3QZ3_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='A man holds ammunition following what locals say was a recent shelling by Azeri forces, in the town of Martuni in the breakaway Nagorno-Karabakh region, September 28.  
 Hayk Baghdasaryan/Photolure via REUTERS' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>A man holds ammunition following what locals say was a recent shelling by Azeri forces, in the town of Martuni in the breakaway Nagorno-Karabakh region, September 28.  
 Hayk Baghdasaryan/Photolure via REUTERS</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Monday, September 28, 2020</span>
                                            </div>
                                            A man holds ammunition following what locals say was a recent shelling by Azeri forces, in the town of Martuni in the breakaway Nagorno-Karabakh region, September 28.  
 Hayk Baghdasaryan/Photolure via REUTERS</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211326"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211326"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211326&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2P7J9V3QZ3_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">56</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211313">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211313&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2J7J9LER1T_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='People are seen in a bomb shelter in Stepanakert, the capital of the breakaway Nagorno-Karabakh region, September 28. Foreign Ministry of Armenia/via REUTERS' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>People are seen in a bomb shelter in Stepanakert, the capital of the breakaway Nagorno-Karabakh region, September 28. Foreign Ministry of Armenia/via REUTERS</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Monday, September 28, 2020</span>
                                            </div>
                                            People are seen in a bomb shelter in Stepanakert, the capital of the breakaway Nagorno-Karabakh region, September 28. Foreign Ministry of Armenia/via REUTERS</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211313"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211313"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211313&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2J7J9LER1T_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">57</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211290">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211290&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC227J9CEDQX_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='People line up along the roadside to greet Azerbaijani service members, who drive a truck in Baku, Azerbaijan, September 27. REUTERS/Aziz Karimov' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>People line up along the roadside to greet Azerbaijani service members, who drive a truck in Baku, Azerbaijan, September 27. REUTERS/Aziz Karimov</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Sunday, September 27, 2020</span>
                                            </div>
                                            People line up along the roadside to greet Azerbaijani service members, who drive a truck in Baku, Azerbaijan, September 27. REUTERS/Aziz Karimov</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211290"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211290"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211290&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC227J9CEDQX_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">58</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211333">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211333&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2X6J9K2J9B_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='People attend a meeting to recruit military volunteers after Armenian authorities declared martial law and mobilized its male population following clashes with Azerbaijan over the breakaway Nagorno-Karabakh region in Yerevan, Armenia, September 27.      Melik Baghdasaryan/Photolure via REUTERS' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>People attend a meeting to recruit military volunteers after Armenian authorities declared martial law and mobilized its male population following clashes with Azerbaijan over the breakaway Nagorno-Karabakh region in Yerevan, Armenia, September 27.  ...<span class="extended-txt-btn">more</span>
                                                    </p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Sunday, September 27, 2020</span>
                                            </div>
                                            People attend a meeting to recruit military volunteers after Armenian authorities declared martial law and mobilized its male population following clashes with Azerbaijan over the breakaway Nagorno-Karabakh region in Yerevan, Armenia, September 27.      Melik Baghdasaryan/Photolure via REUTERS</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211333"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211333"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211333&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2X6J9K2J9B_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">59</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1536211307">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211307&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2G8J9Z59LI_RTRMADP_0_ARMENIA-AZERBAIJAN" alt='Ethnic Armenian soldiers react as they ride in the back of a truck in the breakaway region of Nagorno-Karabakh, September 29. Vahram Baghdasaryan/Photolure via REUTERS &amp;nbsp;' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>Ethnic Armenian soldiers react as they ride in the back of a truck in the breakaway region of Nagorno-Karabakh, September 29. Vahram Baghdasaryan/Photolure via REUTERS &nbsp;</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Tuesday, September 29, 2020</span>
                                            </div>
                                            Ethnic Armenian soldiers react as they ride in the back of a truck in the breakaway region of Nagorno-Karabakh, September 29. Vahram Baghdasaryan/Photolure via REUTERS &nbsp;</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211307"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9/1536211307"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211307&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC2G8J9Z59LI_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">60</span> / <span class="slide-desc-totalnum">60</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide slide-end-screen" data-slide-id="end-screen">
                                <div class="end-screen group" style="background: url('https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211295&w=1100&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC27BJ975ZBE_RTRMADP_0_ARMENIA-AZERBAIJAN'); background-size: 1100px;">
                                    <div class="end-screen-overlay"></div>

                                    <div class="share-slideshow">
                                        <span class="end-screen-label">Share this Slideshow</span>
                                        <div class="reuters-share"
                                                data-share-id="USRTX803Q9"
                                                data-share-media-id="1536211295"
                                                data-share-url="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9"
                                                data-share-title="Fierce clashes between Armenia and Azerbaijan"
                                                data-share-desc="Hundreds of people have been killed in the latest outbreak of war over..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536211295&w=780&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T121016Z_36870_MRPRC27BJ975ZBE_RTRMADP_0_ARMENIA-AZERBAIJAN"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                    <div class="replay-slideshow">
                                        <div class="reuters-static-btn shr-replay">
                                            <span class="reuters-static-enc"><a href="https://www.reuters.com/news/picture/fierce-clashes-between-armenia-and-azerb-idUSRTX803Q9"><i class="btn-ico"></i>
                                                <span class="shr-txt end-screen-label">View Again</span>
                                            </a></span>
                                        </div>
                                    </div>
                                    <div class="end-screen-right">
                                            <div class="view-next">
                                                <div class="reuters-static-btn shr-next">
                                                    <span class="reuters-static-enc"><a href="https://www.reuters.com/news/picture/trump-hospitalized-for-covid-treatment-idUSRTX7ZPY9"><i class="btn-ico"></i>
                                                        <span class="next-screen-label">View Next</span>
                                                    </a></span>
                                                </div>
                                            </div>
                                            <div class="next-slideshow">
                                                <a href="https://www.reuters.com/news/picture/trump-hospitalized-for-covid-treatment-idUSRTX7ZPY9">
                                                    <img src="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536163868&w=400&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T035710Z_36868_MRPRC2YBJ9I5EI3_RTRMADP_0_HEALTH-CORONAVIRUS-TRUMP" alt="Trump hospitalized for COVID treatment">
                                                </a>
                                            </div>
                                            <h2 class="slideshow-title">
                                                    <a href="https://www.reuters.com/news/picture/trump-hospitalized-for-covid-treatment-idUSRTX7ZPY9">
                                                        Trump hospitalized for COVID treatment</a>
                                            </h2>
                                        </div>
                                    </div>
                                <a href="https://www.reuters.com/news/picture/trump-hospitalized-for-covid-treatment-idUSRTX7ZPY9" class="arrow-end-next">
                                    <div class="arrow-right-ico"></div>
                                </a>
                            </div>
                        </div>
            </div>
        </div>
    </div>
</div>

<div id="div_gpt_mpu" class="mod-slideshow-ad"><script>
gatherAd('div_gpt_mpu_top', [[300, 250]], 'us.reuters/pictures/slideshow', 'yes', 'mpu');
</script>
</div>
<div class="linebreak"></div>
	</div>

</div>
</div>
<section class="sec-slideshow-next">
	<div class="group wrap" id="">
		<header class="module-header next-slideshow-header">
<h4 class="module-heading">Next Slideshows <span class="ico-next-slideshow"></span></h4>
</header><div class="linebreak"></div>
	<div class="module">
		
		<div class="moduleBody">
		<div class="mod-slideshow-next">
          <div class="mod-slideshow-photo ">
              <a href="https://www.reuters.com/news/picture/trump-hospitalized-for-covid-treatment-idUSRTX7ZPY9">
                  <div class="slideshowOverlay"></div>
                  <img
                                
                                        src="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536163868&w=490&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T035710Z_36868_MRPRC2YBJ9I5EI3_RTRMADP_0_HEALTH-CORONAVIRUS-TRUMP"
                                
                                border="0" alt="Trump hospitalized for COVID treatment"
                                 />
		</a>
          </div>
          <div class="mod-slideshow-info">
              <h3 class="mod-slideshow-title">
                  <a href="https://www.reuters.com/news/picture/trump-hospitalized-for-covid-treatment-idUSRTX7ZPY9">
                      Trump hospitalized for COVID treatment</a>
              </h3>
              <p class="mod-slideshow-blurb">
                  The medical team at Walter Reed National Military Medical Center has given President Trump supplemental oxygen, a five-day course of the intravenous antiviral...</p>
              <span class="timestamp">Oct 04 2020</span></div> 

      </div>

<div class="mod-slideshow-next">
          <div class="mod-slideshow-photo ">
              <a href="https://www.reuters.com/news/picture/people-in-us-politics-who-have-tested-po-idUSRTX7ZJZN">
                  <div class="slideshowOverlay"></div>
                  <img
                                
                                        src="https://s2.reutersmedia.net/resources/r/?m=02&d=20201004&t=2&i=1536128140&w=490&fh=&fw=&ll=&pl=&sq=&r=2020-10-04T185305Z_36863_MRPGF20000039804_RTRMADP_0_USA-ELECTION-CHRISTIE"
                                
                                border="0" alt="People in U.S. politics who have tested positive for COVID-19"
                                 />
		</a>
          </div>
          <div class="mod-slideshow-info">
              <h3 class="mod-slideshow-title">
                  <a href="https://www.reuters.com/news/picture/people-in-us-politics-who-have-tested-po-idUSRTX7ZJZN">
                      People in U.S. politics who have tested positive for COVID-19</a>
              </h3>
              <p class="mod-slideshow-blurb">
                  Notable American political figures who have tested positive for the coronavirus.</p>
              <span class="timestamp">Oct 04 2020</span></div> 

      </div>

<div class="mod-slideshow-next">
          <div class="mod-slideshow-photo ">
              <a href="https://www.reuters.com/news/picture/timeline-of-trumps-week-before-covid-dia-idUSRTX7ZIAU">
                  <div class="slideshowOverlay"></div>
                  <img
                                
                                        src="https://s3.reutersmedia.net/resources/r/?m=02&d=20201002&t=2&i=1535963339&w=490&fh=&fw=&ll=&pl=&sq=&r=2020-10-02T231508Z_36853_MRPRC2CAJ9ZJPFL_RTRMADP_0_HEALTH-CORONAVIRUS-USA-TRUMP"
                                
                                border="0" alt="Timeline of Trump's week before COVID diagnosis"
                                 />
		</a>
          </div>
          <div class="mod-slideshow-info">
              <h3 class="mod-slideshow-title">
                  <a href="https://www.reuters.com/news/picture/timeline-of-trumps-week-before-covid-dia-idUSRTX7ZIAU">
                      Timeline of Trump's week before COVID diagnosis</a>
              </h3>
              <p class="mod-slideshow-blurb">
                  Scenes from the campaign trail and the White House in the days leading up to President Donald Trump and his wife Melania testing positive for the coronavirus.</p>
              <span class="timestamp">Oct 02 2020</span></div> 

      </div>

<div class="mod-slideshow-next">
          <div class="mod-slideshow-photo ">
              <a href="https://www.reuters.com/news/picture/notable-people-diagnosed-with-coronaviru-idUSRTS3FS3C">
                  <div class="slideshowOverlay"></div>
                  <img
                                
                                        src="https://s3.reutersmedia.net/resources/r/?m=02&d=20201002&t=2&i=1535944283&w=490&fh=&fw=&ll=&pl=&sq=&r=2020-10-02T210703Z_36848_MRPRC27AJ95VQLL_RTRMADP_0_HEALTH-CORONAVIRUS-USA-TRUMP"
                                
                                border="0" alt="Notable people diagnosed with coronavirus"
                                 />
		</a>
          </div>
          <div class="mod-slideshow-info">
              <h3 class="mod-slideshow-title">
                  <a href="https://www.reuters.com/news/picture/notable-people-diagnosed-with-coronaviru-idUSRTS3FS3C">
                      Notable people diagnosed with coronavirus</a>
              </h3>
              <p class="mod-slideshow-blurb">
                  Public figures who have tested positive for COVID-19.</p>
              <span class="timestamp">Oct 02 2020</span></div> 

      </div>

</div>
		</div>
		</div>
	</section><section class="wrap morepicturesSection">
	<div class="group" id="">
		<div class="column1 col col-10">
		<section  class="module  ">
		
		<header class="module-header">
				<h4 class="module-heading">
					MORE IN <span class="title-last">PICTURES</span>
					</h4>
                </header>
		<section class="module-content">
		<div class="slideshow-container">
        <div class="group slideshow-row">
            <div id="USRTX7ZPY9" class="photo-container">
                <a class="thumb-link" href="/news/picture/trump-hospitalized-for-covid-treatment-idUSRTX7ZPY9">
                    <div class="photo-thumb">
                        <div class="slideshowOverlay"></div>
                        <img
                                
                                        src="https://s3.reutersmedia.net/resources/r/?m=02&d=20201005&t=2&i=1536163868&w=300&fh=&fw=&ll=&pl=&sq=&r=2020-10-05T035710Z_36868_MRPRC2YBJ9I5EI3_RTRMADP_0_HEALTH-CORONAVIRUS-TRUMP"
                                
                                border="0" alt="Trump hospitalized for COVID treatment"
                                 />
		</div>
                </a>
                <div class="slide-details">
                    <header class="photo-header">
                        <h3 class="photo-heading"><a href="/news/picture/trump-hospitalized-for-covid-treatment-idUSRTX7ZPY9">Trump hospitalized for COVID treatment</a></h3>
                        <p class="slide-blurb">The medical team at Walter Reed National Military Medical Center has given President Trump supplemental oxygen, a five-day course of the intravenous antiviral drug Remdesivir and the steroid dexamethasone, which is used in critical cases.</p>
                    </header>
                <time class="article-time"><span class="timestamp">Sunday, October 04, 2020</span></time>
                </div>
            </div>

            <div id="USRTX7ZJZN" class="photo-container">
                <a class="thumb-link" href="/news/picture/people-in-us-politics-who-have-tested-po-idUSRTX7ZJZN">
                    <div class="photo-thumb">
                        <div class="slideshowOverlay"></div>
                        <img
                                
                                        src="https://s2.reutersmedia.net/resources/r/?m=02&d=20201004&t=2&i=1536128140&w=300&fh=&fw=&ll=&pl=&sq=&r=2020-10-04T185305Z_36863_MRPGF20000039804_RTRMADP_0_USA-ELECTION-CHRISTIE"
                                
                                border="0" alt="People in U.S. politics who have tested positive for COVID-19"
                                 />
		</div>
                </a>
                <div class="slide-details">
                    <header class="photo-header">
                        <h3 class="photo-heading"><a href="/news/picture/people-in-us-politics-who-have-tested-po-idUSRTX7ZJZN">People in U.S. politics who have tested positive for COVID-19</a></h3>
                        <p class="slide-blurb">Notable American political figures who have tested positive for the coronavirus.</p>
                    </header>
                <time class="article-time"><span class="timestamp">Sunday, October 04, 2020</span></time>
                </div>
            </div>

            <div id="USRTX7ZIAU" class="photo-container">
                <a class="thumb-link" href="/news/picture/timeline-of-trumps-week-before-covid-dia-idUSRTX7ZIAU">
                    <div class="photo-thumb">
                        <div class="slideshowOverlay"></div>
                        <img
                                
                                        src="https://s3.reutersmedia.net/resources/r/?m=02&d=20201002&t=2&i=1535963339&w=300&fh=&fw=&ll=&pl=&sq=&r=2020-10-02T231508Z_36853_MRPRC2CAJ9ZJPFL_RTRMADP_0_HEALTH-CORONAVIRUS-USA-TRUMP"
                                
                                border="0" alt="Timeline of Trump's week before COVID diagnosis"
                                 />
		</div>
                </a>
                <div class="slide-details">
                    <header class="photo-header">
                        <h3 class="photo-heading"><a href="/news/picture/timeline-of-trumps-week-before-covid-dia-idUSRTX7ZIAU">Timeline of Trump's week before COVID diagnosis</a></h3>
                        <p class="slide-blurb">Scenes from the campaign trail and the White House in the days leading up to President Donald Trump and his wife Melania testing positive for the coronavirus.</p>
                    </header>
                <time class="article-time"><span class="timestamp">Friday, October 02, 2020</span></time>
                </div>
            </div>

            </div>
            <div class="group slideshow-row">
            <div id="USRTS3FS3C" class="photo-container">
                <a class="thumb-link" href="/news/picture/notable-people-diagnosed-with-coronaviru-idUSRTS3FS3C">
                    <div class="photo-thumb">
                        <div class="slideshowOverlay"></div>
                        <img
                                
                                        src="https://s3.reutersmedia.net/resources/r/?m=02&d=20201002&t=2&i=1535944283&w=300&fh=&fw=&ll=&pl=&sq=&r=2020-10-02T210703Z_36848_MRPRC27AJ95VQLL_RTRMADP_0_HEALTH-CORONAVIRUS-USA-TRUMP"
                                
                                border="0" alt="Notable people diagnosed with coronavirus"
                                 />
		</div>
                </a>
                <div class="slide-details">
                    <header class="photo-header">
                        <h3 class="photo-heading"><a href="/news/picture/notable-people-diagnosed-with-coronaviru-idUSRTS3FS3C">Notable people diagnosed with coronavirus</a></h3>
                        <p class="slide-blurb">Public figures who have tested positive for COVID-19.</p>
                    </header>
                <time class="article-time"><span class="timestamp">Friday, October 02, 2020</span></time>
                </div>
            </div>

            <div id="USRTX7ZK6D" class="photo-container">
                <a class="thumb-link" href="/news/picture/thousands-of-us-bound-migrants-cross-int-idUSRTX7ZK6D">
                    <div class="photo-thumb">
                        <div class="slideshowOverlay"></div>
                        <img
                                
                                        src="https://s4.reutersmedia.net/resources/r/?m=02&d=20201002&t=2&i=1535935130&w=300&fh=&fw=&ll=&pl=&sq=&r=2020-10-02T200816Z_36843_MRPRC26AJ9JSLAZ_RTRMADP_0_USA-IMMIGRATION-HONDURAS"
                                
                                border="0" alt="Thousands of U.S.-bound migrants cross into Guatemala without authorization"
                                 />
		</div>
                </a>
                <div class="slide-details">
                    <header class="photo-header">
                        <h3 class="photo-heading"><a href="/news/picture/thousands-of-us-bound-migrants-cross-int-idUSRTX7ZK6D">Thousands of U.S.-bound migrants cross into Guatemala without authorization</a></h3>
                        <p class="slide-blurb">Guatemala invoked special measures for security forces after thousands of Central American migrants crossed the border without authorization as part of a caravan aiming to reach the United States.</p>
                    </header>
                <time class="article-time"><span class="timestamp">Friday, October 02, 2020</span></time>
                </div>
            </div>

            <div id="USRTX7ZJMF" class="photo-container">
                <a class="thumb-link" href="/news/picture/israelis-protest-as-law-curbing-demonstr-idUSRTX7ZJMF">
                    <div class="photo-thumb">
                        <div class="slideshowOverlay"></div>
                        <img
                                
                                        src="https://s4.reutersmedia.net/resources/r/?m=02&d=20201002&t=2&i=1535919319&w=300&fh=&fw=&ll=&pl=&sq=&r=2020-10-02T181311Z_36840_MRPRC2V9J9T0T17_RTRMADP_0_HEALTH-CORONAVIRUS-ISRAEL-PROTESTS"
                                
                                border="0" alt="Israelis protest as law curbing demonstrations during COVID lockdown takes effect"
                                 />
		</div>
                </a>
                <div class="slide-details">
                    <header class="photo-header">
                        <h3 class="photo-heading"><a href="/news/picture/israelis-protest-as-law-curbing-demonstr-idUSRTX7ZJMF">Israelis protest as law curbing demonstrations during COVID lockdown takes effect</a></h3>
                        <p class="slide-blurb">Hundreds of protesters marched in Tel Aviv angered by what they said were Israel's government attempts to use lockdown measures to stifle demonstrations.</p>
                    </header>
                <time class="article-time"><span class="timestamp">Friday, October 02, 2020</span></time>
                </div>
            </div>

            </div>
            <div class="group slideshow-row">
            <div id="USRTX7ZIVD" class="photo-container">
                <a class="thumb-link" href="/news/picture/cruise-ships-dismantled-for-scrap-after-idUSRTX7ZIVD">
                    <div class="photo-thumb">
                        <div class="slideshowOverlay"></div>
                        <img
                                
                                        src="https://s4.reutersmedia.net/resources/r/?m=02&d=20201002&t=2&i=1535897010&w=300&fh=&fw=&ll=&pl=&sq=&r=2020-10-02T160805Z_36839_MRPRC2EAJ96CVH6_RTRMADP_0_HEALTH-CORONAVIRUS-TURKEY-SHIPS"
                                
                                border="0" alt="Cruise ships dismantled for scrap after pandemic sinks industry"
                                 />
		</div>
                </a>
                <div class="slide-details">
                    <header class="photo-header">
                        <h3 class="photo-heading"><a href="/news/picture/cruise-ships-dismantled-for-scrap-after-idUSRTX7ZIVD">Cruise ships dismantled for scrap after pandemic sinks industry</a></h3>
                        <p class="slide-blurb">Business is booming at a sea dock in western Turkey, where hulking cruise ships are being dismantled for scrap after COVID all but destroyed the industry.</p>
                    </header>
                <time class="article-time"><span class="timestamp">Friday, October 02, 2020</span></time>
                </div>
            </div>

            <div id="USRTX7ZI2D" class="photo-container">
                <a class="thumb-link" href="/news/picture/messages-for-trump-split-between-get-wel-idUSRTX7ZI2D">
                    <div class="photo-thumb">
                        <div class="slideshowOverlay"></div>
                        <img
                                
                                        src="https://s3.reutersmedia.net/resources/r/?m=02&d=20201002&t=2&i=1535877829&w=300&fh=&fw=&ll=&pl=&sq=&r=2020-10-02T141716Z_36832_MRPRC2DAJ9734OP_RTRMADP_0_HEALTH-CORONAVIRUS-USA-TRUMP"
                                
                                border="0" alt="Messages for Trump split between 'get well' and 'told you so'"
                                 />
		</div>
                </a>
                <div class="slide-details">
                    <header class="photo-header">
                        <h3 class="photo-heading"><a href="/news/picture/messages-for-trump-split-between-get-wel-idUSRTX7ZI2D">Messages for Trump split between 'get well' and 'told you so'</a></h3>
                        <p class="slide-blurb">Get well messages for President Trump pour in from foreign capitals  after he and his wife tested positive for the coronavirus.</p>
                    </header>
                <time class="article-time"><span class="timestamp">Friday, October 02, 2020</span></time>
                </div>
            </div>

            <div id="USRTX7ZGU9" class="photo-container">
                <a class="thumb-link" href="/news/picture/inside-trumps-crowded-campaign-rallies-idUSRTX7ZGU9">
                    <div class="photo-thumb">
                        <div class="slideshowOverlay"></div>
                        <img
                                
                                        src="https://s3.reutersmedia.net/resources/r/?m=02&d=20201002&t=2&i=1535870388&w=300&fh=&fw=&ll=&pl=&sq=&r=2020-10-02T133614Z_36830_MRPRC2H9J9CQ7U7_RTRMADP_0_USA-ELECTION-TRUMP"
                                
                                border="0" alt="Inside Trump's crowded campaign rallies"
                                 />
		</div>
                </a>
                <div class="slide-details">
                    <header class="photo-header">
                        <h3 class="photo-heading"><a href="/news/picture/inside-trumps-crowded-campaign-rallies-idUSRTX7ZGU9">Inside Trump's crowded campaign rallies</a></h3>
                        <p class="slide-blurb">Large crowds, some wearing masks and some not, cheer on President Trump at his recent campaign rallies.</p>
                    </header>
                <time class="article-time"><span class="timestamp">Friday, October 02, 2020</span></time>
                </div>
            </div>

            </div>
            </div>

</section>
		</section>

<div class="control-nav">
					<a class="control-nav-next" href="/news/pictures/archive?page=2&pageSize=9">
						View More<i class="page-arrow page-arrow-right"></i>
					</a>
				</div>
			</div>

	<div class="column2 col col-4">
		<div class="header-no-margin"><header class="module-header ">
                        <h4 class="module-heading">
                                    Trending <span class="title-last">Collections</span>
                                    </h4>
                            </header>
                <script type="text/javascript">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</script>


<div id="mostPopularRead"><div id="most-popular" class="most-popular-collection"><div class="moduleBody"><ul></ul></div><div id="most-popular-remark"></div></div>
<script type="text/javascript">
    if (mostPopularSlideshow.length != 0) {
        ssCnt = mostPopularSlideshow[0].pages.length;
        if (ssCnt > 4) { ssCnt = 5; }
        
        function createSSTrending(ss) {
            var ssObj = mostPopularSlideshow[0];
            var ssRank = ss + 1;
            var ssLink = ssObj.pages[ss].path;
 var articleId =null;
if(ssLink.includes('='))
articleId = ssLink.substring(ssLink.indexOf('=') + 1);
else
articleId = ssLink.substring(ssLink.lastIndexOf('-id') + 3);
if(!articleId)
return;
            var chartbeatURL = '/assets/jsonArticle?isSlideshow=true&articleId=' + articleId;
            $("#most-popular ul").append('<li id="ssTrending-'+ssRank+'"><div class="most-popular-title"><div class="most-popular-img photo-thumb"><div class="slideshowOverlay"></div><a href="https://www.'+ssLink+'"></a></div><a href="https://www.'+ssLink+'" class="photo-title"></a></div></li>');
            $.getJSON(chartbeatURL, function (ssPhoto) {
                var ssTitle = ssPhoto.headline;
                var ssIMG = ssPhoto.image[0].url;
                var ssTrendingIMG = ssIMG.replace('&w=60&', '&w=280&');
                $('#most-popular #ssTrending-' + ssRank + ' .photo-title').append(ssTitle);
                $('#most-popular #ssTrending-' + ssRank + ' .photo-thumb a').append('<img src="' + ssTrendingIMG + '" alt="">');
                if ($('#ssTrending-' + ssRank + ' img').height() > $('#ssTrending-' + ssRank + ' img').width()) {
                    $('#ssTrending-' + ssRank + ' .most-popular-img').addClass('photo-portrait')
                }
            });
        }
        for (var ssNum = 0; ssNum < ssCnt; ssNum++) {
            createSSTrending(ssNum);
        }
    }
</script></div>
</div><section class="mod-editors-pick module epnc">
			<header class="module-header">
				<h4 class="module-heading">
				<a href="http://www.reuters.com/news/picture/editors-choice-pictures-idUSRTX3AZCY">
				<span class="title-last">Pictures</span>
				</a></h4>
			</header>
        	<section class="module-content">
                <article>
                    <a href="http://www.reuters.com/news/picture/editors-choice-pictures-idUSRTX3AZCY"><div class="story-photo lazy-photo">
                        <img border="0" alt="" src="" org-src="https://static.reuters.com/resources/media/global/assets/images/20170711/20170711_6752870220170711141131.jpg"></a>
                    </div>
                    <div class="story-content">
                        <h2 class="story-title"><a href="http://www.reuters.com/news/picture/editors-choice-pictures-idUSRTX3AZCY">Photos of the day</a></h2>
                    </div>
                </article>
        	</section>
            
            </section>
        	<script>
			 	$(document).ready(function () {
					if(window.location.href.indexOf("http://www.reuters.com/news/picture/editors-choice-pictures-idUSRTX3AZCY") > -1) {
					   $('.epnc').hide();
					}
				});
			</script>
        	
        
		<section class="mod-editors-pick module epc">
                <header class="module-header">
                  <h4 class="module-heading">
				<a href="http://www.reuters.com/podcasts/keeping-score">
				<span class="title-last">Podcast</span>
                <div class="ad-sponsored-logo"><div id="adSponsorFeature"></div>              
<script>
$(document).ready(function() {
displayAd("adSponsorFeature", TR3.extractDartZone(), [[186,24],[130,17]], "type=bvmodule_article;" +adParams2 );
});
</script>
<style>
.module-header .ad-sponsored-logo{
width: 124px;
}
.module-header .ad-sponsored-logo iframe{
margin-bottom: 5px;
}
</style></div>
				</a></h4>
                </header>
        	<section class="module-content">
                <article>
                    <a href="http://www.reuters.com/article/us-keepingscore-17aug-idUSKCN1AX2G0"><div class="story-photo lazy-photo">
                        <img border="0" alt="" src="" org-src="http://s1.reutersmedia.net/resources/media/global/assets/images/20160909/20160909_8706546120160909164858.jpg"></a>
                    </div>
                    <div class="story-content">
                        <h2 class="story-title"><a href="http://www.reuters.com/article/us-keepingscore-17aug-idUSKCN1AX2G0">Weekly sports business analysis</a></h2>
                    </div>
                </article>
        	</section>
            
            </section>
        	<script>
			 	$('.epnc').hide();
				$(document).ready(function () {
					if(window.location.href.indexOf("http://www.reuters.com/article/us-keepingscore-17aug-idUSKCN1AX2G0") > -1) {
					   $('.epc').hide();
					}
				});
			</script>
<div id="div_gpt_mpulow" class="mod-slideshow-ad"><script>
gatherAd('div_gpt_mpulow', [[300, 250]], 'us.reuters/pictures/slideshow', 'yes', 'mpulow');
</script>
</div></div>

</div>
	</section></div>
<footer>
<section class="footer">
	<div class="group wrap" id="">
		<script>

callAds();
</script>
<div id="section-follow-buttons"><span class="footer-follow">Follow Reuters: </span>
<ul>
    <li id="foot-twitter"><a href="//www.twitter.com/reuters" target="_blank"><span class="follow-button follow-twitter">Follow Us On Twitter</span></a></li>
    <li id="foot-facebook"><a href="//www.facebook.com/Reuters" target="_blank"><span class="follow-button follow-facebook">Follow Us On Facebook</span></a></li>
    <li id="foot-instagram"><a href=" //instagram.com/reuters/" target="_blank"><span class="follow-button follow-instagram">Follow Us On Instagram</span></a></li>
    <li id="foot-youtube"><a href="//www.youtube.com/user/ReutersVideo" target="_blank"><span class="follow-button follow-youtube">Follow Us On YouTube</span></a></li>
    <li id="foot-linkedin"><a href="//www.linkedin.com/company/10256858/" target="_blank"><span class="follow-button follow-linkedin">Follow Us On LinkedIn</span></a></li>
</ul></div><div class="footer-more-links"><span class="footer-more">Subscribe: </span>
<a href="//newslink.reuters.com/join/subscribe">Newsletters</a> | <a href="/tools/podcasts">Podcasts</a> | <a href="/tools/mobile">Apps</a> </div></div>
	</section><section class="footer-body">
	<div class="group wrap" id="">
		<div class="footer-services-link"><a href="https://www.reutersagency.com/?utm_source=website&utm_medium=reuters&utm_campaign=site-referral&utm_content=us&utm_term=0" target="_blank">Reuters News Agency</a> | <a href="https://www.reutersagency.com/en/about/brand-attribution-guidelines/" target="_blank">Brand Attribution Guidelines</a> | <a href="//sales.reuters.com/en " target="_blank">Advertise with Us</a> | <a href="//thomsonreuters.com/en/careers.html" target="_blank">Careers</a> | <a href="/article/us-reuters-editorial-leadership/reuters-editorial-leadership-idUSKBN1KE2SD" target="_blank">Reuters Editorial Leadership</a> | <a href="/fact-check" target="_blank">Reuters Fact Check</a></div><div class="disclaimer"><div class="footer-summary">
<p>Reuters, the news and media division of <a href="//thomsonreuters.com/" target="_blank">Thomson Reuters</a>, is the world’s largest international multimedia news provider reaching more than one billion people every day. Reuters provides trusted business, financial, national, and international news to professionals via Thomson Reuters desktops, the world's media organizations, and directly to consumers at Reuters.com and via Reuters TV.  Learn more about Thomson Reuters products:</p>
</div>
</div><div class="product-container">
  <a href="https://www.refinitiv.com/en/products/eikon-trading-software" target="_blank">
    <div class="product">
      <div class="prod-title">Eikon</div>
        <div class="prod-content">Information, analytics and exclusive news on financial markets - delivered in an intuitive desktop and mobile interface 
        </div>
    </div>
  </a>
  <a href="https://www.refinitiv.com/en/products/elektron-enterprise-data-management " target="_blank">  
    <div class="product">
      <div class="prod-title">Elektron</div>
        <div class="prod-content">Everything you need to empower your workflow and enhance your enterprise data management 
      </div>
    </div>
  </a>
  <a href="https://www.refinitiv.com/en/products/world-check-kyc-screening" target="_blank">  
    <div class="product">
      <div class="prod-title">World-Check</div>
      <div class="prod-content">Screen for heightened risk individuals and entities globally to help uncover hidden risks in business relationships and human networks 
      </div>
    </div>
  </a>  
  <a href="//legalsolutions.thomsonreuters.com/law-products/westlaw-legal-research/" target="_blank">
    <div class="product">
      <div class="prod-title">Westlaw</div>
      <div class="prod-content">Build the strongest argument relying on authoritative content, attorney-editor expertise, and industry defining technology   
      </div>
    </div>
  </a>
  <a href="//tax.thomsonreuters.com/products/brands/onesource/" target="_blank">  
    <div class="product">
      <div class="prod-title">ONESOURCE</div>
      <div class="prod-content">The most comprehensive solution to manage all your complex and ever-expanding tax and compliance needs
      </div>
    </div>
  </a>
  <a href="//tax.thomsonreuters.com/products/brands/checkpoint/" target="_blank">  
    <div class="product prod-last">
      <div class="prod-title">CHECKPOINT</div>
      <div class="prod-content">The industry leader for online information for tax, accounting and finance professionals 
      </div>
    </div>
  </a>  
</div><div class="linebreak"></div>
	<div class="footer-policy-links"><p> All quotes delayed a minimum of 15 minutes. <a href="/info/disclaimer">See here for a complete list</a> of exchanges and delays.</p>
<div class="footer-policies"><ul>
    
<li class="h-links">
<div class="reuters-copyright"><script type="text/javascript">var year = new Date();document.write('<a href="//www.thomsonreuters.com/en/policies/copyright.html">&copy;  ' + year.getFullYear() + ' Reuters. All Rights Reserved.</a>');</script></div>
</li>
<li class="h-links"><a href="//reuters.zendesk.com/" target="_blank">Site Feedback</a></li>
<li class="h-links"><a href="https://reuters.zendesk.com/hc/en-us/requests/new" target="_blank">Corrections</a></li>
<li class="h-links"><a href="/advertising-guidelines">Advertising Guidelines</a></li>
<li class="h-links"><a href="//info.evidon.com/pub_info/285" target="_blank">Cookies</a></li>
<li class="h-links"><a href="//www.reuters.com/terms-of-use">Terms of Use</a></li>
<li class="h-links"><a href="https://www.thomsonreuters.com/en/privacy-statement.html" target="_blank">Privacy Policy</a></li>
<li class="h-links h-links-last"><a href='javascript:window.evidon.notice.showOptions();'>Do Not Sell My Personal Information</a></li>

</ul></div></div><script>
const footer_product_links = document.querySelectorAll('footer .product-container a');

if (typeof(analytics) != 'undefinded') {
	for (i=0; footer_product_links.length > i; i++) {
		footer_product_links[i].addEventListener('mousedown', function() {
			let url = this.href;
			let name = this.getElementsByClassName('prod-title')[0].innerText.toLowerCase();
			analytics.track('click link', {
				type: 'event',
				label: this.href,
				category: 'footer '+name
			})
		});
	}
}
</script><div class="linebreak"></div>
	</div>
	</section>
</footer>

<script src="https://s4.reutersmedia.net/resources_v2/js/core-header.js" type="text/javascript"></script>
<script src="https://s3.reutersmedia.net/resources_v2/js/core-login.js" type="text/javascript"></script>
<script src="https://s2.reutersmedia.net/resources_v2/js/core-tracking.js" type="text/javascript"></script>
<script src="https://s2.reutersmedia.net/resources_v2/js/rcom-social-share.js" type="text/javascript"></script>
    <script src="https://s2.reutersmedia.net/resources_v2/js/libraries/core-lib.js" type="text/javascript"></script>
	<script src="https://s4.reutersmedia.net/resources_v2/js/core-modules.js" type="text/javascript"></script>
<script src="https://s3.reutersmedia.net/resources_v2/js/libraries/jquery.mCustomScrollbar.concat.min.js" type="text/javascript"></script>
    <script src="https://s4.reutersmedia.net/resources_v2/js/rcom-slideshow.js" type="text/javascript"></script>
<script language="javascript" type="text/javascript" src="//www.reuters.com/reuters_gpt_bootstrap_footer.js"></script>

<section>
	<div class="group" id="">
		<script type='text/javascript'>
    var _sf_startpt = (new Date()).getTime();
    var _sf_async_config = _sf_async_config || {};
    
    _sf_async_config.playerdomain = 'queso-cdn.prod.reuters.tv';
    _sf_async_config.sections = 'Slideshow'; 
    _sf_async_config.autoDetect = false;
    
    _sf_async_config.authors = 'Jeremy Schultz'; 
    _sf_async_config.type = 'Slideshow'; 

    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  </script>
<script type="text/javascript" src="//s4.reutersmedia.net/resources_v2/js/core-rivet.js"></script><div class="linebreak"></div>
	<script type="text/javascript" src="//s4.reutersmedia.net/resources_v2/js/core-rage.js"></script><div class="linebreak"></div>
	</div>
	</section>
<script type="text/javascript">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</script>

</body>
</html>

