<!DOCTYPE html><html lang="en"><head><title>&quot;A crazy dream come true&quot;: Macron inaugurates the Wrapped Arc de Triomphe | Reuters</title><meta name="viewport" content="width=device-width, initial-scale=1"/><script>(function(){
      var current_location = window.location.href;

      if (current_location.indexOf('/info-pages/supported-browsers/') === -1) {
        var supportFetchApi = 'fetch' in window;
        var supportCSSGrid = window.CSS && CSS.supports('display', 'grid');

        if (!supportFetchApi && !supportCSSGrid) {
          window.location.href = '/info-pages/supported-browsers/';
        }
      }
    })()</script><script src="/pf/resources/dist/reuters/js/index.js?d=52" async="" data-config="{&quot;ADMIN&quot;:false,&quot;SEGMENT_WRITE_KEY&quot;:&quot;IEWBqQ8VWHijTQxb7lEBGFGS9uIJzigZ&quot;,&quot;SEGMENT_WRITE_KEY_MOBILE&quot;:&quot;YlmAIaFBxsNtlVJdfuSV0ncE931ghRtS&quot;,&quot;API_ORIGIN&quot;:&quot;https://api-reuters-reuters-prod.cdn.arcpublishing.com&quot;,&quot;ONETRUST_SCRIPT_ID&quot;:&quot;38cb75bd-fbe1-4ac8-b4af-e531ab368caf&quot;,&quot;SOPHI_SALT&quot;:&quot;164aybEpKnoJKEgoB5iIwzy9q01Lg2vz&quot;,&quot;SOPHI_ENVIRONMENT&quot;:&quot;prod&quot;,&quot;SOPHI_COLLECTOR_ENDPOINT&quot;:&quot;collector.sophi.io&quot;,&quot;BUSINESS_COUNTRIES&quot;:[&quot;ca&quot;,&quot;fr&quot;,&quot;de&quot;,&quot;ch&quot;,&quot;gb&quot;,&quot;us&quot;]}"></script><script src="https://www.googleoptimize.com/optimize.js?id=undefined"></script><meta property="fb:app_id" content="988502044532272"/><meta property="fb:pages" content="114050161948682"/><meta name="robots" content="noarchive"/><meta property="og:title" content="&quot;A crazy dream come true&quot;: Macron inaugurates the Wrapped Arc de Triomphe"/><meta property="og:type" content="article"/><meta property="og:image" content="https://www.reuters.com/resizer/k_O6XE3jVrRm9_-OOYy3HisgXLU=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/MJWOFEP4VJMHXIYOB44YC7C4LM.jpg"/><meta property="og:url" content="https://www.reuters.com/world/europe/crazy-dream-come-true-macron-inaugurates-wrapped-arc-de-triomphe-2021-09-16/"/><meta property="og:description" content="French President Emmanuel Macron on Thursday inaugurated a posthumous installation conceived by the late artist Christo that envelops Paris&#x27;s Arc de Triomphe monument in 2,500 square metres of silvery blue, recyclable plastic wrapping."/><meta property="og:locale" content="en_US"/><meta property="og:locale:alternate" content="jp_JP"/><meta property="og:site_name" content="Reuters"/><meta name="article:published_time" content="2021-09-16T17:49:31Z"/><meta name="article:modified_time" content="2021-09-16T17:54:38.311Z"/><meta name="article:author" content="Reuters"/><meta name="article:section" content="Europe"/><meta name="article:tag" content="MTVID,MTPIX,ART,DLI,ENT,EU,GEN,INTAG,LIF,ODD,ODL,POL,SOCI,WEU,AMERS,US,EUROP,EZC,NAMER,FR"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@Reuters"/><meta name="twitter:creator" content="@Reuters"/><meta name="twitter:description" content="French President Emmanuel Macron on Thursday inaugurated a posthumous installation conceived by the late artist Christo that envelops Paris&#x27;s Arc de Triomphe monument in 2,500 square metres of silvery blue, recyclable plastic wrapping."/><meta name="twitter:title" content="&quot;A crazy dream come true&quot;: Macron inaugurates the Wrapped Arc de Triomphe"/><meta name="twitter:image" content="https://www.reuters.com/resizer/k_O6XE3jVrRm9_-OOYy3HisgXLU=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/MJWOFEP4VJMHXIYOB44YC7C4LM.jpg"/><meta name="twitter:image:alt" content="French President Emmanuel Macron speaks near Paris Mayor and Socialist Party (PS) candidate for the 2022 French presidential elections Anne Hidalgo during the inauguration of the wrapped Arc de Triomphe, designed by the late artist Christo, in Paris, France, September 16, 2021. Ludovic Marin/Pool via REUTERS"/><meta name="description" content="French President Emmanuel Macron on Thursday inaugurated a posthumous installation conceived by the late artist Christo that envelops Paris&#x27;s Arc de Triomphe monument in 2,500 square metres of silvery blue, recyclable plastic wrapping."/><meta name="keywords" content="MTVID,MTPIX,ART,DLI,ENT,EU,GEN,INTAG,LIF,ODD,ODL,POL,SOCI,WEU,AMERS,US,EUROP,EZC,NAMER,FR"/><meta property="fb:admins" content="988502044532272"/><meta name="analyticsAttributes.topicChannel" content="World"/><meta name="analyticsAttributes.topicSubChannel" content="Europe"/><meta name="DCSext.DartZone" content="/4735792/reuters.com/world/europe/article"/><meta name="DCSext.ChannelList" content="World;Lifestyle"/><meta property="og:article:published_time" content="2021-09-16T17:49:31Z"/><meta name="article:content_tier" content="metered"/><link rel="canonical" href="https://www.reuters.com/world/europe/crazy-dream-come-true-macron-inaugurates-wrapped-arc-de-triomphe-2021-09-16/"/><meta name="ad:template" content="article"/><meta name="analytics:page_layout" content="regular-article"/><meta name="analytics:ad_layout" content="leaderboard, right rail, sponsored"/><script type="application/ld+json">{"@context":"https://schema.org","image":"https://www.reuters.com/resizer/k_O6XE3jVrRm9_-OOYy3HisgXLU=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/MJWOFEP4VJMHXIYOB44YC7C4LM.jpg","publisher":{"@id":"https://www.reuters.com","@type":"Organization","name":"Reuters","logo":{"@type":"ImageObject","url":"https://www.reuters.com/pf/resources/images/reuters/logo-vertical-default-512x512.png?d=52","width":"512","height":"512"}},"@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.reuters.com/world/europe/crazy-dream-come-true-macron-inaugurates-wrapped-arc-de-triomphe-2021-09-16/"},"headline":"\"A crazy dream come true\": Macron inaugurates the Wrapped Arc de Triomphe","description":"French President Emmanuel Macron on Thursday inaugurated a posthumous installation conceived by the late artist Christo that envelops Paris's Arc de Triomphe monument in 2,500 square metres of silvery blue, recyclable plastic wrapping.","dateCreated":"2021-09-16T17:03:01Z","datePublished":"2021-09-16T17:49:31Z","dateModified":"2021-09-16T17:54:38.311Z","author":{"@type":"Person","byline":"Reuters"},"isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".paywall-article"}}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=52" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=52" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=52" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=52"/><link rel="stylesheet" href="/pf/resources/dist/reuters/css/style.css?d=52"/><link rel="shortcut icon" href="/pf/resources/icons/favicon.ico?d=52"/><script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K5WTBZN');
				</script><script src="https://www.reuters.com/arc/subs/p.min.js" async=""></script><script src="//tru.am/scripts/custom/reuters.js" async=""></script><script async="" type="text/javascript" src="https://ad.wsod.com/site/dc54d4678e62010da03e468039cfe826/0.0.async"></script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="GUXHP-DSJ3S-GQA6N-F2B3E-4TCYW",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"GUXHP-DSJ3S-GQA6N-F2B3E-4TCYW",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="elra5kixbsiy2ykdrzwq-f-5cbbd8799-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"1101835","ak.ai":parseInt("656997",10),"ak.ol":"0","ak.cr":0,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"2a076857","ak.r":36638,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":42516,"ak.gh":"23.32.17.141","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"bbr","ak.t":"1631817325","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==0azZVwpbdJYVV3HObMiksNi1nk2gWf4em9TbR5r7N8Eg+dG0f1qwsrPXksEWY1FVjMQfe3FaW8HaJ96U5XZwjWvrRx8whaTSCfDTu9Dx1aR51OKg4u4KI0OS4JaMh0wgWtzzUY2JX2mENT8ejfFbyaCJJyGyEMkINq8ArHiCMlGMPApLyt1QHONqrQtqum3p2sDiy3aSqjFg0ncGT/JO6p3ACYyMRnaE1TATNaxOm1U4Gd6Q+0DWdeLYb9RPYLVxyTQDUkCIHgkfAfNPB0zib+NshXNlwlERS3jepJbY412XI4rglNcucQlpP8EwuKrg6awPSk0+RuZYCge2WcOYNantPtF/CyM2mJxh95lf2PA4q5huiYWf1DzuIYrgydY5AYXgiX2EdgIhq0Nc+Xev8CCUmndtnh4NfbB3AWOIjgk=","ak.pv":"45","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="fusion-app" class="fusion-app"><div class="RegularArticleLayout__container___1SMZNP"><div class="RegularArticleLayout__header___A8_rVJ"><header countryBusiness="ca,fr,de,ch,gb,us"><a tabindex="0" href="#main-content" class="Button__link___njAwi_ Button__secondary___jc-Lu5 Button__round___1BK77J SkipToMainContent__skiptomaincontent___itCnnD SiteHeader__skiptomaincontent___15csww"><div class="Button__container___2sgpri"><span class="Text__text___3eVx1j Text__inherit-color___30vgWE Text__bold___2wRTrQ Text__default___1Xh7Yh TextButton__medium___1vp1Wy">Skip to main content</span></div></a><div class="SiteHeader__container___249aSc SiteHeader__in-view___Rb9oO0 SiteHeader__show-nav___1fPupP"><a aria-label="Reuters home" class="SiteHeader__logo___N5n2Ds" href="/"><div><svg aria-hidden="true" focusable="false" viewBox="0 0 301 72"><path d="M79.231 36.006a4.171 4.171 0 11-8.342 0 4.171 4.171 0 018.342 0zm-12.81-7.292a2.506 2.506 0 100 5.011 2.506 2.506 0 000-5.01zm-2.959-8.744a3.187 3.187 0 100 6.373 3.187 3.187 0 000-6.373zm-5.165-6.632a2.944 2.944 0 100 5.888 2.944 2.944 0 000-5.888zM51.8 9.387a2.51 2.51 0 100 5.02 2.51 2.51 0 000-5.02zm-6.882-1.626a2.123 2.123 0 100 4.245 2.123 2.123 0 000-4.245zm-6.745.297a1.637 1.637 0 100 3.273 1.637 1.637 0 000-3.273zm-5.868 1.416a1.408 1.408 0 100 2.816 1.408 1.408 0 000-2.816zm-5.015 2.238a1.214 1.214 0 100 2.43 1.214 1.214 0 000-2.43zm-4.426 2.904a1.41 1.41 0 100 2.82 1.41 1.41 0 000-2.82zm-4.182 4.064a1.633 1.633 0 100 3.265 1.633 1.633 0 000-3.265zm-3.501 5.452a1.94 1.94 0 100 3.881 1.94 1.94 0 000-3.88zm-2.023 7.008a2.058 2.058 0 100 4.116 2.058 2.058 0 000-4.116zm.143 7.139a2.508 2.508 0 100 5.016 2.508 2.508 0 000-5.016zm2.956 7.387a3.185 3.185 0 100 6.37 3.185 3.185 0 000-6.37zm5.203 7.099a2.942 2.942 0 100 5.883 2.942 2.942 0 000-5.883zm6.27 4.703a2.505 2.505 0 100 5.01 2.505 2.505 0 000-5.01zm7.08 2.544a2.12 2.12 0 100 4.241 2.12 2.12 0 000-4.24zm6.733.666a1.63 1.63 0 100 3.26 1.63 1.63 0 000-3.26zm5.885-.96a1.41 1.41 0 100 2.821 1.41 1.41 0 000-2.82zm5.01-1.86a1.212 1.212 0 100 2.425 1.212 1.212 0 000-2.424zm4.425-3.29a1.415 1.415 0 100 2.829 1.415 1.415 0 000-2.83zm4.189-4.51a1.637 1.637 0 100 3.274 1.637 1.637 0 000-3.273zm3.492-6.07a1.939 1.939 0 100 3.879 1.939 1.939 0 000-3.878zm2.03-7.231a2.048 2.048 0 100 4.096 2.048 2.048 0 000-4.096zm-8.018-2.354a1.943 1.943 0 100 3.887 1.943 1.943 0 000-3.886zm-7.522-1.729a1.1 1.1 0 100 2.201 1.1 1.1 0 000-2.201zm-2.08-5.232a1.513 1.513 0 100 3.026 1.513 1.513 0 000-3.027zm-4.94-4.396a2.066 2.066 0 100 4.13 2.066 2.066 0 000-4.13zm-6.704-.742a2.33 2.33 0 100 4.66 2.33 2.33 0 000-4.66zm-5.678 3.236a2.216 2.216 0 100 4.432 2.216 2.216 0 000-4.432zm-2.91 6.09a1.492 1.492 0 100 2.984 1.492 1.492 0 000-2.985zm.116 5.686a1.098 1.098 0 100 2.197 1.098 1.098 0 000-2.197zm1.971 4.365a1.514 1.514 0 100 3.028 1.514 1.514 0 000-3.028zm4.97 3.369a2.064 2.064 0 100 4.128 2.064 2.064 0 000-4.128zm6.685.171a2.326 2.326 0 100 4.653 2.326 2.326 0 000-4.653zm5.712-3.023a2.222 2.222 0 100 4.444 2.222 2.222 0 000-4.444zm2.9-4.616a1.494 1.494 0 100 2.988 1.494 1.494 0 000-2.988zM57.58 26.61a2.498 2.498 0 100 4.996 2.498 2.498 0 000-4.996zm-4.232-7.013a2.986 2.986 0 100 5.972 2.986 2.986 0 000-5.972zm-6.385-3.924a2.676 2.676 0 100 5.353 2.676 2.676 0 000-5.353zm-7.088-.78a2.35 2.35 0 100 4.7 2.35 2.35 0 000-4.7zm-7.085 2.27a1.758 1.758 0 100 3.516 1.758 1.758 0 000-3.517zm-5.984 4.16a1.618 1.618 0 100 3.234 1.618 1.618 0 000-3.235zm-4.045 5.94a1.624 1.624 0 100 3.248 1.624 1.624 0 000-3.249zm-1.704 6.503a1.936 1.936 0 100 3.873 1.936 1.936 0 000-3.873zm.991 6.655a2.501 2.501 0 100 5.002 2.501 2.501 0 000-5.002zm4.229 6.055a2.98 2.98 0 100 5.96 2.98 2.98 0 000-5.96zm6.416 4.522a2.686 2.686 0 100 5.372 2.686 2.686 0 000-5.372zm7.066 1.415a2.366 2.366 0 100 4.733 2.366 2.366 0 000-4.733zm7.09-1.05a1.758 1.758 0 100 3.516 1.758 1.758 0 000-3.516zm5.992-3.852a1.62 1.62 0 100 3.238 1.62 1.62 0 000-3.238zm4.042-6a1.62 1.62 0 100 3.239 1.62 1.62 0 000-3.238zm16.53-20.253a3.603 3.603 0 100 7.205 3.603 3.603 0 000-7.205zm-4.581-8.281a3.066 3.066 0 100 6.133 3.066 3.066 0 000-6.133zm-6.8-6.497a2.642 2.642 0 100 5.284 2.642 2.642 0 000-5.284zm-7.626-3.932a2.14 2.14 0 100 4.279 2.14 2.14 0 000-4.28zM46.907.534a1.842 1.842 0 100 3.685 1.842 1.842 0 000-3.685zM39.855 0a1.585 1.585 0 100 3.17 1.585 1.585 0 000-3.17zm-7.03.526a1.847 1.847 0 100 3.694 1.847 1.847 0 000-3.693zm-7.5 2.022a2.141 2.141 0 100 4.282 2.141 2.141 0 000-4.282zm-7.633 3.924a2.644 2.644 0 100 5.288 2.644 2.644 0 000-5.288zm-6.801 6.505a3.064 3.064 0 100 6.127 3.064 3.064 0 000-6.127zM6.315 21.27a3.603 3.603 0 100 7.205 3.603 3.603 0 000-7.205zM4.662 31.835a4.171 4.171 0 100 8.342 4.171 4.171 0 000-8.342zm1.655 11.696a3.606 3.606 0 100 7.21 3.606 3.606 0 000-7.21zm4.578 9.374a3.062 3.062 0 100 6.125 3.062 3.062 0 000-6.125zm6.792 7.34a2.644 2.644 0 100 5.288 2.644 2.644 0 000-5.288zm7.638 4.927a2.142 2.142 0 100 4.284 2.142 2.142 0 000-4.284zm7.505 2.616a1.845 1.845 0 100 3.69 1.845 1.845 0 000-3.69zm7.041 1.036a1.588 1.588 0 100 3.176 1.588 1.588 0 000-3.176zm7.03-1.038a1.845 1.845 0 100 3.69 1.845 1.845 0 000-3.69zm7.505-2.61a2.148 2.148 0 100 4.297 2.148 2.148 0 000-4.297zm7.632-4.938a2.646 2.646 0 100 5.292 2.646 2.646 0 000-5.292zm6.8-7.335a3.059 3.059 0 100 6.118 3.059 3.059 0 000-6.118zm4.578-9.366a3.609 3.609 0 100 7.217 3.609 3.609 0 000-7.217z" fill="#FA6400"></path><path d="M121.865 50.29c0 .287-.167.497-.498.497h-5.085c-.455 0-.624-.422-.83-.833l-5.997-10.096h-.922c-1.087 0-4.451-.119-5.41-.168v10.264c0 .456-.336.833-.793.833h-4.165a.837.837 0 01-.83-.833V22.667c0-.833.494-1.125 1.333-1.248 2.166-.331 6.82-.537 9.864-.537 6.41 0 12.331 2.291 12.331 9.407v.378c0 4.407-2.204 6.82-5.616 8.146l6.532 11.141a.543.543 0 01.086.336zm-6.746-20c0-3.123-2.422-4.456-6.586-4.456-.878 0-4.666.084-5.41.168v9.026c.661.043 4.695.127 5.41.127 4.284 0 6.586-.826 6.586-4.488v-.378zm144.946 20c0 .287-.166.497-.498.497h-5.084c-.456 0-.625-.422-.83-.833l-5.998-10.096h-.922c-1.087 0-4.45-.119-5.41-.168v10.264c0 .456-.335.833-.793.833h-4.165a.837.837 0 01-.83-.833V22.667c0-.833.494-1.125 1.333-1.248 2.167-.331 6.82-.537 9.865-.537 6.41 0 12.33 2.291 12.33 9.407v.378c0 4.407-2.204 6.82-5.615 8.146l6.532 11.141a.544.544 0 01.085.336zm-6.745-20c0-3.123-2.423-4.456-6.587-4.456-.878 0-4.666.084-5.41.168v9.026c.661.043 4.695.127 5.41.127 4.284 0 6.587-.826 6.587-4.488v-.378zm-121.253 7.603h13.327a.835.835 0 00.833-.827V34.06a.837.837 0 00-.833-.829h-13.327v-3.818c0-3.482.134-3.578 3.284-3.578h10.54a.842.842 0 00.835-.836v-2.66c0-.585-.21-.796-.835-.876-1.332-.204-4.045-.58-8.995-.58-6.912 0-10.578-.048-10.578 8.53v13.174c0 8.579 3.666 8.531 10.578 8.531 4.95 0 7.663-.372 8.995-.583.625-.08.835-.288.835-.875v-2.66a.837.837 0 00-.835-.83h-10.54c-3.15 0-3.284-.094-3.284-3.583v-4.693zm82.266 0h13.326a.835.835 0 00.834-.827V34.06a.837.837 0 00-.834-.829h-13.326v-3.818c0-3.482.133-3.578 3.283-3.578h10.54a.842.842 0 00.836-.836v-2.66c0-.585-.21-.796-.835-.876-1.333-.204-4.045-.58-8.996-.58-6.912 0-10.578-.048-10.578 8.53v13.174c0 8.579 3.666 8.531 10.578 8.531 4.95 0 7.663-.372 8.996-.583.625-.08.835-.288.835-.875v-2.66a.837.837 0 00-.835-.83h-10.541c-3.15 0-3.284-.094-3.284-3.583v-4.693zM177 39.331V22.004c0-.462-.374-.791-.837-.791h-4.121c-.458 0-.83.329-.83.79v17.328c0 4.749-2.192 7-6.69 7-4.489 0-6.685-2.251-6.685-7V22.004c0-.462-.372-.791-.834-.791h-4.114c-.457 0-.836.329-.836.79v17.328c0 8.873 5.77 11.786 12.47 11.786 6.705 0 12.477-2.913 12.477-11.786zm26.923-13.292h-8.304v23.915a.84.84 0 01-.839.833h-4.117a.834.834 0 01-.83-.833V26.04h-8.315c-.455 0-.834-.288-.834-.745v-3.29c0-.462.379-.791.834-.791h22.404c.458 0 .835.33.835.791v3.29c0 .457-.377.745-.834.745zm81.586 16.38c0-3.994-2.27-6.06-5.788-7.48-2.766-1.112-5.196-2.057-7.046-2.785-1.842-.73-3.41-1.993-3.41-3.364 0-1.87 2.319-2.955 5.392-2.955 3.626 0 6.477.506 9.227.757h.084c.414 0 .703-.338.703-.75V22.76c0-.413-.327-.706-.746-.787-1.411-.339-5.044-1.094-9.015-1.094-7.74 0-11.432 3.33-11.432 7.912 0 2.911 1.283 5.781 4.912 7.279 3.636 1.5 11.08 3.228 11.08 6.35 0 2.414-1.124 3.741-4.833 3.741-3.848 0-7.745-.545-9.412-.754h-.083a.793.793 0 00-.789.793v3c0 .458.375.745.79.828 2.002.46 5.735 1.094 9.41 1.094 8.335 0 10.956-4.5 10.956-8.703zm3.039-15.501c0 3.27 2.412 6.038 6.092 6.038 3.68 0 6.119-2.769 6.119-6.038 0-3.296-2.44-6.006-6.12-6.006-3.679 0-6.091 2.71-6.091 6.006zm.887 0c0-2.908 2.049-5.23 5.205-5.23 3.183 0 5.23 2.322 5.23 5.23 0 2.909-2.047 5.263-5.23 5.263-3.156 0-5.204-2.354-5.204-5.263zm7.97 2.69l-1.321-2.25c.69-.267 1.136-.754 1.136-1.644v-.075c0-1.438-1.196-1.9-2.491-1.9-.612 0-1.553.042-1.99.11-.169.023-.269.082-.269.25v5.51a.17.17 0 00.169.167h.84c.091 0 .158-.076.158-.167v-2.073c.195.01.875.035 1.092.035h.187l1.213 2.038c.04.082.074.167.166.167h1.027c.065 0 .1-.043.1-.1 0-.019 0-.043-.017-.067zm-1.345-3.893c0 .738-.464.905-1.331.905-.14 0-.955-.017-1.092-.026v-1.821a21.3 21.3 0 011.092-.034c.842 0 1.331.269 1.331.9v.076z" fill="#404040"></path></svg></div></a><div class="SiteHeader__nav-bar-container___1a15GO"><div class="SiteHeader__nav-bar___2B6AxC"><div><nav class="NavBar__nav___1mgWkI"><ul class="NavBar__nav-list___21TflQ"><li class="NavBar__nav-item___-4GPq- NavBar__category___V42cje"><a href="/world/" data-nav="World" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__default___1Xh7Yh">World</a><button aria-expanded="false" aria-haspopup="true" aria-label="World" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__default___1Xh7Yh NavBar__button___2FeH1s"><svg class="NavBar__arrow___3r0d6K" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 7"><path d="M10.413.587a.71.71 0 0 0-1.027 0L5.5 4.474 1.613.587a.71.71 0 0 0-1.027 0 .709.709 0 0 0 0 1.027l4.4 4.4c.147.147.367.22.513.22a.79.79 0 0 0 .513-.22l4.4-4.4a.71.71 0 0 0 0-1.027h.001z"></path></svg></button><div class="NavBar__nav-dropdown-container___tXx-zu"></div></li><li class="NavBar__nav-item___-4GPq- NavBar__category___V42cje"><a href="/business/" data-nav="Business" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__default___1Xh7Yh">Business</a><button aria-expanded="false" aria-haspopup="true" aria-label="Business" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__default___1Xh7Yh NavBar__button___2FeH1s"><svg class="NavBar__arrow___3r0d6K" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 7"><path d="M10.413.587a.71.71 0 0 0-1.027 0L5.5 4.474 1.613.587a.71.71 0 0 0-1.027 0 .709.709 0 0 0 0 1.027l4.4 4.4c.147.147.367.22.513.22a.79.79 0 0 0 .513-.22l4.4-4.4a.71.71 0 0 0 0-1.027h.001z"></path></svg></button><div class="NavBar__nav-dropdown-container___tXx-zu"></div></li><li class="NavBar__nav-item___-4GPq- NavBar__category___V42cje"><a href="/legal/" data-nav="Legal " class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__default___1Xh7Yh">Legal </a><button aria-expanded="false" aria-haspopup="true" aria-label="Legal " class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__default___1Xh7Yh NavBar__button___2FeH1s"><svg class="NavBar__arrow___3r0d6K" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 7"><path d="M10.413.587a.71.71 0 0 0-1.027 0L5.5 4.474 1.613.587a.71.71 0 0 0-1.027 0 .709.709 0 0 0 0 1.027l4.4 4.4c.147.147.367.22.513.22a.79.79 0 0 0 .513-.22l4.4-4.4a.71.71 0 0 0 0-1.027h.001z"></path></svg></button><div class="NavBar__nav-dropdown-container___tXx-zu"></div></li><li class="NavBar__nav-item___-4GPq- NavBar__category___V42cje"><a href="https://www.reuters.com/markets/" target="_blank" data-nav="Markets" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__default___1Xh7Yh">Markets</a></li><li class="NavBar__nav-item___-4GPq- NavBar__more___qU6xSZ"><button aria-expanded="false" aria-haspopup="true" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__default___1Xh7Yh NavBar__button___2FeH1s">More<svg class="NavBar__arrow___3r0d6K" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 7"><path d="M10.413.587a.71.71 0 0 0-1.027 0L5.5 4.474 1.613.587a.71.71 0 0 0-1.027 0 .709.709 0 0 0 0 1.027l4.4 4.4c.147.147.367.22.513.22a.79.79 0 0 0 .513-.22l4.4-4.4a.71.71 0 0 0 0-1.027h.001z"></path></svg></button><div class="NavBar__nav-dropdown-container___tXx-zu"></div></li></ul></nav></div></div></div><div class="SiteHeader__search-bar___vTd8aU NavSearchBar__nav-search-bar___33B0SD"><button type="button" aria-label="Open search bar" class=""><svg width="21" height="21" xmlns="http://www.w3.org/2000/svg"><path d="m20.721 17.469-4.644-4.644a8.595 8.595 0 1 0-3.252 3.252l4.644 4.644a.953.953 0 0 0 1.347 0l1.905-1.905a.953.953 0 0 0 0-1.347zM1.947 8.616a6.669 6.669 0 1 1 6.669 6.668 6.676 6.676 0 0 1-6.669-6.668z" fill="#404040" fill-rule="evenodd"></path></svg></button><div class="NavSearchBar__bar-container___18dz24 NavSearchBar__hide___NG1NSE"><input type="search" placeholder="Search Reuters" class="NavSearchBar__search-input___yYsEwC" value=""/><button type="button" aria-label="Clear" class="NavSearchBar__clear-button___3is5yu NavSearchBar__hide___NG1NSE"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg"><path d="M12 0c6.655 0 12 5.345 12 12s-5.345 12-12 12S0 18.655 0 12 5.346 0 12 0zm0 2.182A9.777 9.777 0 0 0 2.182 12 9.777 9.777 0 0 0 12 21.818 9.777 9.777 0 0 0 21.818 12 9.777 9.777 0 0 0 12 2.182zm2.508 5.782a1.055 1.055 0 0 1 1.528 0 1.057 1.057 0 0 1-.002 1.528L13.525 12l2.51 2.51a1.055 1.055 0 0 1 0 1.527 1.176 1.176 0 0 1-.764.327c-.218 0-.545-.109-.763-.327l-2.51-2.51-2.509 2.51c-.218.218-.436.327-.763.327-.328 0-.545-.109-.764-.327a1.055 1.055 0 0 1 0-1.528l2.51-2.51-2.51-2.508a1.055 1.055 0 0 1 0-1.528 1.055 1.055 0 0 1 1.528 0l2.51 2.51z" fill="#666" fill-rule="evenodd"></path></svg></button></div><button type="button" aria-label="Search" class="NavSearchBar__search-button___1O7nJ9 NavSearchBar__hide___NG1NSE" disabled=""><svg width="21" height="21" xmlns="http://www.w3.org/2000/svg"><path d="m20.721 17.469-4.644-4.644a8.595 8.595 0 1 0-3.252 3.252l4.644 4.644a.953.953 0 0 0 1.347 0l1.905-1.905a.953.953 0 0 0 0-1.347zM1.947 8.616a6.669 6.669 0 1 1 6.669 6.668 6.676 6.676 0 0 1-6.669-6.668z" fill="#FFF" fill-rule="evenodd"></path></svg></button><button type="button" aria-label="Close search bar" class="NavSearchBar__hide___NG1NSE"><svg width="38" height="38" xmlns="http://www.w3.org/2000/svg"><path d="M13.322 13.313a1.056 1.056 0 0 1 1.5 0l5.679 5.53 5.679-5.53a1.056 1.056 0 0 1 1.5 0 .993.993 0 0 1-.001 1.461l-5.88 5.725 5.88 5.727c.397.388.426.956.085 1.369l-.086.092a1.056 1.056 0 0 1-1.5 0l-5.679-5.53-5.679 5.53a1.056 1.056 0 0 1-1.5 0 .993.993 0 0 1 .001-1.461L19.2 20.5l-5.878-5.726c-.398-.388-.427-.956-.086-1.369z" fill="#404040" fill-rule="evenodd"></path></svg></button></div><div class="SiteHeader__account___da4TT0"><a href="/signin/" class="Button__link___njAwi_ Button__secondary___jc-Lu5 Button__round___1BK77J Account__button___1QZvRM"><div class="Button__container___2sgpri"><span class="Text__text___3eVx1j Text__inherit-color___30vgWE Text__bold___2wRTrQ Text__default___1Xh7Yh TextButton__medium___1vp1Wy">Sign In</span></div></a><a href="/signup/" class="Button__link___njAwi_ Button__primary___1PWXOG Button__round___1BK77J Account__button___1QZvRM"><div class="Button__container___2sgpri"><span class="Text__text___3eVx1j Text__inherit-color___30vgWE Text__bold___2wRTrQ Text__default___1Xh7Yh TextButton__medium___1vp1Wy">Register</span></div></a></div><div class="SiteHeader__hamburger-container___3A0Um5"><button type="button" aria-label="Menu" class="SiteHeader__hamburger___2TuDlQ"><svg class="SiteHeader__icon___2Eyke0" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 12"><path d="M14.857 9.524c.457 0 .762.305.762.762s-.305.761-.762.761H1.143c-.457 0-.762-.304-.762-.761s.305-.762.762-.762h13.714zm0-4.571c.457 0 .762.304.762.761s-.305.762-.762.762H1.143c-.457 0-.762-.305-.762-.762s.305-.761.762-.761h13.714zm0-4.572c.457 0 .762.305.762.762s-.305.762-.762.762H1.143C.686 1.905.38 1.6.38 1.143S.686.38 1.143.38h13.714z"></path></svg><span class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__small___MoVgdT Label__label___2Fe3cH Label__medium___ntHl4S SiteHeader__text___2vVBD9">Menu</span></button></div></div></header></div><div class="RegularArticleLayout__content-container___10ugl-"><div class="RegularArticleLayout__body___3h6ogY"><div class="RegularArticleLayout__main___3Vspvp"><article><div class="Article__container___7jklW_"><header><div class="ArticleHeader__container___3rO4Ad"><time class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__extra_small___3GR_6R ArticleHeader__dateline___3khHof"><span class="DateLine__date___12trWy">September 16, 2021</span><span class="DateLine__date___12trWy">5:49 PM UTC</span><span class="DateLine__date___12trWy">Last Updated  ago</span></time><div class="ArticleHeader__heading___3ibi0Q"><h4 class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__heading_4___Ks3Gpt Heading__base___1dDlXY Heading__heading_4___-kdQkt"><span class="Text__text___3eVx1j Text__tr-orange___2pfU9O Text__bold___2wRTrQ Text__heading_5___3obGkm Heading__base___1dDlXY heading_5_bold ArticleHeader__section___115N2f"><a href="/world/europe" class="Text__text___3eVx1j Text__inherit-color___30vgWE Text__inherit-font___34PF0W Text__inherit-size___hM-VSj Link__underline_on_hover___3-iv5a">Europe</a></span></h4><h1 class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__heading_2___sUlNJP Heading__base___1dDlXY Heading__heading_2___3f_bIW">&quot;A crazy dream come true&quot;: Macron inaugurates the Wrapped Arc de Triomphe</h1></div><div class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__small___MoVgdT ArticleHeader__author___Q1-tGb"><a rel="author" class="AuthorName__author___1tcHiY">Reuters</a></div><div class="ArticleHeader__share___3GFHTV"><ul class="ShareButtons__container___dv78dm"><li class="ShareButtons__item___1ToOOl ShareButtons__condensed___3dBuT0"><button aria-label="Share on Twitter" class="Button__button___3FFWBE Button__secondary___jc-Lu5 Button__round___1BK77J" type="button"><div class="Button__container___2sgpri"><div class="Social__container___4Ddwig" aria-hidden="true"><svg class="Social__symbol___1RyS6P" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 13"><path d="M16 1.537a6.469 6.469 0 0 1-1.884.516A3.3 3.3 0 0 0 15.559.237a6.603 6.603 0 0 1-2.084.797A3.282 3.282 0 0 0 11.078 0a3.28 3.28 0 0 0-3.196 4.028A9.315 9.315 0 0 1 1.118.598a3.28 3.28 0 0 0-.444 1.65c0 1.137.578 2.143 1.46 2.73A3.281 3.281 0 0 1 .646 4.57v.04A3.282 3.282 0 0 0 3.28 7.83a3.286 3.286 0 0 1-1.483.055 3.294 3.294 0 0 0 3.065 2.282A6.583 6.583 0 0 1 0 11.526 9.281 9.281 0 0 0 5.034 13c6.036 0 9.338-5.003 9.338-9.34 0-.144-.003-.285-.01-.425A6.607 6.607 0 0 0 16 1.538z"></path></svg></div></div></button></li><li class="ShareButtons__item___1ToOOl ShareButtons__condensed___3dBuT0"><button aria-label="Share on Facebook" class="Button__button___3FFWBE Button__secondary___jc-Lu5 Button__round___1BK77J" type="button"><div class="Button__container___2sgpri"><div class="Social__container___4Ddwig" aria-hidden="true"><svg class="Social__symbol___1RyS6P" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16"><path d="M14.5 0h-13C.675 0 0 .675 0 1.5v13c0 .825.675 1.5 1.5 1.5H8V9H6V7h2V6c0-1.653 1.347-3 3-3h2v2h-2c-.55 0-1 .45-1 1v1h3l-.5 2H10v7h4.5c.825 0 1.5-.675 1.5-1.5v-13c0-.825-.675-1.5-1.5-1.5z"></path></svg></div></div></button></li><li class="ShareButtons__item___1ToOOl ShareButtons__condensed___3dBuT0"><button aria-label="Share on LinkedIn" class="Button__button___3FFWBE Button__secondary___jc-Lu5 Button__round___1BK77J" type="button"><div class="Button__container___2sgpri"><div class="Social__container___4Ddwig" aria-hidden="true"><svg class="Social__symbol___1RyS6P" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 21 21"><path d="M19.031 0c1.034 0 1.888.807 1.964 1.822L21 1.97V19.03a1.975 1.975 0 0 1-1.822 1.964L19.03 21H1.97a1.975 1.975 0 0 1-1.964-1.822L0 19.03V1.97C0 .935.807.08 1.822.005L1.97 0H19.03zM6.3 7.875H3.15v10.063H6.3V7.874zm7.875-.175c-1.575 0-2.538.788-2.975 1.575v-1.4H8.225v10.063h3.15V12.95c0-1.313.175-2.537 1.838-2.537 1.575 0 1.575 1.487 1.575 2.624v4.9h3.15v-5.425c0-2.712-.613-4.812-3.763-4.812zM4.637 2.8c-1.05 0-1.837.875-1.837 1.838 0 1.05.875 1.837 1.838 1.837 1.05 0 1.837-.787 1.837-1.837 0-1.05-.875-1.838-1.837-1.838z"></path></svg></div></div></button></li><li class="ShareButtons__item___1ToOOl ShareButtons__condensed___3dBuT0"><button aria-label="Share on Email" class="Button__button___3FFWBE Button__secondary___jc-Lu5 Button__round___1BK77J" type="button"><div class="Button__container___2sgpri"><div class="Social__container___4Ddwig" aria-hidden="true"><svg class="Social__symbol___1RyS6P" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 21 18"><path d="M20.125 9c.449 0 .819.347.87.795L21 9.9v5.4c0 1.438-1.093 2.613-2.47 2.695l-.155.005H2.625c-1.398 0-2.54-1.124-2.62-2.541L0 15.3V9.9c0-.497.392-.9.875-.9.449 0 .819.347.87.795l.005.105v5.4c0 .462.338.842.773.894l.102.006h15.75a.884.884 0 0 0 .87-.795l.005-.105V9.9c0-.497.392-.9.875-.9zm-1.75-9C19.825 0 21 1.209 21 2.7v2.7c0 .33-.175.632-.456.79l-9.625 5.4a.854.854 0 0 1-.838 0L.456 6.19A.904.904 0 0 1 0 5.4V2.7C0 1.209 1.175 0 2.625 0h15.75zm0 1.8H2.625a.888.888 0 0 0-.875.9v2.166l8.75 4.909 8.75-4.91V2.7a.892.892 0 0 0-.773-.894l-.102-.006z"></path></svg></div></div></button></li><li class="ShareButtons__item___1ToOOl ShareButtons__condensed___3dBuT0"><div><div class="CopyLinkButton__container___uuUKOm"><button aria-label="Copy" class="Button__button___3FFWBE Button__secondary___jc-Lu5 Button__round___1BK77J" type="button"><div class="Button__container___2sgpri"><div class="Social__container___4Ddwig" aria-hidden="true"><svg class="Social__symbol___1RyS6P" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16"><path d="M14.47 1.458a4.163 4.163 0 0 0-5.901 0l-1.28 1.209a.688.688 0 0 0 0 .995c.284.285.71.285.995 0l1.21-1.209a2.878 2.878 0 0 1 3.982 0c1.138 1.067 1.137 2.916.07 3.983l-2.133 2.133-.284.284c-1.28.925-3.058.711-3.982-.569-.214-.284-.711-.355-.996-.142-.285.213-.356.71-.142.996a4.242 4.242 0 0 0 3.413 1.706c.853 0 1.777-.284 2.56-.853.142-.142.284-.284.497-.427l2.134-2.133c1.636-1.636 1.564-4.41-.143-5.973z"></path><path d="m7.644 12.338-1.209 1.209a2.878 2.878 0 0 1-3.982 0c-1.138-1.067-1.138-2.916-.071-3.983l2.133-2.133.284-.284c.64-.427 1.351-.64 2.134-.57.782.143 1.422.498 1.849 1.138.213.284.71.356.996.143.284-.214.355-.711.142-.996-.71-.924-1.707-1.493-2.773-1.636-1.067-.213-2.205.071-3.13.783l-.426.426L1.458 8.57c-1.636 1.706-1.565 4.409.07 6.044.854.782 1.92 1.209 2.987 1.209 1.067 0 2.134-.427 2.987-1.21l1.209-1.208a.688.688 0 0 0 0-.996c-.284-.285-.782-.356-1.067-.07z"></path></svg></div></div></button></div></div></li></ul></div><span class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__extra_small___3GR_6R Label__label___2Fe3cH Label__small___1kKu4y ArticleHeader__read-time___2ZgoYp">2 minute read</span></div></header><div><div class="ArticleBody__container___D-h4BJ"><div class="ArticleBody__content___2gQno2 paywall-article"><p data-testid="paragraph-0" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__large___1i0u1F Body__base___25kqPt Body__large_body___3g04wK ArticleBody__element___3UrnEs">PARIS, Sept 16 (Reuters) - French President Emmanuel Macron on Thursday inaugurated a posthumous installation conceived by the late artist Christo that envelops Paris&#x27;s Arc de Triomphe monument in 2,500 square metres of silvery blue, recyclable plastic wrapping.</p><p data-testid="paragraph-1" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__large___1i0u1F Body__base___25kqPt Body__large_body___3g04wK ArticleBody__element___3UrnEs">&quot;This is the achievement of a 60-year-old dream, a crazy dream come true,&quot; said Macron, who was accompanied by his wife Brigitte and officials ranging from Culture Minister Roselyne Bachelot to Paris Mayor and Presidential hopeful Anne Hidalgo.</p><p data-testid="paragraph-2" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__large___1i0u1F Body__base___25kqPt Body__large_body___3g04wK ArticleBody__element___3UrnEs">Macron said he was particular happy the installation took place at the Arc de Triomphe because the monument had &quot;suffered so much at the end of 2018&quot;, alluding to the looting and vandalism at the Arc de Triomphe during an anti-government  &quot;yellow vest&quot; protest that degenerated in December 2018.</p><p data-testid="paragraph-3" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__large___1i0u1F Body__base___25kqPt Body__large_body___3g04wK ArticleBody__element___3UrnEs">Imagined in 1961 by the late Bulgarian-born artist Christo, &quot;L&#x27;Arc de Triomphe, Wrapped&quot; was finally brought to life by Christo&#x27;s nephew, Vladimir Yavatchev, at a cost of about 14 million euros ($16.54 million).</p><div class="ArticleBody__element___3UrnEs" data-testid="gallery-0" domain="https://www.reuters.com" article_url="/world/europe/crazy-dream-come-true-macron-inaugurates-wrapped-arc-de-triomphe-2021-09-16/"><div class="InlineGallery__carousel-container___3NFVZe" style="height:0;padding-bottom:66.703539182217%"><div class="InlineGallery__carousel___1Reh0R"><div class="Carousel__container___3aQi4d" tabindex="0"><div class="Carousel__swiper___3BLoeL"><div class="Carousel__item___3M8qgk" style="left:-100%;width:100%"><div class="StatefulImage__container___3eKU7h StatefulImage__dark___3ZBZ5H InlineGallery__image___G6vN-0"><div class="StatefulImage__image___zY1d5b"><div class="Image__container___pml_bK Image__cover___2NcXyD Image__transition___1jK0Xa"></div><noscript><img src="https://cloudfront-us-east-2.images.arcpublishing.com/reuters/Y6XW6POHMZI2DATNZCUTY675TM.jpg" alt="View of the wrapped Arc de Triomphe, designed by the late artist Christo, during its inauguration in Paris, France, September 16, 2021. Ludovic Marin/Pool via REUTERS " title="" /></noscript></div></div></div><div class="Carousel__item___3M8qgk" style="left:0%;width:100%"><div class="StatefulImage__container___3eKU7h StatefulImage__dark___3ZBZ5H InlineGallery__image___G6vN-0"><div class="StatefulImage__image___zY1d5b"><div class="Image__container___pml_bK Image__cover___2NcXyD Image__transition___1jK0Xa"></div><noscript><img src="https://cloudfront-us-east-2.images.arcpublishing.com/reuters/MJWOFEP4VJMHXIYOB44YC7C4LM.jpg" alt="French President Emmanuel Macron speaks near Paris Mayor and Socialist Party (PS) candidate for the 2022 French presidential elections Anne Hidalgo during the inauguration of the wrapped Arc de Triomphe, designed by the late artist Christo, in Paris, France, September 16, 2021. Ludovic Marin/Pool via REUTERS" title="" /></noscript></div></div></div><div class="Carousel__item___3M8qgk" style="left:100%;width:100%"><div class="StatefulImage__container___3eKU7h StatefulImage__dark___3ZBZ5H InlineGallery__image___G6vN-0"><div class="StatefulImage__image___zY1d5b"><div class="Image__container___pml_bK Image__cover___2NcXyD Image__transition___1jK0Xa"></div><noscript><img src="https://cloudfront-us-east-2.images.arcpublishing.com/reuters/M55LBYKWOZLATBGOJGECMQGJOY.jpg" alt="The nephew of late Bulgarian born artist Christo Vladimir Javacheff speaks to French President Emmanuel Macron and French Culture Minister Roselyne Bachelot during the inauguration of the wrapped Arc de Triomphe, designed by the late artist Christo, in Paris, France, September 16, 2021. Ludovic Marin/Pool via REUTERS " title="" /></noscript></div></div></div></div></div></div><button aria-label="Scroll image backward" class="Button__button___3FFWBE Button__ghost___FEywA_ Button__round___1BK77J NavButton__button___1bOuVT NavButton__large___3OxmvA InlineGallery__prev-button___1UUmF5" type="button"><div class="Button__container___2sgpri"><svg class="NavButton__arrow___2rQyLY" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 6 11"><path d="m1.76 5.134 3.887-3.887a.71.71 0 0 0 0-1.027.709.709 0 0 0-1.027 0l-4.4 4.4a.71.71 0 0 0 0 1.027l4.4 4.4c.147.147.367.22.513.22a.79.79 0 0 0 .513-.22.71.71 0 0 0 0-1.027L1.76 5.133z"></path></svg></div></button><button aria-label="Scroll image forward" class="Button__button___3FFWBE Button__ghost___FEywA_ Button__round___1BK77J NavButton__button___1bOuVT NavButton__large___3OxmvA InlineGallery__next-button___2a8h0P" type="button"><div class="Button__container___2sgpri"><svg class="NavButton__arrow___2rQyLY" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 7 11"><path d="m6.013 4.987-4.4-4.4a.71.71 0 0 0-1.027 0 .709.709 0 0 0 0 1.027L4.473 5.5.586 9.387a.71.71 0 0 0 0 1.027c.147.147.293.22.513.22.22 0 .367-.073.514-.22l4.4-4.4a.71.71 0 0 0 0-1.027z"></path></svg></div></button></div><div class="InlineGallery__detail___d_ous2"><span class="Text__text___3eVx1j Text__white___2ncio9 Text__light___2jF5Fx Text__heading_5___3obGkm Heading__base___1dDlXY Heading__heading_5_light___1MRNPG InlineGallery__pagination___EMSMBf">1/6</span><div class="Caption__caption_container___EQn2wz InlineGallery__caption___2WMAhn"><p class="Text__text___3eVx1j Text__white___2ncio9 Text__regular___Bh17t- Text__small___MoVgdT Body__base___25kqPt Body__caption___1g8_ry Caption__caption_text___zghlXk Caption__collapsed___3-_67m">French President Emmanuel Macron speaks near Paris Mayor and Socialist Party (PS) candidate for the 2022 French presidential elections Anne Hidalgo during the inauguration of the wrapped Arc de Triomphe, designed by the late artist Christo, in Paris, France, September 16, 2021. Ludovic Marin/Pool via REUTERS</p><button class="Button__button___3FFWBE Button__ghost___FEywA_ Button__round___1BK77J Caption__collapse_button___3XmdBX Caption__collapsed___3-_67m" type="button"><div class="Button__container___2sgpri"><span class="Text__text___3eVx1j Text__inherit-color___30vgWE Text__bold___2wRTrQ Text__default___1Xh7Yh TextButton__medium___1vp1Wy">Read More</span></div></button></div><div class="InlineGallery__toggle-container___208dvs"><button aria-label="Expand gallery in a modal window" class="Button__button___3FFWBE Button__ghost___FEywA_ Button__round___1BK77J toggle" type="button"><div class="Button__container___2sgpri"><div class="ToggleButton__container___2nQ3NY"><svg class="ToggleButton__symbol___2BSDMo" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path d="M7.3 11.3c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4L3.4 18H7c.6 0 1 .4 1 1s-.4 1-1 1H1c-.1 0-.3 0-.4-.1-.2-.1-.4-.3-.5-.5-.1-.1-.1-.3-.1-.4v-6c0-.6.4-1 1-1s1 .4 1 1v3.6l5.3-5.3zM19.071 0c.106.004.25.02.33.1.2.1.4.3.5.5C20 .7 20 .9 20 1v6c0 .6-.4 1-1 1s-1-.4-1-1V3.4l-5.3 5.3c-.2.2-.5.3-.7.3-.2 0-.5-.1-.7-.3-.4-.4-.4-1 0-1.4L16.6 2H13c-.6 0-1-.4-1-1s.4-1 1-1h6.071z"></path></svg></div></div></button></div></div></div><p data-testid="paragraph-4" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__large___1i0u1F Body__base___25kqPt Body__large_body___3g04wK ArticleBody__element___3UrnEs">Christo, whose full name was Christo Javacheff, was known for his larger-than-life installations.</p><p data-testid="paragraph-5" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__large___1i0u1F Body__base___25kqPt Body__large_body___3g04wK ArticleBody__element___3UrnEs">He wrapped up a stretch of coastline in Australia and the Reichstag parliament building in Berlin, and strung up a huge curtain in part of a canyon in Colorado. He worked closely with  his wife Jeanne-Claude on the projects.</p><p data-testid="paragraph-6" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__large___1i0u1F Body__base___25kqPt Body__large_body___3g04wK ArticleBody__element___3UrnEs">The pair covered Paris&#x27;s Ponf Neuf bridge in yellow cloth in 1985.</p><p data-testid="paragraph-7" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__large___1i0u1F Body__base___25kqPt Body__large_body___3g04wK ArticleBody__element___3UrnEs">The Arc de Triomphe project, involving the most visited monument in Paris that looms over one end of the Champs-Elysees, will still allow tourists to visit the site and its panoramic terrace.</p><p data-testid="paragraph-8" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__large___1i0u1F Body__base___25kqPt Body__large_body___3g04wK ArticleBody__element___3UrnEs">The monument is also home to a tribute to the Unknown Soldier, in the form of a flame of remembrance that is rekindled every day. The installation will be on view from Sept. 18 to Oct. 3.</p><div class="ArticleBody__content___2gQno2"><span class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__default___1Xh7Yh SignOff__text___2onKdN">Reporting by Dominique Vidalon, Editing by William Maclean</span></div><p class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__large___1i0u1F Body__base___25kqPt Body__large_body___3g04wK ArticleBody__element___3UrnEs">Our Standards: <a href="https://www.thomsonreuters.com/en/about-us/trust-principles.html" target="_blank" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__large___1i0u1F Link__underline_default___MkI7S8">The Thomson Reuters Trust Principles.</a></p></div></div></div></div></article><div top="SPACING_SINGLE" bottom="NONE" horizontal="TABLET_MOBILE_ONLY" class="SpacingContainer__container___2kvuUN SpacingContainer__t-spacing-single___3namO8 SpacingContainer__tablet-mobile-only___1ilBOZ SpacingContainer__max-width___1aBoiA"><h5 class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__heading_5___3obGkm Heading__base___1dDlXY Heading__heading_5___3VJIV0 Connatix__heading___1_9bbL">More from Reuters</h5><div id="connatix-wrapper"><script id="a7689868c3e14f4bac450d1e250c9a64"></script></div></div></div><div class="RegularArticleLayout__right-rail___zLRRRC"><div class="RegularArticleLayout__newsletter___FNfLrT"><div class="NewsletterCard__container___3aFujN right_rail SpacingContainer__container___2kvuUN SpacingContainer__max-width___1aBoiA"><div class="Step1__step-container___3VzmHB"><svg class="Step1__icon___V0LsDL" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 50.4 50.4" xml:space="preserve"><style>.st0<!-- -->{<!-- -->fill:none<!-- -->}</style><switch><g><path class="st0" d="M25.2 27.3c1.6 0 3.2-.6 4.5-1.6l15.5-13.3v-.2h-40v.2l15.5 13.3c1.3 1.1 2.9 1.6 4.5 1.6z"></path><path class="st0" d="M25.2 31.3c-2.6 0-5.1-.9-7.1-2.6L5.2 17.6v20.6h40V17.6L32.3 28.7c-2 1.7-4.5 2.6-7.1 2.6z"></path><path d="M1.2 8.2v34h48v-34h-48zm44 30h-40V17.6l12.9 11.1c4.1 3.5 10.1 3.5 14.1 0l12.9-11.1.1 20.6z" style="fill:#404040"></path><path d="M29.7 25.7c-2.6 2.2-6.4 2.2-8.9 0L5.2 12.4v-.2h40v.2L29.7 25.7z" style="fill:#fa6400"></path></g></switch></svg><span class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__heading_5___3obGkm Step1__name___1rVz0K">Sign up for our newsletter</span><p class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__small___MoVgdT Body__base___25kqPt Body__small_body___28Cxon Step1__description___3teVvE">Subscribe for our daily curated newsletter to receive the latest exclusive Reuters coverage delivered to your inbox.</p><button class="Button__button___3FFWBE Button__primary___1PWXOG Button__round___1BK77J Step1__subscribe___2wJtFO" type="button"><div class="Button__container___2sgpri"><span class="Text__text___3eVx1j Text__inherit-color___30vgWE Text__bold___2wRTrQ Text__default___1Xh7Yh TextButton__medium___1vp1Wy">Sign up</span></div></button></div></div></div></div></div></div><div class="RegularArticleLayout__related___2MCEjD"><div class="SpacingContainer__container___2kvuUN SpacingContainer__max-width___1aBoiA"><div class="dianomi_context" data-dianomi-context-id="321"></div></div><div class="SpacingContainer__container___2kvuUN SpacingContainer__b-spacing-single___1cA-mo SpacingContainer__desktop-only___1tOIhX SpacingContainer__max-width___1aBoiA"><div class="Topic__header___27mFMo"><h2 class="Text__text___3eVx1j Text__tr-orange___2pfU9O Text__bold___2wRTrQ Text__heading_5___3obGkm Heading__base___1dDlXY heading_5_bold Topic__label___VYRNRH"><a href="/world/europe" class="Text__text___3eVx1j Text__inherit-color___30vgWE Text__inherit-font___34PF0W Text__inherit-size___hM-VSj Link__underline_on_hover___3-iv5a">Europe</a></h2></div><div class="StoryCollection__one_hero_and_two_columns___3HhF_7"><div class="StoryCollection__hero___1YMlPw"><a class="MediaStoryCard__hero___2ztZjF story-card" href="/world/europe/around-3000-health-workers-suspended-france-over-vaccination-minister-2021-09-16/"><div class="MediaStoryCard__image-container___9prkde"><div class="MediaStoryCard__image___noxB2n"><div class="Image__container___pml_bK Image__cover___2NcXyD Image__transition___1jK0Xa"><div class="lazyload-wrapper " style="height:inherit"><div class="lazyload-placeholder"></div></div></div></div></div><div class="MediaStoryCard__body___1Iz8IK"><span class="Text__text___3eVx1j Text__inherit-color___30vgWE Text__light___2jF5Fx Text__extra_small___3GR_6R Label__label___2Fe3cH Label__kicker___1pBYWN MediaStoryCard__section___QP6_rl">Europe<!-- --> · <!-- -->11:42 AM UTC</span><h3 class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__heading_3___j70g6b Heading__base___1dDlXY Heading__heading_3___1VaIZ5 MediaStoryCard__heading___1K4tAO">France suspends 3,000 health staff as Europe targets vaccine refusal</h3><p class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__large___1i0u1F Body__base___25kqPt Body__large_body___3g04wK MediaStoryCard__description___zfIjFy">Hospitals, care homes and health centres have suspended around 3,000 workers across France for failing to comply with mandatory COVID vaccination, the government said on Thursday, as countries around Europe weigh how far to go to combat the pandemic.</p></div></a></div><div class="StoryCollection__story___3EY8PG"><a class="MediaStoryCard__hub___2ECKOi story-card" href="/business/finance/berlusconi-refuses-court-ordered-medical-check-up-trial-continue-2021-09-16/"><div class="MediaStoryCard__image-container___9prkde"><div class="MediaStoryCard__image___noxB2n"><div class="Image__container___pml_bK Image__cover___2NcXyD"><div class="lazyload-wrapper " style="height:inherit"><div class="lazyload-placeholder"></div></div></div></div></div><div class="MediaStoryCard__body___1Iz8IK"><span class="Text__text___3eVx1j Text__inherit-color___30vgWE Text__light___2jF5Fx Text__extra_small___3GR_6R Label__label___2Fe3cH Label__kicker___1pBYWN MediaStoryCard__section___QP6_rl">Europe</span><h6 class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__heading_6___m3CqfX Heading__base___1dDlXY Heading__heading_6___1ON736 MediaStoryCard__heading___1K4tAO">Berlusconi refuses court-ordered medical check-up, trial to continue</h6><time class="Text__text___3eVx1j Text__inherit-color___30vgWE Text__regular___Bh17t- Text__extra_small___3GR_6R Body__base___25kqPt Body__extra_small_body___3WRdPM MediaStoryCard__time___14fCyd">5:02 PM UTC</time></div></a></div><div class="StoryCollection__story___3EY8PG"><a class="MediaStoryCard__hub___2ECKOi story-card" href="/world/europe/eu-launches-health-crisis-body-prepare-future-pandemic-2021-09-16/"><div class="MediaStoryCard__image-container___9prkde"><div class="MediaStoryCard__image___noxB2n"><div class="Image__container___pml_bK Image__cover___2NcXyD"><div class="lazyload-wrapper " style="height:inherit"><div class="lazyload-placeholder"></div></div></div></div></div><div class="MediaStoryCard__body___1Iz8IK"><span class="Text__text___3eVx1j Text__inherit-color___30vgWE Text__light___2jF5Fx Text__extra_small___3GR_6R Label__label___2Fe3cH Label__kicker___1pBYWN MediaStoryCard__section___QP6_rl">Europe</span><h6 class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__heading_6___m3CqfX Heading__base___1dDlXY Heading__heading_6___1ON736 MediaStoryCard__heading___1K4tAO">EU launches health crisis body to prepare for future pandemic</h6><time class="Text__text___3eVx1j Text__inherit-color___30vgWE Text__regular___Bh17t- Text__extra_small___3GR_6R Body__base___25kqPt Body__extra_small_body___3WRdPM MediaStoryCard__time___14fCyd">3:29 PM UTC</time></div></a></div><div class="StoryCollection__story___3EY8PG"><a class="MediaStoryCard__hub___2ECKOi story-card" href="/world/europe/europes-rights-watchdog-tells-poland-change-definition-rape-2021-09-16/"><div class="MediaStoryCard__image-container___9prkde"><div class="MediaStoryCard__image___noxB2n"><div class="Image__container___pml_bK Image__cover___2NcXyD"><div class="lazyload-wrapper " style="height:inherit"><div class="lazyload-placeholder"></div></div></div></div></div><div class="MediaStoryCard__body___1Iz8IK"><span class="Text__text___3eVx1j Text__inherit-color___30vgWE Text__light___2jF5Fx Text__extra_small___3GR_6R Label__label___2Fe3cH Label__kicker___1pBYWN MediaStoryCard__section___QP6_rl">Europe</span><h6 class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__heading_6___m3CqfX Heading__base___1dDlXY Heading__heading_6___1ON736 MediaStoryCard__heading___1K4tAO">Change rape definition, stop restricting media, Europe tells Poland</h6><time class="Text__text___3eVx1j Text__inherit-color___30vgWE Text__regular___Bh17t- Text__extra_small___3GR_6R Body__base___25kqPt Body__extra_small_body___3WRdPM MediaStoryCard__time___14fCyd">5:19 PM UTC</time></div></a></div><div class="StoryCollection__story___3EY8PG"><a class="MediaStoryCard__hub___2ECKOi story-card" href="/world/europe/italy-readies-law-make-covid-health-pass-mandatory-all-workers-2021-09-16/"><div class="MediaStoryCard__image-container___9prkde"><div class="MediaStoryCard__image___noxB2n"><div class="Image__container___pml_bK Image__cover___2NcXyD"><div class="lazyload-wrapper " style="height:inherit"><div class="lazyload-placeholder"></div></div></div></div><div class="MediaStoryCard__media___347R0D Media__symbol___3jlFH6"><div class="Media__corner___15aSEZ"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 20"><path d="m15.499 9.173-14-9.022C1.2-.05.8-.05.5.15c-.3.1-.5.4-.5.802v18.045c0 .4.2.701.5.902.2.1.3.1.5.1s.4-.1.5-.2l14-9.023c.3-.201.5-.502.5-.802 0-.301-.2-.702-.5-.803l-.001.001zM2 17.193V2.757L13.2 9.975 2 17.193z"></path></svg></div></div></div><div class="MediaStoryCard__body___1Iz8IK"><span class="Text__text___3eVx1j Text__inherit-color___30vgWE Text__light___2jF5Fx Text__extra_small___3GR_6R Label__label___2Fe3cH Label__kicker___1pBYWN MediaStoryCard__section___QP6_rl">Europe</span><h6 class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__heading_6___m3CqfX Heading__base___1dDlXY Heading__heading_6___1ON736 MediaStoryCard__heading___1K4tAO">Italy makes COVID health pass mandatory for all workers</h6><time class="Text__text___3eVx1j Text__inherit-color___30vgWE Text__regular___Bh17t- Text__extra_small___3GR_6R Body__base___25kqPt Body__extra_small_body___3WRdPM MediaStoryCard__time___14fCyd">5:19 PM UTC</time></div></a></div></div></div><div class="SpacingContainer__container___2kvuUN SpacingContainer__t-spacing-single___3namO8 SpacingContainer__max-width___1aBoiA"><div class="dianomi_context" data-dianomi-context-id="322"></div></div></div><div class="RegularArticleLayout__footer___3ZWnUb"><footer key_topics_links=""><section class="SiteFooter__quick-links___1SoUH1"><div class="SiteFooter__content-container___2ELfSo"><section class="SiteFooter__link-group___1nkpQx"><h6 class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__light___2jF5Fx Text__heading_6___m3CqfX Heading__base___1dDlXY Heading__heading_6_light___qYdcvz LinkGroup__label___2sDh7N">Browse</h6><ul class="LinkGroup__list___JLpUp7 LinkGroup__vertical___1wFopI"><li class="LinkGroup__item___2lsBAV"><a href="/world/" target="_self" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__default___1Xh7Yh Link__underline_on_hover___3-iv5a LinkGroup__link___Q30Q4E"><span class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__heading_6___m3CqfX">World</span></a></li><li class="LinkGroup__item___2lsBAV"><a href="/business/" target="_self" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__default___1Xh7Yh Link__underline_on_hover___3-iv5a LinkGroup__link___Q30Q4E"><span class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__heading_6___m3CqfX">Business</span></a></li><li class="LinkGroup__item___2lsBAV"><a href="/legal/" target="_self" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__default___1Xh7Yh Link__underline_on_hover___3-iv5a LinkGroup__link___Q30Q4E"><span class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__heading_6___m3CqfX">Legal</span></a></li><li class="LinkGroup__item___2lsBAV"><a href="/markets/" target="_blank" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__default___1Xh7Yh Link__underline_on_hover___3-iv5a LinkGroup__link___Q30Q4E"><span class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__heading_6___m3CqfX">Markets</span></a></li><li class="LinkGroup__item___2lsBAV"><a href="/breakingviews/" target="_self" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__default___1Xh7Yh Link__underline_on_hover___3-iv5a LinkGroup__link___Q30Q4E"><span class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__heading_6___m3CqfX">Breakingviews</span></a></li><li class="LinkGroup__item___2lsBAV"><a href="/technology/" target="_self" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__default___1Xh7Yh Link__underline_on_hover___3-iv5a LinkGroup__link___Q30Q4E"><span class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__heading_6___m3CqfX">Technology</span></a></li><li class="LinkGroup__item___2lsBAV"><a href="/investigates/" target="_blank" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__default___1Xh7Yh Link__underline_on_hover___3-iv5a LinkGroup__link___Q30Q4E"><span class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__heading_6___m3CqfX">Investigations</span></a></li><li class="LinkGroup__item___2lsBAV"><a href="/lifestyle/" target="_self" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__default___1Xh7Yh Link__underline_on_hover___3-iv5a LinkGroup__link___Q30Q4E"><span class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__heading_6___m3CqfX">Lifestyle</span></a></li></ul></section><div class="SiteFooter__about-and-stay-informed___-XO4Gc"><section class="about"><h6 class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__light___2jF5Fx Text__heading_6___m3CqfX Heading__base___1dDlXY Heading__heading_6_light___qYdcvz LinkGroup__label___2sDh7N">About Reuters</h6><ul class="LinkGroup__list___JLpUp7 LinkGroup__vertical___1wFopI"><li class="LinkGroup__item___2lsBAV"><a href="https://www.reutersagency.com/en/about/about-us/" target="_blank" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__default___1Xh7Yh Link__underline_on_hover___3-iv5a LinkGroup__link___Q30Q4E"><span class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__heading_6___m3CqfX">About Reuters</span></a></li><li class="LinkGroup__item___2lsBAV"><a href="https://www.thomsonreuters.com/en/careers.html" target="_blank" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__default___1Xh7Yh Link__underline_on_hover___3-iv5a LinkGroup__link___Q30Q4E"><span class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__heading_6___m3CqfX">Careers</span></a></li><li class="LinkGroup__item___2lsBAV"><a href="https://www.reutersagency.com/en/?utm_source=website&amp;utm_medium=reuters&amp;utm_campaign=site-referral&amp;utm_content=us&amp;utm_term=0" target="_blank" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__default___1Xh7Yh Link__underline_on_hover___3-iv5a LinkGroup__link___Q30Q4E"><span class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__heading_6___m3CqfX">Reuters News Agency</span></a></li><li class="LinkGroup__item___2lsBAV"><a href="https://www.reutersagency.com/en/about/about-us/brand-attribution-guidelines/" target="_blank" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__default___1Xh7Yh Link__underline_on_hover___3-iv5a LinkGroup__link___Q30Q4E"><span class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__heading_6___m3CqfX">Brand Attribution Guidelines</span></a></li><li class="LinkGroup__item___2lsBAV"><a href="https://www.reutersagency.com/en/about/leadership-team/" target="_blank" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__default___1Xh7Yh Link__underline_on_hover___3-iv5a LinkGroup__link___Q30Q4E"><span class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__heading_6___m3CqfX">Reuters Leadership</span></a></li><li class="LinkGroup__item___2lsBAV"><a href="https://www.reuters.com/fact-check/" target="_blank" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__default___1Xh7Yh Link__underline_on_hover___3-iv5a LinkGroup__link___Q30Q4E"><span class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__heading_6___m3CqfX">Reuters Fact Check</span></a></li><li class="LinkGroup__item___2lsBAV"><a href="https://static.reuters.com/resources/media/editorial/20210405/DiversityReportApril2021.pdf" target="_blank" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__default___1Xh7Yh Link__underline_on_hover___3-iv5a LinkGroup__link___Q30Q4E"><span class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__heading_6___m3CqfX">Reuters Diversity Report</span></a></li></ul></section><section class="SiteFooter__stay-informed___mqPW1k"><h6 class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__light___2jF5Fx Text__heading_6___m3CqfX Heading__base___1dDlXY Heading__heading_6_light___qYdcvz LinkGroup__label___2sDh7N">Stay Informed</h6><ul class="LinkGroup__list___JLpUp7 LinkGroup__vertical___1wFopI"><li class="LinkGroup__item___2lsBAV"><a href="https://www.reuters.com/tools/mobile/us" target="_blank" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__default___1Xh7Yh Link__underline_on_hover___3-iv5a LinkGroup__link___Q30Q4E"><span class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__heading_6___m3CqfX">Download the App</span></a></li><li class="LinkGroup__item___2lsBAV"><a href="https://newslink.reuters.com/join/subscribe" target="_blank" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__default___1Xh7Yh Link__underline_on_hover___3-iv5a LinkGroup__link___Q30Q4E"><span class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__heading_6___m3CqfX">Newsletters</span></a></li></ul></section></div></div></section><section class="SiteFooter__company___14caN_"><div class="SiteFooter__content-container___2ELfSo"><article class="SiteFooter__company-info___TENvzM"><h6 class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__light___2jF5Fx Text__heading_6___m3CqfX Heading__base___1dDlXY Heading__heading_6_light___qYdcvz SiteFooter__label___1MK8sT">Information you can trust</h6><p class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__extra_small___3GR_6R Body__base___25kqPt Body__extra_small_body___3WRdPM">Reuters, the news and media division of Thomson Reuters, is the world’s largest multimedia news provider, reaching billions of people worldwide every day. Reuters provides business, financial, national and international news to professionals via desktop terminals, the world&#x27;s media organizations, industry events and directly to consumers.</p></article><div class="SiteFooter__social___1mryPI"><h6 class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__light___2jF5Fx Text__heading_6___m3CqfX Heading__base___1dDlXY Heading__heading_6_light___qYdcvz SiteFooter__label___1MK8sT">Follow Us</h6><div><ul class="SocialLinks__links___13_Wh8"><li class="SocialLinks__symbol___20C_QD"><a href="https://www.twitter.com/Reuters" target="_blank" aria-label="Reuters twitter" class="Button__link___njAwi_ Button__secondary___jc-Lu5 Button__round___1BK77J"><div class="Button__container___2sgpri"><div class="Social__container___4Ddwig" aria-hidden="true"><svg class="Social__symbol___1RyS6P" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 13"><path d="M16 1.537a6.469 6.469 0 0 1-1.884.516A3.3 3.3 0 0 0 15.559.237a6.603 6.603 0 0 1-2.084.797A3.282 3.282 0 0 0 11.078 0a3.28 3.28 0 0 0-3.196 4.028A9.315 9.315 0 0 1 1.118.598a3.28 3.28 0 0 0-.444 1.65c0 1.137.578 2.143 1.46 2.73A3.281 3.281 0 0 1 .646 4.57v.04A3.282 3.282 0 0 0 3.28 7.83a3.286 3.286 0 0 1-1.483.055 3.294 3.294 0 0 0 3.065 2.282A6.583 6.583 0 0 1 0 11.526 9.281 9.281 0 0 0 5.034 13c6.036 0 9.338-5.003 9.338-9.34 0-.144-.003-.285-.01-.425A6.607 6.607 0 0 0 16 1.538z"></path></svg></div></div></a></li><li class="SocialLinks__symbol___20C_QD"><a href="https://www.facebook.com/Reuters" target="_blank" aria-label="Reuters facebook" class="Button__link___njAwi_ Button__secondary___jc-Lu5 Button__round___1BK77J"><div class="Button__container___2sgpri"><div class="Social__container___4Ddwig" aria-hidden="true"><svg class="Social__symbol___1RyS6P" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16"><path d="M14.5 0h-13C.675 0 0 .675 0 1.5v13c0 .825.675 1.5 1.5 1.5H8V9H6V7h2V6c0-1.653 1.347-3 3-3h2v2h-2c-.55 0-1 .45-1 1v1h3l-.5 2H10v7h4.5c.825 0 1.5-.675 1.5-1.5v-13c0-.825-.675-1.5-1.5-1.5z"></path></svg></div></div></a></li><li class="SocialLinks__symbol___20C_QD"><a href="https://www.instagram.com/Reuters" target="_blank" aria-label="Reuters instagram" class="Button__link___njAwi_ Button__secondary___jc-Lu5 Button__round___1BK77J"><div class="Button__container___2sgpri"><div class="Social__container___4Ddwig" aria-hidden="true"><svg class="Social__symbol___1RyS6P" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16"><path d="M8 1.44c2.137 0 2.39.01 3.231.048.781.034 1.203.165 1.485.274.372.145.64.32.918.598.281.281.453.546.6.919.11.281.24.706.275 1.484.037.844.047 1.097.047 3.232 0 2.134-.01 2.39-.047 3.231-.034.781-.165 1.203-.275 1.484a2.47 2.47 0 0 1-.597.919 2.51 2.51 0 0 1-.918.6c-.282.11-.707.24-1.485.275-.844.037-1.097.047-3.232.047-2.134 0-2.39-.01-3.231-.047-.781-.034-1.203-.165-1.484-.275a2.476 2.476 0 0 1-.92-.597 2.51 2.51 0 0 1-.6-.918c-.109-.282-.24-.707-.274-1.485-.038-.844-.048-1.097-.048-3.231 0-2.135.01-2.391.047-3.232.035-.781.166-1.203.276-1.485.143-.372.319-.64.597-.919.281-.281.546-.453.918-.6.282-.109.707-.24 1.485-.274C5.608 1.45 5.862 1.44 8 1.44zM8 0C5.828 0 5.556.01 4.703.047c-.85.038-1.435.175-1.94.372a3.898 3.898 0 0 0-1.419.925c-.447.444-.719.89-.925 1.415C.222 3.27.085 3.85.047 4.7.01 5.556 0 5.828 0 8c0 2.172.01 2.444.047 3.297.038.85.175 1.434.372 1.94.206.528.478.976.925 1.419.444.444.89.719 1.415.922.51.197 1.091.335 1.941.372.853.038 1.125.047 3.297.047s2.444-.01 3.297-.047c.85-.037 1.434-.175 1.94-.372a3.903 3.903 0 0 0 1.416-.922c.444-.444.719-.89.922-1.415.197-.51.335-1.091.372-1.941.037-.853.047-1.125.047-3.297s-.01-2.444-.047-3.297c-.038-.85-.175-1.435-.372-1.94a3.753 3.753 0 0 0-.915-1.423A3.91 3.91 0 0 0 13.24.422c-.51-.197-1.09-.335-1.94-.372C10.444.008 10.171 0 8 0H8z"></path><path d="M8 3.89a4.11 4.11 0 0 0 0 8.22 4.11 4.11 0 0 0 0-8.22zm0 6.776a2.666 2.666 0 1 1 0-5.332 2.666 2.666 0 0 1 0 5.332zm5.231-6.938a.96.96 0 1 1-1.919 0 .96.96 0 0 1 1.919 0z"></path></svg></div></div></a></li><li class="SocialLinks__symbol___20C_QD"><a href="https://www.youtube.com/user/ReutersVideo" target="_blank" aria-label="Reuters youtube" class="Button__link___njAwi_ Button__secondary___jc-Lu5 Button__round___1BK77J"><div class="Button__container___2sgpri"><div class="Social__container___4Ddwig" aria-hidden="true"><svg class="Social__symbol___1RyS6P" aria-hidden="true" focusable="false" viewBox="0 0 21 17" xmlns="http://www.w3.org/2000/svg"><path d="M18.375 0H2.625A2.617 2.617 0 0 0 0 2.609V14.39A2.617 2.617 0 0 0 2.625 17h15.75A2.617 2.617 0 0 0 21 14.391V2.61A2.617 2.617 0 0 0 18.375 0zm-10.5 13.044V4.348l7 4.348-7 4.348z"></path></svg></div></div></a></li><li class="SocialLinks__symbol___20C_QD"><a href="https://www.linkedin.com/company/10256858/" target="_blank" aria-label="Reuters linkedin" class="Button__link___njAwi_ Button__secondary___jc-Lu5 Button__round___1BK77J"><div class="Button__container___2sgpri"><div class="Social__container___4Ddwig" aria-hidden="true"><svg class="Social__symbol___1RyS6P" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 21 21"><path d="M19.031 0c1.034 0 1.888.807 1.964 1.822L21 1.97V19.03a1.975 1.975 0 0 1-1.822 1.964L19.03 21H1.97a1.975 1.975 0 0 1-1.964-1.822L0 19.03V1.97C0 .935.807.08 1.822.005L1.97 0H19.03zM6.3 7.875H3.15v10.063H6.3V7.874zm7.875-.175c-1.575 0-2.538.788-2.975 1.575v-1.4H8.225v10.063h3.15V12.95c0-1.313.175-2.537 1.838-2.537 1.575 0 1.575 1.487 1.575 2.624v4.9h3.15v-5.425c0-2.712-.613-4.812-3.763-4.812zM4.637 2.8c-1.05 0-1.837.875-1.837 1.838 0 1.05.875 1.837 1.838 1.837 1.05 0 1.837-.787 1.837-1.837 0-1.05-.875-1.838-1.837-1.838z"></path></svg></div></div></a></li></ul></div></div></div></section><section class="SiteFooter__product___2bJ-S4"><div class="SiteFooter__content-container___2ELfSo"><div class="SiteFooter__product-cards___9hn2iz"><div class="ProductCards__container___31s9KX"><div class="ProductCards__product-container___1QCYrw"><div class="ProductCards__list-container___2Nv9Y7"><h6 class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__light___2jF5Fx Text__heading_6___m3CqfX Heading__base___1dDlXY Heading__heading_6_light___qYdcvz ProductCards__label___3EAgMM">Thomson Reuters Products</h6><ul class="ProductCards__list___2CIoW-"><li class="ProductCards__card___2K50vj"><div class="ProductCards__inner___Qxfg08"><a target="_blank" href="https://legal.thomsonreuters.com/en/products/westlaw" class="Text__text___3eVx1j Text__black___vIcC8B Text__medium___1ocDap Text__small___MoVgdT Link__underline_on_hover___3-iv5a ProductCards__name___2FVWfW">Westlaw</a><p class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__extra_small___3GR_6R Body__base___25kqPt Body__extra_small_body___3WRdPM">Build the strongest argument relying on authoritative content, attorney-editor expertise, and industry defining technology.</p></div></li><li class="ProductCards__card___2K50vj"><div class="ProductCards__inner___Qxfg08"><a target="_blank" href="https://tax.thomsonreuters.com/en/onesource" class="Text__text___3eVx1j Text__black___vIcC8B Text__medium___1ocDap Text__small___MoVgdT Link__underline_on_hover___3-iv5a ProductCards__name___2FVWfW">Onesource</a><p class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__extra_small___3GR_6R Body__base___25kqPt Body__extra_small_body___3WRdPM">The most comprehensive solution to manage all your complex and ever-expanding tax and compliance needs.</p></div></li><li class="ProductCards__card___2K50vj"><div class="ProductCards__inner___Qxfg08"><a target="_blank" href="https://tax.thomsonreuters.com/en/checkpoint" class="Text__text___3eVx1j Text__black___vIcC8B Text__medium___1ocDap Text__small___MoVgdT Link__underline_on_hover___3-iv5a ProductCards__name___2FVWfW">Checkpoint</a><p class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__extra_small___3GR_6R Body__base___25kqPt Body__extra_small_body___3WRdPM">The industry leader for online information for tax, accounting and finance professionals.</p></div></li></ul></div><div class="ProductCards__list-container___2Nv9Y7"><h6 class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__light___2jF5Fx Text__heading_6___m3CqfX Heading__base___1dDlXY Heading__heading_6_light___qYdcvz ProductCards__label___3EAgMM">Refinitiv Products</h6><ul class="ProductCards__list___2CIoW-"><li class="ProductCards__card___2K50vj"><div class="ProductCards__inner___Qxfg08"><a target="_blank" href="https://www.refinitiv.com/en/products/eikon-trading-software" class="Text__text___3eVx1j Text__black___vIcC8B Text__medium___1ocDap Text__small___MoVgdT Link__underline_on_hover___3-iv5a ProductCards__name___2FVWfW">Eikon</a><p class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__extra_small___3GR_6R Body__base___25kqPt Body__extra_small_body___3WRdPM">Information, analytics and exclusive news on financial markets - delivered in an intuitive desktop and mobile interface.</p></div></li><li class="ProductCards__card___2K50vj"><div class="ProductCards__inner___Qxfg08"><a target="_blank" href="https://www.refinitiv.com/en/products/refinitiv-data-platform " class="Text__text___3eVx1j Text__black___vIcC8B Text__medium___1ocDap Text__small___MoVgdT Link__underline_on_hover___3-iv5a ProductCards__name___2FVWfW">Refinitiv Data Platform</a><p class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__extra_small___3GR_6R Body__base___25kqPt Body__extra_small_body___3WRdPM">Access to real-time, reference, and non-real time data in the cloud to power your enterprise.</p></div></li><li class="ProductCards__card___2K50vj"><div class="ProductCards__inner___Qxfg08"><a target="_blank" href="https://www.refinitiv.com/en/products/world-check-kyc-screening" class="Text__text___3eVx1j Text__black___vIcC8B Text__medium___1ocDap Text__small___MoVgdT Link__underline_on_hover___3-iv5a ProductCards__name___2FVWfW">World-Check</a><p class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__extra_small___3GR_6R Body__base___25kqPt Body__extra_small_body___3WRdPM">Screen for heightened risk individual and entities globally to help uncover hidden risks in business relationships and human networks.</p></div></li></ul></div></div></div></div></div></section><section class="SiteFooter__legal___2FJbhX"><div class="SiteFooter__content-container___2ELfSo"><section class="SiteFooter__ad-links___Dwa_S9"><ul class="LinkGroup__list___JLpUp7 LinkGroup__horizontal___QO7JDy"><li class="LinkGroup__item___2lsBAV"><a href="https://www.reutersagency.com/en/services/advertising-solutions/" target="_blank" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__default___1Xh7Yh Link__underline_on_hover___3-iv5a LinkGroup__link___Q30Q4E"><span class="Text__text___3eVx1j Text__black___vIcC8B Text__bold___2wRTrQ Text__extra_small___3GR_6R">Advertise With Us</span></a></li><li class="LinkGroup__item___2lsBAV"><a href="/info-pages/advertising-guidelines/" target="_blank" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__default___1Xh7Yh Link__underline_on_hover___3-iv5a LinkGroup__link___Q30Q4E"><span class="Text__text___3eVx1j Text__black___vIcC8B Text__bold___2wRTrQ Text__extra_small___3GR_6R">Advertising Guidelines</span></a></li></ul></section><section class="SiteFooter__misc-links___xPpH8I"><ul class="LinkGroup__list___JLpUp7 LinkGroup__horizontal___QO7JDy"><li class="LinkGroup__item___2lsBAV"><a href="https://www.thomsonreuters.com/en/privacy-statement.html#cookies" target="_blank" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__default___1Xh7Yh Link__underline_on_hover___3-iv5a LinkGroup__link___Q30Q4E"><span class="Text__text___3eVx1j Text__black___vIcC8B Text__bold___2wRTrQ Text__extra_small___3GR_6R">Cookies</span></a></li><li class="LinkGroup__item___2lsBAV"><a href="/info-pages/terms-of-use/" target="_blank" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__default___1Xh7Yh Link__underline_on_hover___3-iv5a LinkGroup__link___Q30Q4E"><span class="Text__text___3eVx1j Text__black___vIcC8B Text__bold___2wRTrQ Text__extra_small___3GR_6R">Terms of Use</span></a></li><li class="LinkGroup__item___2lsBAV"><a href="https://www.thomsonreuters.com/en/privacy-statement.html" target="_blank" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__default___1Xh7Yh Link__underline_on_hover___3-iv5a LinkGroup__link___Q30Q4E"><span class="Text__text___3eVx1j Text__black___vIcC8B Text__bold___2wRTrQ Text__extra_small___3GR_6R">Privacy</span></a></li><li class="LinkGroup__item___2lsBAV"><a href="https://www.reutersagency.com/contact-reuters/" target="_blank" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__default___1Xh7Yh Link__underline_on_hover___3-iv5a LinkGroup__link___Q30Q4E"><span class="Text__text___3eVx1j Text__black___vIcC8B Text__bold___2wRTrQ Text__extra_small___3GR_6R">Corrections</span></a></li><li class="LinkGroup__item___2lsBAV"><a href="https://trdigital.iad1.qualtrics.com/jfe/form/SV_8kte8gArGyCGVhz" target="_blank" class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__medium___1ocDap Text__default___1Xh7Yh Link__underline_on_hover___3-iv5a LinkGroup__link___Q30Q4E"><span class="Text__text___3eVx1j Text__black___vIcC8B Text__bold___2wRTrQ Text__extra_small___3GR_6R">Site Feedback</span></a></li></ul></section><p class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__extra_small___3GR_6R Body__base___25kqPt Body__extra_small_body___3WRdPM SiteFooter__disclaimer___24cUPS">All quotes delayed a minimum of 15 minutes. See <a href="https://www.reuters.com/info-pages/disclaimer/" class="Text__text___3eVx1j Text__inherit-color___30vgWE Text__inherit-font___34PF0W Text__inherit-size___hM-VSj Link__underline_on_hover___3-iv5a">here</a> for a complete list of exchanges and delays.</p><p class="Text__text___3eVx1j Text__dark-grey___AS2I_p Text__regular___Bh17t- Text__extra_small___3GR_6R Body__base___25kqPt Body__extra_small_body___3WRdPM SiteFooter__copyright___3vaZjO">© 2021 Reuters. <a href="https://www.thomsonreuters.com/en/policies/copyright.html" class="Text__text___3eVx1j Text__inherit-color___30vgWE Text__inherit-font___34PF0W Text__inherit-size___hM-VSj Link__underline_on_hover___3-iv5a">All rights reserved</a></p></div></section></footer></div></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>