<!DOCTYPE html><html lang="en"><head><title>One person fatally shot at Houston party attended by members of rap group Migos - NBC | Reuters</title><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="apple-itunes-app" content="app-id=602660809" app-reference="https://www.reuters.com/world/us/one-person-fatally-shot-houston-party-attended-by-members-rap-group-migos-ap-2022-11-01/"/><script>(function(){
      var current_location = window.location.href;

      if (current_location.indexOf('/info-pages/supported-browsers/') === -1) {
        var supportFetchApi = 'fetch' in window;
        var supportCSSGrid = window.CSS && CSS.supports('display', 'grid');

        if (!supportFetchApi && !supportCSSGrid) {
          window.location.href = '/info-pages/supported-browsers/';
        }
      }
    })()</script><script src="/pf/resources/dist/reuters/js/index.js?d=118" async="" data-config="{&quot;API_ORIGIN&quot;:&quot;https://api-reuters-reuters-prod.cdn.arcpublishing.com&quot;,&quot;ADMIN&quot;:false,&quot;BUSINESS_COUNTRIES&quot;:[],&quot;CHARTBEAT_CONFIG&quot;:{&quot;title&quot;:&quot;One person fatally shot at Houston party attended by members of rap group Migos - NBC&quot;,&quot;authors&quot;:&quot;Reuters&quot;,&quot;section&quot;:&quot;United States&quot;,&quot;type&quot;:&quot;regular-article&quot;,&quot;domain&quot;:&quot;reuters.com&quot;},&quot;DEPLOYMENT&quot;:&quot;118&quot;,&quot;ELOQUA_SITE_ID&quot;:&quot;2124157686&quot;,&quot;MAX_NUMBER_OF_UNICODE_CHARS&quot;:256,&quot;ONETRUST_SCRIPT_ID&quot;:&quot;38cb75bd-fbe1-4ac8-b4af-e531ab368caf&quot;,&quot;SEGMENT_WRITE_KEY&quot;:&quot;IEWBqQ8VWHijTQxb7lEBGFGS9uIJzigZ&quot;,&quot;SEGMENT_WRITE_KEY_MOBILE&quot;:&quot;YlmAIaFBxsNtlVJdfuSV0ncE931ghRtS&quot;,&quot;GRAPHICS_PLUGIN_IFRAME_URL&quot;:&quot;https://sphinx.thomsonreuters.com/search/?consumer=PageBuilder#/search/graphic&quot;,&quot;SOPHI_SALT&quot;:&quot;164aybEpKnoJKEgoB5iIwzy9q01Lg2vz&quot;,&quot;SOPHI_PAGES&quot;:[&quot;/lifestyle/sports/&quot;],&quot;SOPHI_AB_CONTAINER_ID&quot;:&quot;OPT-KLP8L2H&quot;,&quot;SOPHI_AB_EXPERIMENT_ID&quot;:&quot;3oMAWyHdTDe0DpzdOSuDvA&quot;,&quot;SOPHI_ENVIRONMENT&quot;:&quot;prod&quot;,&quot;SOPHI_COLLECTOR_ENDPOINT&quot;:&quot;collector.sophi.io&quot;,&quot;SOPHI_PAYWALL_API_ORIGIN&quot;:&quot;https://dynpaywall-api-reuters.ml.sophi.io/v1&quot;,&quot;SOPHI_TYPE&quot;:&quot;article&quot;}"></script><script src="https://www.googleoptimize.com/optimize.js?id=OPT-KLP8L2H" async=""></script><script src="https://www.reuters.com/arc/subs/p.min.js" async=""></script><meta property="fb:app_id" content="988502044532272"/><meta property="fb:pages" content="114050161948682"/><meta name="robots" content="noarchive"/><meta property="og:title" content="One person fatally shot at Houston party attended by members of rap group Migos - NBC"/><meta property="og:type" content="article"/><meta property="og:image" content="https://www.reuters.com/pf/resources/images/reuters/reuters-default.png?d=118"/><meta property="og:url" content="https://www.reuters.com/world/us/one-person-fatally-shot-houston-party-attended-by-members-rap-group-migos-ap-2022-11-01/"/><meta property="og:description" content="One person was fatally shot and two others were injured early on Tuesday at a private party in a Houston bowling alley attended by members of the rap group Migos, police and local media said."/><meta property="og:locale" content="en_US"/><meta property="og:locale:alternate" content="jp_JP"/><meta property="og:site_name" content="Reuters"/><meta name="article:published_time" content="2022-11-01T13:04:59Z"/><meta name="article:modified_time" content="2022-11-01T13:06:07.876Z"/><meta name="article:author" content="Reuters"/><meta name="article:section" content="United States"/><meta name="article:tag" content="CCOS,CLJ,CRIM,CYCS,CYCS08,GEN,MDIA,MDIA08,NEWS1,PUB,SHOW,TMT,AMERS,US,NAMER"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@Reuters"/><meta name="twitter:creator" content="@Reuters"/><meta name="twitter:description" content="One person was fatally shot and two others were injured early on Tuesday at a private party in a Houston bowling alley attended by members of the rap group Migos, police and local media said."/><meta name="twitter:title" content="One person fatally shot at Houston party attended by members of rap group Migos - NBC"/><meta name="twitter:image" content="https://www.reuters.com/pf/resources/images/reuters/reuters-default.png?d=118"/><meta name="description" content="One person was fatally shot and two others were injured early on Tuesday at a private party in a Houston bowling alley attended by members of the rap group Migos, police and local media said."/><meta name="keywords" content="CCOS,CLJ,CRIM,CYCS,CYCS08,GEN,MDIA,MDIA08,NEWS1,PUB,SHOW,TMT,AMERS,US,NAMER"/><meta property="fb:admins" content="988502044532272"/><meta name="analyticsAttributes.topicChannel" content="World"/><meta name="analyticsAttributes.topicSubChannel" content="United States"/><meta name="DCSext.DartZone" content="/4735792/reuters.com/world/us/article"/><meta name="DCSext.ChannelList" content="World;Media &amp; Telecom;Retail &amp; Consumer;Business"/><meta property="og:article:published_time" content="2022-11-01T13:04:59Z"/><meta name="article:content_tier" content="metered"/><link rel="canonical" href="https://www.reuters.com/world/us/one-person-fatally-shot-houston-party-attended-by-members-rap-group-migos-ap-2022-11-01/"/><meta name="ad:template" content="article"/><meta name="analytics:page_layout" content="regular-article"/><meta name="analytics:ad_layout" content="leaderboard, right rail, sponsored"/><script type="application/ld+json">{"@context":"https://schema.org","image":"https://www.reuters.com/pf/resources/images/reuters/reuters-default.png?d=118","publisher":{"@id":"https://www.reuters.com","@type":"Organization","name":"Reuters","logo":{"@type":"ImageObject","url":"https://www.reuters.com/pf/resources/images/reuters/logo-vertical-default-512x512.png?d=118","width":"512","height":"512"}},"@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.reuters.com/world/us/one-person-fatally-shot-houston-party-attended-by-members-rap-group-migos-ap-2022-11-01/"},"headline":"One person fatally shot at Houston party attended by members of rap group Migos - NBC","description":"One person was fatally shot and two others were injured early on Tuesday at a private party in a Houston bowling alley attended by members of the rap group Migos, police and local media said.","dateCreated":"2022-11-01T12:47:19.675Z","datePublished":"2022-11-01T13:04:59Z","dateModified":"2022-11-01T13:06:07.876Z","author":{"@type":"Person","byline":"Reuters"},"isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".paywall-article"}}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=118" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=118" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=118" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=118"/><link rel="stylesheet" href="/pf/resources/dist/reuters/css/style.css?d=118"/><link rel="shortcut icon" href="/pf/resources/icons/favicon.ico?d=118"/><script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K5WTBZN');
				</script><script src="//tru.am/scripts/custom/reuters.js" async=""></script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="GUXHP-DSJ3S-GQA6N-F2B3E-4TCYW",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"GUXHP-DSJ3S-GQA6N-F2B3E-4TCYW";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="id6eh5qxbsiyuy3bdvva-f-df5dbab32-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"33","ak.cp":"1101835","ak.ai":parseInt("656997",10),"ak.ol":"0","ak.cr":3,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"95b05729","ak.r":36638,"ak.a2":n,"ak.m":"a","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":39562,"ak.gh":"23.32.17.138","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1667308906","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==shIkdoG+1h/SD892qIl4zuj9nPNJ7y8m/cv79X5QY5EJFsVOWY+Yzd88yMDL+f0y+tdSnG4sE3R+Zx/R0/drcMttJHOp/62zqRRmlDG4uxvWomxNSEeSDBY4Gx8zRglsWP1IiWceIb2xDLrftLYNp7i57Pe1oBIzOTolU1Brmbuy/RycsFJPkFYkcWPyBGUFd/gynQUnz+lCP/tT9UfrMlt8tYj3PLeMXlrFczPfvjd4t+5j/napHxBd6TJYxctRQfMhc+xdEVekhBuwj2lo3DVQLGiOMIqXL/2pufos8Bns9rfEoguTsBtfNfdCcnIftBQAvwqxyRwDM26CgxIDzgUw4o11XdhjZvWSfjPnRA+mslb5bnd2QL+NyRepfmOwRqlcgVGNVx5KsgHWLOkNiHiF2ynbtIkZ9Uc+6GCPj/w=","ak.pv":"51","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="fusion-app" class="fusion-app"><div class="regular-article-layout-v2__container__1Fm4c"><div class="regular-article-layout-v2__header__2ZjuK"><a data-testid="Button" href="#main-content" style="border:0;clip:rect(0 0 0 0);clip-path:inset(50%);height:1px;margin:0 -1px -1px 0;overflow:hidden;padding:0;position:absolute;width:1px;white-space:nowrap" class="button__link__uTGln button__secondary__18moI button__round__1nYLA text-button__container__3q3zX skiptolink"><span class="button__container__3sgvk"><span data-testid="Text" class="text__text__1FZLe text__inherit-color__3208F text__bold__2-8Kc text__default__UPMUu text-button__medium__113uZ">Skip to main content</span></span></a><header data-testid="SiteHeader" countryBusiness=""><div class="site-header__container__1qvTA site-header__show-nav__3po5A site-header__with-mobile-leaderboard__xHjg3"><div class="site-header__scroll-container__3xMex"><div class="site-header__inner__3w4vv site-header__inner-sticky__1fm3o"><div class="site-header__main-bar__3jof3"><div class="site-header__logo-container__InRNf"><a data-testid="Text" href="/" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__default__UPMUu site-header__logo__2Et3d"><span style="border:0;clip:rect(0 0 0 0);clip-path:inset(50%);height:1px;margin:0 -1px -1px 0;overflow:hidden;padding:0;position:absolute;width:1px;white-space:nowrap">Reuters home</span><span data-testid="ReutersLogo"><svg aria-hidden="true" focusable="false" viewBox="0 0 301 72"><path d="M79.231 36.006a4.171 4.171 0 11-8.342 0 4.171 4.171 0 018.342 0zm-12.81-7.292a2.506 2.506 0 100 5.011 2.506 2.506 0 000-5.01zm-2.959-8.744a3.187 3.187 0 100 6.373 3.187 3.187 0 000-6.373zm-5.165-6.632a2.944 2.944 0 100 5.888 2.944 2.944 0 000-5.888zM51.8 9.387a2.51 2.51 0 100 5.02 2.51 2.51 0 000-5.02zm-6.882-1.626a2.123 2.123 0 100 4.245 2.123 2.123 0 000-4.245zm-6.745.297a1.637 1.637 0 100 3.273 1.637 1.637 0 000-3.273zm-5.868 1.416a1.408 1.408 0 100 2.816 1.408 1.408 0 000-2.816zm-5.015 2.238a1.214 1.214 0 100 2.43 1.214 1.214 0 000-2.43zm-4.426 2.904a1.41 1.41 0 100 2.82 1.41 1.41 0 000-2.82zm-4.182 4.064a1.633 1.633 0 100 3.265 1.633 1.633 0 000-3.265zm-3.501 5.452a1.94 1.94 0 100 3.881 1.94 1.94 0 000-3.88zm-2.023 7.008a2.058 2.058 0 100 4.116 2.058 2.058 0 000-4.116zm.143 7.139a2.508 2.508 0 100 5.016 2.508 2.508 0 000-5.016zm2.956 7.387a3.185 3.185 0 100 6.37 3.185 3.185 0 000-6.37zm5.203 7.099a2.942 2.942 0 100 5.883 2.942 2.942 0 000-5.883zm6.27 4.703a2.505 2.505 0 100 5.01 2.505 2.505 0 000-5.01zm7.08 2.544a2.12 2.12 0 100 4.241 2.12 2.12 0 000-4.24zm6.733.666a1.63 1.63 0 100 3.26 1.63 1.63 0 000-3.26zm5.885-.96a1.41 1.41 0 100 2.821 1.41 1.41 0 000-2.82zm5.01-1.86a1.212 1.212 0 100 2.425 1.212 1.212 0 000-2.424zm4.425-3.29a1.415 1.415 0 100 2.829 1.415 1.415 0 000-2.83zm4.189-4.51a1.637 1.637 0 100 3.274 1.637 1.637 0 000-3.273zm3.492-6.07a1.939 1.939 0 100 3.879 1.939 1.939 0 000-3.878zm2.03-7.231a2.048 2.048 0 100 4.096 2.048 2.048 0 000-4.096zm-8.018-2.354a1.943 1.943 0 100 3.887 1.943 1.943 0 000-3.886zm-7.522-1.729a1.1 1.1 0 100 2.201 1.1 1.1 0 000-2.201zm-2.08-5.232a1.513 1.513 0 100 3.026 1.513 1.513 0 000-3.027zm-4.94-4.396a2.066 2.066 0 100 4.13 2.066 2.066 0 000-4.13zm-6.704-.742a2.33 2.33 0 100 4.66 2.33 2.33 0 000-4.66zm-5.678 3.236a2.216 2.216 0 100 4.432 2.216 2.216 0 000-4.432zm-2.91 6.09a1.492 1.492 0 100 2.984 1.492 1.492 0 000-2.985zm.116 5.686a1.098 1.098 0 100 2.197 1.098 1.098 0 000-2.197zm1.971 4.365a1.514 1.514 0 100 3.028 1.514 1.514 0 000-3.028zm4.97 3.369a2.064 2.064 0 100 4.128 2.064 2.064 0 000-4.128zm6.685.171a2.326 2.326 0 100 4.653 2.326 2.326 0 000-4.653zm5.712-3.023a2.222 2.222 0 100 4.444 2.222 2.222 0 000-4.444zm2.9-4.616a1.494 1.494 0 100 2.988 1.494 1.494 0 000-2.988zM57.58 26.61a2.498 2.498 0 100 4.996 2.498 2.498 0 000-4.996zm-4.232-7.013a2.986 2.986 0 100 5.972 2.986 2.986 0 000-5.972zm-6.385-3.924a2.676 2.676 0 100 5.353 2.676 2.676 0 000-5.353zm-7.088-.78a2.35 2.35 0 100 4.7 2.35 2.35 0 000-4.7zm-7.085 2.27a1.758 1.758 0 100 3.516 1.758 1.758 0 000-3.517zm-5.984 4.16a1.618 1.618 0 100 3.234 1.618 1.618 0 000-3.235zm-4.045 5.94a1.624 1.624 0 100 3.248 1.624 1.624 0 000-3.249zm-1.704 6.503a1.936 1.936 0 100 3.873 1.936 1.936 0 000-3.873zm.991 6.655a2.501 2.501 0 100 5.002 2.501 2.501 0 000-5.002zm4.229 6.055a2.98 2.98 0 100 5.96 2.98 2.98 0 000-5.96zm6.416 4.522a2.686 2.686 0 100 5.372 2.686 2.686 0 000-5.372zm7.066 1.415a2.366 2.366 0 100 4.733 2.366 2.366 0 000-4.733zm7.09-1.05a1.758 1.758 0 100 3.516 1.758 1.758 0 000-3.516zm5.992-3.852a1.62 1.62 0 100 3.238 1.62 1.62 0 000-3.238zm4.042-6a1.62 1.62 0 100 3.239 1.62 1.62 0 000-3.238zm16.53-20.253a3.603 3.603 0 100 7.205 3.603 3.603 0 000-7.205zm-4.581-8.281a3.066 3.066 0 100 6.133 3.066 3.066 0 000-6.133zm-6.8-6.497a2.642 2.642 0 100 5.284 2.642 2.642 0 000-5.284zm-7.626-3.932a2.14 2.14 0 100 4.279 2.14 2.14 0 000-4.28zM46.907.534a1.842 1.842 0 100 3.685 1.842 1.842 0 000-3.685zM39.855 0a1.585 1.585 0 100 3.17 1.585 1.585 0 000-3.17zm-7.03.526a1.847 1.847 0 100 3.694 1.847 1.847 0 000-3.693zm-7.5 2.022a2.141 2.141 0 100 4.282 2.141 2.141 0 000-4.282zm-7.633 3.924a2.644 2.644 0 100 5.288 2.644 2.644 0 000-5.288zm-6.801 6.505a3.064 3.064 0 100 6.127 3.064 3.064 0 000-6.127zM6.315 21.27a3.603 3.603 0 100 7.205 3.603 3.603 0 000-7.205zM4.662 31.835a4.171 4.171 0 100 8.342 4.171 4.171 0 000-8.342zm1.655 11.696a3.606 3.606 0 100 7.21 3.606 3.606 0 000-7.21zm4.578 9.374a3.062 3.062 0 100 6.125 3.062 3.062 0 000-6.125zm6.792 7.34a2.644 2.644 0 100 5.288 2.644 2.644 0 000-5.288zm7.638 4.927a2.142 2.142 0 100 4.284 2.142 2.142 0 000-4.284zm7.505 2.616a1.845 1.845 0 100 3.69 1.845 1.845 0 000-3.69zm7.041 1.036a1.588 1.588 0 100 3.176 1.588 1.588 0 000-3.176zm7.03-1.038a1.845 1.845 0 100 3.69 1.845 1.845 0 000-3.69zm7.505-2.61a2.148 2.148 0 100 4.297 2.148 2.148 0 000-4.297zm7.632-4.938a2.646 2.646 0 100 5.292 2.646 2.646 0 000-5.292zm6.8-7.335a3.059 3.059 0 100 6.118 3.059 3.059 0 000-6.118zm4.578-9.366a3.609 3.609 0 100 7.217 3.609 3.609 0 000-7.217z" fill="#FA6400"></path><path d="M121.865 50.29c0 .287-.167.497-.498.497h-5.085c-.455 0-.624-.422-.83-.833l-5.997-10.096h-.922c-1.087 0-4.451-.119-5.41-.168v10.264c0 .456-.336.833-.793.833h-4.165a.837.837 0 01-.83-.833V22.667c0-.833.494-1.125 1.333-1.248 2.166-.331 6.82-.537 9.864-.537 6.41 0 12.331 2.291 12.331 9.407v.378c0 4.407-2.204 6.82-5.616 8.146l6.532 11.141a.543.543 0 01.086.336zm-6.746-20c0-3.123-2.422-4.456-6.586-4.456-.878 0-4.666.084-5.41.168v9.026c.661.043 4.695.127 5.41.127 4.284 0 6.586-.826 6.586-4.488v-.378zm144.946 20c0 .287-.166.497-.498.497h-5.084c-.456 0-.625-.422-.83-.833l-5.998-10.096h-.922c-1.087 0-4.45-.119-5.41-.168v10.264c0 .456-.335.833-.793.833h-4.165a.837.837 0 01-.83-.833V22.667c0-.833.494-1.125 1.333-1.248 2.167-.331 6.82-.537 9.865-.537 6.41 0 12.33 2.291 12.33 9.407v.378c0 4.407-2.204 6.82-5.615 8.146l6.532 11.141a.544.544 0 01.085.336zm-6.745-20c0-3.123-2.423-4.456-6.587-4.456-.878 0-4.666.084-5.41.168v9.026c.661.043 4.695.127 5.41.127 4.284 0 6.587-.826 6.587-4.488v-.378zm-121.253 7.603h13.327a.835.835 0 00.833-.827V34.06a.837.837 0 00-.833-.829h-13.327v-3.818c0-3.482.134-3.578 3.284-3.578h10.54a.842.842 0 00.835-.836v-2.66c0-.585-.21-.796-.835-.876-1.332-.204-4.045-.58-8.995-.58-6.912 0-10.578-.048-10.578 8.53v13.174c0 8.579 3.666 8.531 10.578 8.531 4.95 0 7.663-.372 8.995-.583.625-.08.835-.288.835-.875v-2.66a.837.837 0 00-.835-.83h-10.54c-3.15 0-3.284-.094-3.284-3.583v-4.693zm82.266 0h13.326a.835.835 0 00.834-.827V34.06a.837.837 0 00-.834-.829h-13.326v-3.818c0-3.482.133-3.578 3.283-3.578h10.54a.842.842 0 00.836-.836v-2.66c0-.585-.21-.796-.835-.876-1.333-.204-4.045-.58-8.996-.58-6.912 0-10.578-.048-10.578 8.53v13.174c0 8.579 3.666 8.531 10.578 8.531 4.95 0 7.663-.372 8.996-.583.625-.08.835-.288.835-.875v-2.66a.837.837 0 00-.835-.83h-10.541c-3.15 0-3.284-.094-3.284-3.583v-4.693zM177 39.331V22.004c0-.462-.374-.791-.837-.791h-4.121c-.458 0-.83.329-.83.79v17.328c0 4.749-2.192 7-6.69 7-4.489 0-6.685-2.251-6.685-7V22.004c0-.462-.372-.791-.834-.791h-4.114c-.457 0-.836.329-.836.79v17.328c0 8.873 5.77 11.786 12.47 11.786 6.705 0 12.477-2.913 12.477-11.786zm26.923-13.292h-8.304v23.915a.84.84 0 01-.839.833h-4.117a.834.834 0 01-.83-.833V26.04h-8.315c-.455 0-.834-.288-.834-.745v-3.29c0-.462.379-.791.834-.791h22.404c.458 0 .835.33.835.791v3.29c0 .457-.377.745-.834.745zm81.586 16.38c0-3.994-2.27-6.06-5.788-7.48-2.766-1.112-5.196-2.057-7.046-2.785-1.842-.73-3.41-1.993-3.41-3.364 0-1.87 2.319-2.955 5.392-2.955 3.626 0 6.477.506 9.227.757h.084c.414 0 .703-.338.703-.75V22.76c0-.413-.327-.706-.746-.787-1.411-.339-5.044-1.094-9.015-1.094-7.74 0-11.432 3.33-11.432 7.912 0 2.911 1.283 5.781 4.912 7.279 3.636 1.5 11.08 3.228 11.08 6.35 0 2.414-1.124 3.741-4.833 3.741-3.848 0-7.745-.545-9.412-.754h-.083a.793.793 0 00-.789.793v3c0 .458.375.745.79.828 2.002.46 5.735 1.094 9.41 1.094 8.335 0 10.956-4.5 10.956-8.703zm3.039-15.501c0 3.27 2.412 6.038 6.092 6.038 3.68 0 6.119-2.769 6.119-6.038 0-3.296-2.44-6.006-6.12-6.006-3.679 0-6.091 2.71-6.091 6.006zm.887 0c0-2.908 2.049-5.23 5.205-5.23 3.183 0 5.23 2.322 5.23 5.23 0 2.909-2.047 5.263-5.23 5.263-3.156 0-5.204-2.354-5.204-5.263zm7.97 2.69l-1.321-2.25c.69-.267 1.136-.754 1.136-1.644v-.075c0-1.438-1.196-1.9-2.491-1.9-.612 0-1.553.042-1.99.11-.169.023-.269.082-.269.25v5.51a.17.17 0 00.169.167h.84c.091 0 .158-.076.158-.167v-2.073c.195.01.875.035 1.092.035h.187l1.213 2.038c.04.082.074.167.166.167h1.027c.065 0 .1-.043.1-.1 0-.019 0-.043-.017-.067zm-1.345-3.893c0 .738-.464.905-1.331.905-.14 0-.955-.017-1.092-.026v-1.821a21.3 21.3 0 011.092-.034c.842 0 1.331.269 1.331.9v.076z" fill="#404040"></path></svg></span></a></div><div class="site-header__nav-bar__1-VEs"><div><nav aria-label="Main navigation"><ul class="nav-bar__nav-list__1eoTx"><li class="nav-bar__nav-item__1p3l9 nav-bar__category__16MHp"><div class="nav-bar__nav-button__2LWkE"><a data-testid="Text" href="/world/" data-nav="World" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__default__UPMUu nav-bar__link__3mja8">World</a><button type="button" class="nav-bar__button__1q1ox" aria-label="World" aria-haspopup="true" aria-expanded="false"><svg class="nav-bar__arrow__eiFVA" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 7"><path d="M10.413.587a.71.71 0 0 0-1.027 0L5.5 4.474 1.613.587a.71.71 0 0 0-1.027 0 .709.709 0 0 0 0 1.027l4.4 4.4c.147.147.367.22.513.22a.79.79 0 0 0 .513-.22l4.4-4.4a.71.71 0 0 0 0-1.027h.001Z"></path></svg></button></div></li><li class="nav-bar__nav-item__1p3l9 nav-bar__category__16MHp"><div class="nav-bar__nav-button__2LWkE"><a data-testid="Text" href="/business/" data-nav="Business" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__default__UPMUu nav-bar__link__3mja8">Business</a><button type="button" class="nav-bar__button__1q1ox" aria-label="Business" aria-haspopup="true" aria-expanded="false"><svg class="nav-bar__arrow__eiFVA" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 7"><path d="M10.413.587a.71.71 0 0 0-1.027 0L5.5 4.474 1.613.587a.71.71 0 0 0-1.027 0 .709.709 0 0 0 0 1.027l4.4 4.4c.147.147.367.22.513.22a.79.79 0 0 0 .513-.22l4.4-4.4a.71.71 0 0 0 0-1.027h.001Z"></path></svg></button></div></li><li class="nav-bar__nav-item__1p3l9 nav-bar__category__16MHp"><div class="nav-bar__nav-button__2LWkE"><a data-testid="Text" href="/legal/" data-nav="Legal" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__default__UPMUu nav-bar__link__3mja8">Legal</a><button type="button" class="nav-bar__button__1q1ox" aria-label="Legal" aria-haspopup="true" aria-expanded="false"><svg class="nav-bar__arrow__eiFVA" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 7"><path d="M10.413.587a.71.71 0 0 0-1.027 0L5.5 4.474 1.613.587a.71.71 0 0 0-1.027 0 .709.709 0 0 0 0 1.027l4.4 4.4c.147.147.367.22.513.22a.79.79 0 0 0 .513-.22l4.4-4.4a.71.71 0 0 0 0-1.027h.001Z"></path></svg></button></div></li><li class="nav-bar__nav-item__1p3l9 nav-bar__category__16MHp"><div class="nav-bar__nav-button__2LWkE"><a data-testid="Text" href="/markets/" data-nav="Markets" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__default__UPMUu nav-bar__link__3mja8">Markets</a><button type="button" class="nav-bar__button__1q1ox" aria-label="Markets" aria-haspopup="true" aria-expanded="false"><svg class="nav-bar__arrow__eiFVA" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 7"><path d="M10.413.587a.71.71 0 0 0-1.027 0L5.5 4.474 1.613.587a.71.71 0 0 0-1.027 0 .709.709 0 0 0 0 1.027l4.4 4.4c.147.147.367.22.513.22a.79.79 0 0 0 .513-.22l4.4-4.4a.71.71 0 0 0 0-1.027h.001Z"></path></svg></button></div></li><li class="nav-bar__nav-item__1p3l9 nav-bar__category__16MHp"><a data-testid="Text" href="/breakingviews/" data-nav="Breakingviews" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__default__UPMUu nav-bar__single-link__l8JeW">Breakingviews</a></li><li class="nav-bar__nav-item__1p3l9 nav-bar__category__16MHp"><div class="nav-bar__nav-button__2LWkE"><a data-testid="Text" href="/technology/" data-nav="Technology" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__default__UPMUu nav-bar__link__3mja8">Technology</a><button type="button" class="nav-bar__button__1q1ox" aria-label="Technology" aria-haspopup="true" aria-expanded="false"><svg class="nav-bar__arrow__eiFVA" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 7"><path d="M10.413.587a.71.71 0 0 0-1.027 0L5.5 4.474 1.613.587a.71.71 0 0 0-1.027 0 .709.709 0 0 0 0 1.027l4.4 4.4c.147.147.367.22.513.22a.79.79 0 0 0 .513-.22l4.4-4.4a.71.71 0 0 0 0-1.027h.001Z"></path></svg></button></div></li><li class="nav-bar__nav-item__1p3l9 nav-bar__category__16MHp"><a data-testid="Text" href="https://www.reuters.com/investigates/" data-nav="Investigations" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__default__UPMUu nav-bar__single-link__l8JeW">Investigations</a></li><li class="nav-bar__nav-item__1p3l9"><div class="nav-bar__nav-button__2LWkE"><button data-testid="Text" type="button" aria-haspopup="true" aria-expanded="false" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__default__UPMUu nav-bar__button__1q1ox">More<svg class="nav-bar__arrow__eiFVA nav-bar__more__1BN4P" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 7"><path d="M10.413.587a.71.71 0 0 0-1.027 0L5.5 4.474 1.613.587a.71.71 0 0 0-1.027 0 .709.709 0 0 0 0 1.027l4.4 4.4c.147.147.367.22.513.22a.79.79 0 0 0 .513-.22l4.4-4.4a.71.71 0 0 0 0-1.027h.001Z"></path></svg></button></div></li></ul></nav></div></div><div class="site-header__button-group__5IlZj"><div class="site-header__my-view__1_pOE"><button data-testid="Text" type="button" aria-haspopup="true" aria-expanded="false" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__extra_small__1Mw6v nav-myview__link__3fNrx nav-myview__trigger__3W3Vv"><svg class="nav-myview__icon__2KlHc" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path d="M0 9v8.86C0 19.04.96 20 2.14 20H7V9H0Zm5 9H3c-.4 0-1-.6-1-1v-6h3v7Zm4-9v11h8.86c1.18 0 2.14-.96 2.14-2.14V9H9Zm9 8c0 .5-.5 1-1 1h-6v-7h7v6Zm-.14-17C19.04 0 20 .96 20 2.14V6c0 .4-.6 1-1 1H.93C.53 7 0 6.4 0 6V2.14C0 .96.96 0 2.14 0h15.72ZM17 2H3c-.5 0-1 .5-1 1v2h16V3c0-.5-.5-1-1-1Z"></path></svg>My View<svg class="nav-myview__chevron__2oN3V" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 7" aria-hidden="true"><path d="M10.413.587a.71.71 0 0 0-1.027 0L5.5 4.474 1.613.587a.71.71 0 0 0-1.027 0 .709.709 0 0 0 0 1.027l4.4 4.4c.147.147.367.22.513.22a.79.79 0 0 0 .513-.22l4.4-4.4a.71.71 0 0 0 0-1.027h.001Z"></path></svg></button></div><div class="search-bar__search-bar__1bQIx site-header__search-bar__3GWFH"><button aria-label="Open search bar" data-testid="Button" class="button__button__2Ecqi button__flat__s_9Zl button__round__1nYLA button__has-tooltip__1B4u0 search-bar__search-button__2zZzs" type="button"><span class="button__container__3sgvk"><svg aria-hidden="true" width="21" height="21" xmlns="http://www.w3.org/2000/svg"><path d="m20.721 17.469-4.644-4.644a8.595 8.595 0 1 0-3.252 3.252l4.644 4.644a.953.953 0 0 0 1.347 0l1.905-1.905a.953.953 0 0 0 0-1.347ZM1.947 8.616a6.669 6.669 0 1 1 6.669 6.668 6.676 6.676 0 0 1-6.669-6.668Z" fill="#404040" fill-rule="evenodd"></path></svg></span></button></div><a data-testid="Button" href="/signup/" class="button__link__uTGln button__primary__JF6zi button__round__1nYLA text-button__container__3q3zX site-header__button__RTOI5"><span class="button__container__3sgvk"><span data-testid="Text" class="text__text__1FZLe text__inherit-color__3208F text__bold__2-8Kc text__default__UPMUu text-button__medium__113uZ">Register</span></span></a><div class="site-header__mobile-menu__2nOEo site-header__button__RTOI5"><button aria-label="Menu" aria-haspopup="true" aria-expanded="false" class="button__button__2Ecqi button__flat__s_9Zl button__round__1nYLA button__has-tooltip__1B4u0 mobile-menu__menu-button__dJMHf" type="button" data-testid="Button"><span class="button__container__3sgvk"><svg class="mobile-menu__icon__3zbMT" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 12"><path d="M14.857 9.524c.457 0 .762.305.762.762s-.305.761-.762.761H1.143c-.457 0-.762-.304-.762-.761s.305-.762.762-.762h13.714Zm0-4.571c.457 0 .762.304.762.761s-.305.762-.762.762H1.143c-.457 0-.762-.305-.762-.762s.305-.761.762-.761h13.714Zm0-4.572c.457 0 .762.305.762.762s-.305.762-.762.762H1.143C.686 1.905.38 1.6.38 1.143S.686.38 1.143.38h13.714Z"></path></svg></span></button></div></div></div></div></div></div></header></div><div class="regular-article-layout-v2__content-container__iNxqM"><div class="regular-article-layout-v2__body__3uNVV"><main class="regular-article-layout-v2__main__5aYk9" id="main-content" role="main"><article class="article__article-wrapper__1hXzc"><div class="article__container__2MUeZ"><div class="article__main__33WV2"><div class="article__toolbar-container__6WaIp"><div class="article-toolbar__container__FHGRl article-toolbar__off-body__2oZw1"><div data-testid="toolbar-container" class="toolbar__container__3kIkw"><div class="toolbar-item__symbol-wrapper__1SlQe"><div class="toolbar-item__container__3EecA"><button aria-haspopup="true" aria-expanded="false" id="toolbar-item-parent-share" aria-controls="toolbar-item-dropdown-share" aria-label="Share button menu" class="button__button__2Ecqi button__secondary__18moI button__round__1nYLA toolbar-item__symbol-btn__27wHF" type="button" data-testid="toolbar-item-parent-share"><span class="button__container__3sgvk"><div class="utility__container__3Wwrc" aria-hidden="true"><svg class="utility__symbol__Ka294" aria-hidden="true" focusable="false" width="21" height="21" fill="none" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="M17.719 14.437c-.926 0-1.762.385-2.359 1.002l-8.839-4.42a3.306 3.306 0 0 0 0-1.038l8.84-4.42a3.282 3.282 0 1 0-.881-1.76l-8.84 4.42a3.282 3.282 0 1 0 0 4.56l8.839 4.418a3.282 3.282 0 1 0 3.24-2.762Z"></path></svg></div></span></button><ul class="toolbar-item__symbol-list__2CSYO toolbar-item__column__3xa2k toolbar-item__hidden__2bnZM" role="menu" id="toolbar-item-dropdown-share" data-testid="toolbar-item-dropdown-share" aria-labelledby="toolbar-item-parent-share"><li class="toolbar-item__item__kyZXD"><button aria-current="false" role="menuitem" headline="One person fatally shot at Houston party attended by members of rap group Migos - NBC" aria-label="Share article on Twitter" class="button__button__2Ecqi button__flat__s_9Zl button__round__1nYLA button__has-tooltip__1B4u0 toolbar-item__rounded-top__2BmkI" type="button" data-testid="twitter"><span class="button__container__3sgvk toolbar-item__rounded-top__2BmkI"><div class="social__container__1uvuq" aria-hidden="true"><svg class="social__symbol__Oc2is" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 13"><path d="M16 1.537a6.469 6.469 0 0 1-1.884.516A3.3 3.3 0 0 0 15.559.237a6.603 6.603 0 0 1-2.084.797A3.282 3.282 0 0 0 11.078 0a3.28 3.28 0 0 0-3.196 4.028A9.315 9.315 0 0 1 1.118.598a3.28 3.28 0 0 0-.444 1.65c0 1.137.578 2.143 1.46 2.73A3.281 3.281 0 0 1 .646 4.57v.04A3.282 3.282 0 0 0 3.28 7.83a3.286 3.286 0 0 1-1.483.055 3.294 3.294 0 0 0 3.065 2.282A6.583 6.583 0 0 1 0 11.526 9.281 9.281 0 0 0 5.034 13c6.036 0 9.338-5.003 9.338-9.34 0-.144-.003-.285-.01-.425A6.607 6.607 0 0 0 16 1.538Z"></path></svg></div></span></button></li><li class="toolbar-item__item__kyZXD"><button aria-current="false" role="menuitem" headline="One person fatally shot at Houston party attended by members of rap group Migos - NBC" aria-label="Share article on Facebook" class="button__button__2Ecqi button__flat__s_9Zl button__round__1nYLA button__has-tooltip__1B4u0 toolbar-item__rounded-none__3yI-_" type="button" data-testid="facebook"><span class="button__container__3sgvk toolbar-item__rounded-none__3yI-_"><div class="social__container__1uvuq" aria-hidden="true"><svg class="social__symbol__Oc2is" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16"><path d="M14.5 0h-13C.675 0 0 .675 0 1.5v13c0 .825.675 1.5 1.5 1.5H8V9H6V7h2V6c0-1.653 1.347-3 3-3h2v2h-2c-.55 0-1 .45-1 1v1h3l-.5 2H10v7h4.5c.825 0 1.5-.675 1.5-1.5v-13c0-.825-.675-1.5-1.5-1.5Z"></path></svg></div></span></button></li><li class="toolbar-item__item__kyZXD"><button aria-current="false" role="menuitem" headline="One person fatally shot at Houston party attended by members of rap group Migos - NBC" aria-label="Share article on LinkedIn" class="button__button__2Ecqi button__flat__s_9Zl button__round__1nYLA button__has-tooltip__1B4u0 toolbar-item__rounded-none__3yI-_" type="button" data-testid="linkedin"><span class="button__container__3sgvk toolbar-item__rounded-none__3yI-_"><div class="social__container__1uvuq" aria-hidden="true"><svg class="social__symbol__Oc2is" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 21 21"><path d="M19.031 0c1.034 0 1.888.807 1.964 1.822L21 1.97V19.03a1.975 1.975 0 0 1-1.822 1.964L19.03 21H1.97a1.975 1.975 0 0 1-1.964-1.822L0 19.03V1.97C0 .935.807.08 1.822.005L1.97 0H19.03ZM6.3 7.875H3.15v10.063H6.3V7.874Zm7.875-.175c-1.575 0-2.538.788-2.975 1.575v-1.4H8.225v10.063h3.15V12.95c0-1.313.175-2.537 1.838-2.537 1.575 0 1.575 1.487 1.575 2.624v4.9h3.15v-5.425c0-2.712-.613-4.812-3.763-4.812ZM4.637 2.8c-1.05 0-1.837.875-1.837 1.838 0 1.05.875 1.837 1.838 1.837 1.05 0 1.837-.787 1.837-1.837 0-1.05-.875-1.838-1.837-1.838Z"></path></svg></div></span></button></li><li class="toolbar-item__item__kyZXD"><button aria-current="false" role="menuitem" headline="One person fatally shot at Houston party attended by members of rap group Migos - NBC" aria-label="Email article" class="button__button__2Ecqi button__flat__s_9Zl button__round__1nYLA button__has-tooltip__1B4u0 toolbar-item__rounded-none__3yI-_" type="button" data-testid="email"><span class="button__container__3sgvk toolbar-item__rounded-none__3yI-_"><div class="social__container__1uvuq" aria-hidden="true"><svg class="social__symbol__Oc2is" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 21 18"><path d="M20.125 9c.449 0 .819.347.87.795L21 9.9v5.4c0 1.438-1.093 2.613-2.47 2.695l-.155.005H2.625c-1.398 0-2.54-1.124-2.62-2.541L0 15.3V9.9c0-.497.392-.9.875-.9.449 0 .819.347.87.795l.005.105v5.4c0 .462.338.842.773.894l.102.006h15.75a.884.884 0 0 0 .87-.795l.005-.105V9.9c0-.497.392-.9.875-.9Zm-1.75-9C19.825 0 21 1.209 21 2.7v2.7c0 .33-.175.632-.456.79l-9.625 5.4a.854.854 0 0 1-.838 0L.456 6.19A.904.904 0 0 1 0 5.4V2.7C0 1.209 1.175 0 2.625 0h15.75Zm0 1.8H2.625a.888.888 0 0 0-.875.9v2.166l8.75 4.909 8.75-4.91V2.7a.892.892 0 0 0-.773-.894l-.102-.006Z"></path></svg></div></span></button></li><li class="toolbar-item__item__kyZXD"><button aria-current="false" role="menuitem" aria-label="Copy link to article" url="https://www.reuters.com/world/us/one-person-fatally-shot-houston-party-attended-by-members-rap-group-migos-ap-2022-11-01/" class="button__button__2Ecqi button__flat__s_9Zl button__round__1nYLA button__has-tooltip__1B4u0 toolbar-item__rounded-bottom__30akH" type="button" data-testid="link"><span class="button__container__3sgvk toolbar-item__rounded-bottom__30akH"><div class="social__container__1uvuq" aria-hidden="true"><svg class="social__symbol__Oc2is" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16"><path d="M14.47 1.458a4.163 4.163 0 0 0-5.901 0l-1.28 1.209a.688.688 0 0 0 0 .995c.284.285.71.285.995 0l1.21-1.209a2.878 2.878 0 0 1 3.982 0c1.138 1.067 1.137 2.916.07 3.983l-2.133 2.133-.284.284c-1.28.925-3.058.711-3.982-.569-.214-.284-.711-.355-.996-.142-.285.213-.356.71-.142.996a4.242 4.242 0 0 0 3.413 1.706c.853 0 1.777-.284 2.56-.853.142-.142.284-.284.497-.427l2.134-2.133c1.636-1.636 1.564-4.41-.143-5.973Z"></path><path d="m7.644 12.338-1.209 1.209a2.878 2.878 0 0 1-3.982 0c-1.138-1.067-1.138-2.916-.071-3.983l2.133-2.133.284-.284c.64-.427 1.351-.64 2.134-.57.782.143 1.422.498 1.849 1.138.213.284.71.356.996.143.284-.214.355-.711.142-.996-.71-.924-1.707-1.493-2.773-1.636-1.067-.213-2.205.071-3.13.783l-.426.426L1.458 8.57c-1.636 1.706-1.565 4.409.07 6.044.854.782 1.92 1.209 2.987 1.209 1.067 0 2.134-.427 2.987-1.21l1.209-1.208a.688.688 0 0 0 0-.996c-.284-.285-.782-.356-1.067-.07Z"></path></svg></div></span></button></li></ul></div></div><div class="toolbar-item__symbol-wrapper__1SlQe"><div style="visibility:hidden"><button aria-label="Save One person fatally shot at Houston party attended by members of rap group Migos - NBC" class="button__button__2Ecqi button__secondary__18moI button__round__1nYLA button__has-tooltip__1B4u0 toolbar-item__symbol-btn__27wHF" type="button" data-testid="Button"><span class="button__container__3sgvk"><svg class="svg" width="11" height="17" xmlns="http://www.w3.org/2000/svg"><path d="M9.824 1.441V15.56c0 .352-.038.547-.301.32l-3.784-3.247a.378.378 0 0 0-.478 0L1.477 15.88c-.263.226-.477.124-.477-.228V1.637A.63.63 0 0 1 1.619 1h7.763l.442.441z" stroke="currentColor" stroke-width="2" fill="none" stroke-linecap="round" stroke-linejoin="round"></path></svg></span></button></div></div><div class="toolbar-item__symbol-wrapper__1SlQe toolbar-item__overlay__2IjS7"><div class="toolbar-item__container__3EecA"><button aria-haspopup="true" aria-expanded="false" id="toolbar-item-parent-text" aria-controls="toolbar-item-dropdown-text" aria-label="Text size change menu" class="button__button__2Ecqi button__secondary__18moI button__round__1nYLA button__has-tooltip__1B4u0 toolbar-item__symbol-btn__27wHF" type="button" data-testid="toolbar-item-parent-text"><span class="button__container__3sgvk"><div class="utility__container__3Wwrc" aria-hidden="true"><svg class="utility__symbol__Ka294" aria-hidden="true" focusable="false" width="23" height="15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M5.341.68h2.78L13.001 14h-2.54l-1.06-3.14h-5.34L3.001 14H.461L5.341.68Zm-.58 8.08h3.94l-1.96-5.84-1.98 5.84ZM20.253 14v-1.34c-.32.467-.767.84-1.34 1.12-.56.28-1.194.42-1.9.42-.96 0-1.707-.253-2.24-.76-.52-.52-.78-1.233-.78-2.14 0-.56.086-1.033.26-1.42.173-.387.413-.7.72-.94.306-.24.666-.413 1.08-.52a5.08 5.08 0 0 1 1.38-.18h2.7v-.62c0-.96-.66-1.44-1.98-1.44-.6 0-1.153.067-1.66.2-.493.12-.967.287-1.42.5l-.4-1.9a7.44 7.44 0 0 1 1.74-.62c.653-.16 1.34-.24 2.06-.24 1.36 0 2.38.273 3.06.82.693.533 1.04 1.387 1.04 2.56V14h-2.32Zm-.12-4.06h-2.26c-.987 0-1.48.427-1.48 1.28s.493 1.28 1.48 1.28c.68 0 1.226-.18 1.64-.54.413-.36.62-.833.62-1.42v-.6Z"></path></svg></div></span></button><ul class="toolbar-item__symbol-list__2CSYO toolbar-item__column__3xa2k toolbar-item__hidden__2bnZM toolbar-item__with-border__1B6aH" role="menu" id="toolbar-item-dropdown-text" data-testid="toolbar-item-dropdown-text" aria-labelledby="toolbar-item-parent-text"><li class="toolbar-item__item__kyZXD"><button aria-current="false" aria-label="Small text" role="menuitem" class="button__button__2Ecqi button__flat__s_9Zl button__round__1nYLA button__has-tooltip__1B4u0 toolbar-item__rounded-top__2BmkI" type="button" data-testid="small-text"><span class="button__container__3sgvk toolbar-item__rounded-top__2BmkI"><div class="utility__container__3Wwrc" aria-hidden="true"><svg class="utility__symbol__Ka294" aria-hidden="true" focusable="false" width="10" height="11" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M4.224.343h1.552l3.968 10.656H8.32l-.992-2.8H2.672l-.976 2.8H.272L4.224.343ZM3.088 7.015h3.84l-1.92-5.552-1.92 5.552Z"></path></svg></div></span></button></li><li class="toolbar-item__item__kyZXD"><button aria-current="false" aria-label="Medium text" role="menuitem" class="button__button__2Ecqi button__flat__s_9Zl button__round__1nYLA button__has-tooltip__1B4u0 toolbar-item__rounded-none__3yI-_" type="button" data-testid="medium-text"><span class="button__container__3sgvk toolbar-item__rounded-none__3yI-_"><div class="utility__container__3Wwrc" aria-hidden="true"><svg class="utility__symbol__Ka294" aria-hidden="true" focusable="false" width="14" height="15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M5.933.347h2.134l5.456 14.652h-1.958l-1.364-3.85H3.799l-1.342 3.85H.499L5.933.347ZM4.371 9.521h5.28l-2.64-7.634-2.64 7.634Z"></path></svg></div></span></button></li><li class="toolbar-item__item__kyZXD"><button aria-current="false" aria-label="Large text" role="menuitem" class="button__button__2Ecqi button__flat__s_9Zl button__round__1nYLA button__has-tooltip__1B4u0 toolbar-item__rounded-bottom__30akH" type="button" data-testid="large-text"><span class="button__container__3sgvk toolbar-item__rounded-bottom__30akH"><div class="utility__container__3Wwrc" aria-hidden="true"><svg class="utility__symbol__Ka294" aria-hidden="true" focusable="false" width="20" height="22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.448.687h3.104l7.936 21.312H16.64l-1.984-5.6H5.344l-1.952 5.6H.544L8.448.687ZM6.176 14.031h7.68l-3.84-11.104-3.84 11.104Z"></path></svg></div></span></button></li></ul></div></div></div></div></div><header article_id="IHWVCT72XNIFPM3Z2Z4BSXPJ5Q" domain="https://www.reuters.com" canonical_url="/world/us/one-person-fatally-shot-houston-party-attended-by-members-rap-group-migos-ap-2022-11-01/" font-size="[object Object]"><div class="article-header__container__25s8m"><div class="article-header__heading__15OpQ"><span data-testid="Heading" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__heading_4__14ZqK heading__base__2T28j heading__heading_4__3yjho"><nav class="article-header__tags__3-jcV"><ul class="tags__tag-list__2EKvP"><li class="tags__tag-item__iG2wd"><a data-testid="Button" href="/world/us/" class="button__link__uTGln button__secondary__18moI button__pill__2LA8V text-button__container__3q3zX tags__tag__39Uu2 tags__first__1Uw2j"><span class="button__container__3sgvk"><span data-testid="Text" class="text__text__1FZLe text__inherit-color__3208F text__bold__2-8Kc text__default__UPMUu text-button__medium__113uZ">United States</span></span></a><button class="loadable-tooltip__caretWrapper__2O1XB loadable-tooltip__tagCaret__1GrKQ" type="button" aria-haspopup="true" aria-expanded="false" aria-label="United States quick links"><svg class="loadable-tooltip__caret__1iOTY" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 7"><path d="M10.413.587a.71.71 0 0 0-1.027 0L5.5 4.474 1.613.587a.71.71 0 0 0-1.027 0 .709.709 0 0 0 0 1.027l4.4 4.4c.147.147.367.22.513.22a.79.79 0 0 0 .513-.22l4.4-4.4a.71.71 0 0 0 0-1.027h.001Z"></path></svg></button></li></ul></nav></span><time data-testid="Text" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__extra_small__1Mw6v article-header__dateline__4jE04"><span class="date-line__date__23Ge-">1 minute read</span><span class="date-line__date__23Ge-">November 1, 2022</span><span class="date-line__date__23Ge-">1:04 PM UTC</span><span class="date-line__date__23Ge-">Last Updated  ago</span></time><h1 data-testid="Heading" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__heading_2__1K_hh heading__base__2T28j heading__heading_2__3Fcw5">One person fatally shot at Houston party attended by members of rap group Migos - NBC</h1><div data-testid="Text" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__small__1kGq2 article-header__author__3PcB3"><a href="/authors/reuters/" rel="author" class="author-name__author__1gx5k">Reuters</a></div></div></div></header><div confirmation_email_sent_page_url="/confirmationsent/"><div class="article-body__container__3ypuX"><div class="article-body__content__17Yit paywall-article"><div class="article-body__top-toolbar-container__12IAp"><div class="article-toolbar__container__FHGRl article-toolbar__hidden-on-desktop__1yvVL"><div data-testid="toolbar-container" class="toolbar__container__3kIkw"><div class="toolbar-item__symbol-wrapper__1SlQe"><div class="toolbar-item__container__3EecA"><button aria-haspopup="true" aria-expanded="false" id="toolbar-item-parent-share" aria-controls="toolbar-item-dropdown-share" aria-label="Share button menu" class="button__button__2Ecqi button__secondary__18moI button__round__1nYLA toolbar-item__symbol-btn__27wHF" type="button" data-testid="toolbar-item-parent-share"><span class="button__container__3sgvk"><div class="utility__container__3Wwrc" aria-hidden="true"><svg class="utility__symbol__Ka294" aria-hidden="true" focusable="false" width="21" height="21" fill="none" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="M17.719 14.437c-.926 0-1.762.385-2.359 1.002l-8.839-4.42a3.306 3.306 0 0 0 0-1.038l8.84-4.42a3.282 3.282 0 1 0-.881-1.76l-8.84 4.42a3.282 3.282 0 1 0 0 4.56l8.839 4.418a3.282 3.282 0 1 0 3.24-2.762Z"></path></svg></div></span></button><ul class="toolbar-item__symbol-list__2CSYO toolbar-item__column__3xa2k toolbar-item__hidden__2bnZM" role="menu" id="toolbar-item-dropdown-share" data-testid="toolbar-item-dropdown-share" aria-labelledby="toolbar-item-parent-share"><li class="toolbar-item__item__kyZXD"><button aria-current="false" role="menuitem" headline="One person fatally shot at Houston party attended by members of rap group Migos - NBC" aria-label="Share article on Twitter" class="button__button__2Ecqi button__flat__s_9Zl button__round__1nYLA button__has-tooltip__1B4u0 toolbar-item__rounded-top__2BmkI" type="button" data-testid="twitter"><span class="button__container__3sgvk toolbar-item__rounded-top__2BmkI"><div class="social__container__1uvuq" aria-hidden="true"><svg class="social__symbol__Oc2is" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 13"><path d="M16 1.537a6.469 6.469 0 0 1-1.884.516A3.3 3.3 0 0 0 15.559.237a6.603 6.603 0 0 1-2.084.797A3.282 3.282 0 0 0 11.078 0a3.28 3.28 0 0 0-3.196 4.028A9.315 9.315 0 0 1 1.118.598a3.28 3.28 0 0 0-.444 1.65c0 1.137.578 2.143 1.46 2.73A3.281 3.281 0 0 1 .646 4.57v.04A3.282 3.282 0 0 0 3.28 7.83a3.286 3.286 0 0 1-1.483.055 3.294 3.294 0 0 0 3.065 2.282A6.583 6.583 0 0 1 0 11.526 9.281 9.281 0 0 0 5.034 13c6.036 0 9.338-5.003 9.338-9.34 0-.144-.003-.285-.01-.425A6.607 6.607 0 0 0 16 1.538Z"></path></svg></div></span></button></li><li class="toolbar-item__item__kyZXD"><button aria-current="false" role="menuitem" headline="One person fatally shot at Houston party attended by members of rap group Migos - NBC" aria-label="Share article on Facebook" class="button__button__2Ecqi button__flat__s_9Zl button__round__1nYLA button__has-tooltip__1B4u0 toolbar-item__rounded-none__3yI-_" type="button" data-testid="facebook"><span class="button__container__3sgvk toolbar-item__rounded-none__3yI-_"><div class="social__container__1uvuq" aria-hidden="true"><svg class="social__symbol__Oc2is" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16"><path d="M14.5 0h-13C.675 0 0 .675 0 1.5v13c0 .825.675 1.5 1.5 1.5H8V9H6V7h2V6c0-1.653 1.347-3 3-3h2v2h-2c-.55 0-1 .45-1 1v1h3l-.5 2H10v7h4.5c.825 0 1.5-.675 1.5-1.5v-13c0-.825-.675-1.5-1.5-1.5Z"></path></svg></div></span></button></li><li class="toolbar-item__item__kyZXD"><button aria-current="false" role="menuitem" headline="One person fatally shot at Houston party attended by members of rap group Migos - NBC" aria-label="Share article on LinkedIn" class="button__button__2Ecqi button__flat__s_9Zl button__round__1nYLA button__has-tooltip__1B4u0 toolbar-item__rounded-none__3yI-_" type="button" data-testid="linkedin"><span class="button__container__3sgvk toolbar-item__rounded-none__3yI-_"><div class="social__container__1uvuq" aria-hidden="true"><svg class="social__symbol__Oc2is" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 21 21"><path d="M19.031 0c1.034 0 1.888.807 1.964 1.822L21 1.97V19.03a1.975 1.975 0 0 1-1.822 1.964L19.03 21H1.97a1.975 1.975 0 0 1-1.964-1.822L0 19.03V1.97C0 .935.807.08 1.822.005L1.97 0H19.03ZM6.3 7.875H3.15v10.063H6.3V7.874Zm7.875-.175c-1.575 0-2.538.788-2.975 1.575v-1.4H8.225v10.063h3.15V12.95c0-1.313.175-2.537 1.838-2.537 1.575 0 1.575 1.487 1.575 2.624v4.9h3.15v-5.425c0-2.712-.613-4.812-3.763-4.812ZM4.637 2.8c-1.05 0-1.837.875-1.837 1.838 0 1.05.875 1.837 1.838 1.837 1.05 0 1.837-.787 1.837-1.837 0-1.05-.875-1.838-1.837-1.838Z"></path></svg></div></span></button></li><li class="toolbar-item__item__kyZXD"><button aria-current="false" role="menuitem" headline="One person fatally shot at Houston party attended by members of rap group Migos - NBC" aria-label="Email article" class="button__button__2Ecqi button__flat__s_9Zl button__round__1nYLA button__has-tooltip__1B4u0 toolbar-item__rounded-none__3yI-_" type="button" data-testid="email"><span class="button__container__3sgvk toolbar-item__rounded-none__3yI-_"><div class="social__container__1uvuq" aria-hidden="true"><svg class="social__symbol__Oc2is" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 21 18"><path d="M20.125 9c.449 0 .819.347.87.795L21 9.9v5.4c0 1.438-1.093 2.613-2.47 2.695l-.155.005H2.625c-1.398 0-2.54-1.124-2.62-2.541L0 15.3V9.9c0-.497.392-.9.875-.9.449 0 .819.347.87.795l.005.105v5.4c0 .462.338.842.773.894l.102.006h15.75a.884.884 0 0 0 .87-.795l.005-.105V9.9c0-.497.392-.9.875-.9Zm-1.75-9C19.825 0 21 1.209 21 2.7v2.7c0 .33-.175.632-.456.79l-9.625 5.4a.854.854 0 0 1-.838 0L.456 6.19A.904.904 0 0 1 0 5.4V2.7C0 1.209 1.175 0 2.625 0h15.75Zm0 1.8H2.625a.888.888 0 0 0-.875.9v2.166l8.75 4.909 8.75-4.91V2.7a.892.892 0 0 0-.773-.894l-.102-.006Z"></path></svg></div></span></button></li><li class="toolbar-item__item__kyZXD"><button aria-current="false" role="menuitem" aria-label="Copy link to article" url="https://www.reuters.com/world/us/one-person-fatally-shot-houston-party-attended-by-members-rap-group-migos-ap-2022-11-01/" class="button__button__2Ecqi button__flat__s_9Zl button__round__1nYLA button__has-tooltip__1B4u0 toolbar-item__rounded-bottom__30akH" type="button" data-testid="link"><span class="button__container__3sgvk toolbar-item__rounded-bottom__30akH"><div class="social__container__1uvuq" aria-hidden="true"><svg class="social__symbol__Oc2is" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16"><path d="M14.47 1.458a4.163 4.163 0 0 0-5.901 0l-1.28 1.209a.688.688 0 0 0 0 .995c.284.285.71.285.995 0l1.21-1.209a2.878 2.878 0 0 1 3.982 0c1.138 1.067 1.137 2.916.07 3.983l-2.133 2.133-.284.284c-1.28.925-3.058.711-3.982-.569-.214-.284-.711-.355-.996-.142-.285.213-.356.71-.142.996a4.242 4.242 0 0 0 3.413 1.706c.853 0 1.777-.284 2.56-.853.142-.142.284-.284.497-.427l2.134-2.133c1.636-1.636 1.564-4.41-.143-5.973Z"></path><path d="m7.644 12.338-1.209 1.209a2.878 2.878 0 0 1-3.982 0c-1.138-1.067-1.138-2.916-.071-3.983l2.133-2.133.284-.284c.64-.427 1.351-.64 2.134-.57.782.143 1.422.498 1.849 1.138.213.284.71.356.996.143.284-.214.355-.711.142-.996-.71-.924-1.707-1.493-2.773-1.636-1.067-.213-2.205.071-3.13.783l-.426.426L1.458 8.57c-1.636 1.706-1.565 4.409.07 6.044.854.782 1.92 1.209 2.987 1.209 1.067 0 2.134-.427 2.987-1.21l1.209-1.208a.688.688 0 0 0 0-.996c-.284-.285-.782-.356-1.067-.07Z"></path></svg></div></span></button></li></ul></div></div><div class="toolbar-item__symbol-wrapper__1SlQe toolbar-item__overlay__2IjS7"><div class="toolbar-item__container__3EecA"><button aria-haspopup="true" aria-expanded="false" id="toolbar-item-parent-text" aria-controls="toolbar-item-dropdown-text" aria-label="Text size change menu" class="button__button__2Ecqi button__secondary__18moI button__round__1nYLA button__has-tooltip__1B4u0 toolbar-item__symbol-btn__27wHF" type="button" data-testid="toolbar-item-parent-text"><span class="button__container__3sgvk"><div class="utility__container__3Wwrc" aria-hidden="true"><svg class="utility__symbol__Ka294" aria-hidden="true" focusable="false" width="23" height="15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M5.341.68h2.78L13.001 14h-2.54l-1.06-3.14h-5.34L3.001 14H.461L5.341.68Zm-.58 8.08h3.94l-1.96-5.84-1.98 5.84ZM20.253 14v-1.34c-.32.467-.767.84-1.34 1.12-.56.28-1.194.42-1.9.42-.96 0-1.707-.253-2.24-.76-.52-.52-.78-1.233-.78-2.14 0-.56.086-1.033.26-1.42.173-.387.413-.7.72-.94.306-.24.666-.413 1.08-.52a5.08 5.08 0 0 1 1.38-.18h2.7v-.62c0-.96-.66-1.44-1.98-1.44-.6 0-1.153.067-1.66.2-.493.12-.967.287-1.42.5l-.4-1.9a7.44 7.44 0 0 1 1.74-.62c.653-.16 1.34-.24 2.06-.24 1.36 0 2.38.273 3.06.82.693.533 1.04 1.387 1.04 2.56V14h-2.32Zm-.12-4.06h-2.26c-.987 0-1.48.427-1.48 1.28s.493 1.28 1.48 1.28c.68 0 1.226-.18 1.64-.54.413-.36.62-.833.62-1.42v-.6Z"></path></svg></div></span></button><ul class="toolbar-item__symbol-list__2CSYO toolbar-item__column__3xa2k toolbar-item__hidden__2bnZM toolbar-item__with-border__1B6aH" role="menu" id="toolbar-item-dropdown-text" data-testid="toolbar-item-dropdown-text" aria-labelledby="toolbar-item-parent-text"><li class="toolbar-item__item__kyZXD"><button aria-current="false" aria-label="Small text" role="menuitem" class="button__button__2Ecqi button__flat__s_9Zl button__round__1nYLA button__has-tooltip__1B4u0 toolbar-item__rounded-top__2BmkI" type="button" data-testid="small-text"><span class="button__container__3sgvk toolbar-item__rounded-top__2BmkI"><div class="utility__container__3Wwrc" aria-hidden="true"><svg class="utility__symbol__Ka294" aria-hidden="true" focusable="false" width="10" height="11" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M4.224.343h1.552l3.968 10.656H8.32l-.992-2.8H2.672l-.976 2.8H.272L4.224.343ZM3.088 7.015h3.84l-1.92-5.552-1.92 5.552Z"></path></svg></div></span></button></li><li class="toolbar-item__item__kyZXD"><button aria-current="false" aria-label="Medium text" role="menuitem" class="button__button__2Ecqi button__flat__s_9Zl button__round__1nYLA button__has-tooltip__1B4u0 toolbar-item__rounded-none__3yI-_" type="button" data-testid="medium-text"><span class="button__container__3sgvk toolbar-item__rounded-none__3yI-_"><div class="utility__container__3Wwrc" aria-hidden="true"><svg class="utility__symbol__Ka294" aria-hidden="true" focusable="false" width="14" height="15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M5.933.347h2.134l5.456 14.652h-1.958l-1.364-3.85H3.799l-1.342 3.85H.499L5.933.347ZM4.371 9.521h5.28l-2.64-7.634-2.64 7.634Z"></path></svg></div></span></button></li><li class="toolbar-item__item__kyZXD"><button aria-current="false" aria-label="Large text" role="menuitem" class="button__button__2Ecqi button__flat__s_9Zl button__round__1nYLA button__has-tooltip__1B4u0 toolbar-item__rounded-bottom__30akH" type="button" data-testid="large-text"><span class="button__container__3sgvk toolbar-item__rounded-bottom__30akH"><div class="utility__container__3Wwrc" aria-hidden="true"><svg class="utility__symbol__Ka294" aria-hidden="true" focusable="false" width="20" height="22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.448.687h3.104l7.936 21.312H16.64l-1.984-5.6H5.344l-1.952 5.6H.544L8.448.687ZM6.176 14.031h7.68l-3.84-11.104-3.84 11.104Z"></path></svg></div></span></button></li></ul></div></div></div></div></div><p data-testid="paragraph-0" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__large__nEccO body__full_width__ekUdw body__large_body__FV5_X article-body__element__2p5pI" style="font-size:20px">ATLANTA, Nov 1 (Reuters) - One person was fatally shot and two others were injured early on Tuesday at a private party in a Houston bowling alley attended by members of the rap group Migos, police and local media said.</p><p data-testid="paragraph-1" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__large__nEccO body__full_width__ekUdw body__large_body__FV5_X article-body__element__2p5pI" style="font-size:20px">Houston police spokesman John Cannon told the media that they were holding back the identities of the victims until the next of kin are notified.</p><p data-testid="paragraph-2" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__large__nEccO body__full_width__ekUdw body__large_body__FV5_X article-body__element__2p5pI" style="font-size:20px">But NBC affiliate KPRC reported that two members of the Migos were at the party, including Takeoff, 28 and Quavo, 31.</p><p data-testid="paragraph-3" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__large__nEccO body__full_width__ekUdw body__large_body__FV5_X article-body__element__2p5pI" style="font-size:20px">Migos is an influential hip hop trio from the Atlanta area, known for the singles &quot;Versace,&quot; Fight Night&quot; and &quot;Look at My Dab.&quot;</p><div class="article-body__element__2p5pI"><span data-testid="Text" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__default__UPMUu sign-off__text__PU3Aj">Reporting by Rich McKay; Editing by Frank McGurty</span></div><div class="article-toolbar__container__FHGRl article-toolbar__hidden-on-desktop__1yvVL article-toolbar__align-left__1RG-m"><div data-testid="toolbar-container" class="toolbar__container__3kIkw"><div class="toolbar-item__symbol-wrapper__1SlQe"><div class="toolbar-item__container__3EecA"><button aria-haspopup="true" aria-expanded="false" id="toolbar-item-parent-share" aria-controls="toolbar-item-dropdown-share" aria-label="Share button menu" class="button__button__2Ecqi button__secondary__18moI button__round__1nYLA toolbar-item__symbol-btn__27wHF" type="button" data-testid="toolbar-item-parent-share"><span class="button__container__3sgvk"><div class="utility__container__3Wwrc" aria-hidden="true"><svg class="utility__symbol__Ka294" aria-hidden="true" focusable="false" width="21" height="21" fill="none" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="M17.719 14.437c-.926 0-1.762.385-2.359 1.002l-8.839-4.42a3.306 3.306 0 0 0 0-1.038l8.84-4.42a3.282 3.282 0 1 0-.881-1.76l-8.84 4.42a3.282 3.282 0 1 0 0 4.56l8.839 4.418a3.282 3.282 0 1 0 3.24-2.762Z"></path></svg></div></span></button><ul class="toolbar-item__symbol-list__2CSYO toolbar-item__column__3xa2k toolbar-item__hidden__2bnZM" role="menu" id="toolbar-item-dropdown-share" data-testid="toolbar-item-dropdown-share" aria-labelledby="toolbar-item-parent-share"><li class="toolbar-item__item__kyZXD"><button aria-current="false" role="menuitem" headline="One person fatally shot at Houston party attended by members of rap group Migos - NBC" aria-label="Share article on Twitter" class="button__button__2Ecqi button__flat__s_9Zl button__round__1nYLA button__has-tooltip__1B4u0 toolbar-item__rounded-top__2BmkI" type="button" data-testid="twitter"><span class="button__container__3sgvk toolbar-item__rounded-top__2BmkI"><div class="social__container__1uvuq" aria-hidden="true"><svg class="social__symbol__Oc2is" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 13"><path d="M16 1.537a6.469 6.469 0 0 1-1.884.516A3.3 3.3 0 0 0 15.559.237a6.603 6.603 0 0 1-2.084.797A3.282 3.282 0 0 0 11.078 0a3.28 3.28 0 0 0-3.196 4.028A9.315 9.315 0 0 1 1.118.598a3.28 3.28 0 0 0-.444 1.65c0 1.137.578 2.143 1.46 2.73A3.281 3.281 0 0 1 .646 4.57v.04A3.282 3.282 0 0 0 3.28 7.83a3.286 3.286 0 0 1-1.483.055 3.294 3.294 0 0 0 3.065 2.282A6.583 6.583 0 0 1 0 11.526 9.281 9.281 0 0 0 5.034 13c6.036 0 9.338-5.003 9.338-9.34 0-.144-.003-.285-.01-.425A6.607 6.607 0 0 0 16 1.538Z"></path></svg></div></span></button></li><li class="toolbar-item__item__kyZXD"><button aria-current="false" role="menuitem" headline="One person fatally shot at Houston party attended by members of rap group Migos - NBC" aria-label="Share article on Facebook" class="button__button__2Ecqi button__flat__s_9Zl button__round__1nYLA button__has-tooltip__1B4u0 toolbar-item__rounded-none__3yI-_" type="button" data-testid="facebook"><span class="button__container__3sgvk toolbar-item__rounded-none__3yI-_"><div class="social__container__1uvuq" aria-hidden="true"><svg class="social__symbol__Oc2is" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16"><path d="M14.5 0h-13C.675 0 0 .675 0 1.5v13c0 .825.675 1.5 1.5 1.5H8V9H6V7h2V6c0-1.653 1.347-3 3-3h2v2h-2c-.55 0-1 .45-1 1v1h3l-.5 2H10v7h4.5c.825 0 1.5-.675 1.5-1.5v-13c0-.825-.675-1.5-1.5-1.5Z"></path></svg></div></span></button></li><li class="toolbar-item__item__kyZXD"><button aria-current="false" role="menuitem" headline="One person fatally shot at Houston party attended by members of rap group Migos - NBC" aria-label="Share article on LinkedIn" class="button__button__2Ecqi button__flat__s_9Zl button__round__1nYLA button__has-tooltip__1B4u0 toolbar-item__rounded-none__3yI-_" type="button" data-testid="linkedin"><span class="button__container__3sgvk toolbar-item__rounded-none__3yI-_"><div class="social__container__1uvuq" aria-hidden="true"><svg class="social__symbol__Oc2is" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 21 21"><path d="M19.031 0c1.034 0 1.888.807 1.964 1.822L21 1.97V19.03a1.975 1.975 0 0 1-1.822 1.964L19.03 21H1.97a1.975 1.975 0 0 1-1.964-1.822L0 19.03V1.97C0 .935.807.08 1.822.005L1.97 0H19.03ZM6.3 7.875H3.15v10.063H6.3V7.874Zm7.875-.175c-1.575 0-2.538.788-2.975 1.575v-1.4H8.225v10.063h3.15V12.95c0-1.313.175-2.537 1.838-2.537 1.575 0 1.575 1.487 1.575 2.624v4.9h3.15v-5.425c0-2.712-.613-4.812-3.763-4.812ZM4.637 2.8c-1.05 0-1.837.875-1.837 1.838 0 1.05.875 1.837 1.838 1.837 1.05 0 1.837-.787 1.837-1.837 0-1.05-.875-1.838-1.837-1.838Z"></path></svg></div></span></button></li><li class="toolbar-item__item__kyZXD"><button aria-current="false" role="menuitem" headline="One person fatally shot at Houston party attended by members of rap group Migos - NBC" aria-label="Email article" class="button__button__2Ecqi button__flat__s_9Zl button__round__1nYLA button__has-tooltip__1B4u0 toolbar-item__rounded-none__3yI-_" type="button" data-testid="email"><span class="button__container__3sgvk toolbar-item__rounded-none__3yI-_"><div class="social__container__1uvuq" aria-hidden="true"><svg class="social__symbol__Oc2is" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 21 18"><path d="M20.125 9c.449 0 .819.347.87.795L21 9.9v5.4c0 1.438-1.093 2.613-2.47 2.695l-.155.005H2.625c-1.398 0-2.54-1.124-2.62-2.541L0 15.3V9.9c0-.497.392-.9.875-.9.449 0 .819.347.87.795l.005.105v5.4c0 .462.338.842.773.894l.102.006h15.75a.884.884 0 0 0 .87-.795l.005-.105V9.9c0-.497.392-.9.875-.9Zm-1.75-9C19.825 0 21 1.209 21 2.7v2.7c0 .33-.175.632-.456.79l-9.625 5.4a.854.854 0 0 1-.838 0L.456 6.19A.904.904 0 0 1 0 5.4V2.7C0 1.209 1.175 0 2.625 0h15.75Zm0 1.8H2.625a.888.888 0 0 0-.875.9v2.166l8.75 4.909 8.75-4.91V2.7a.892.892 0 0 0-.773-.894l-.102-.006Z"></path></svg></div></span></button></li><li class="toolbar-item__item__kyZXD"><button aria-current="false" role="menuitem" aria-label="Copy link to article" url="https://www.reuters.com/world/us/one-person-fatally-shot-houston-party-attended-by-members-rap-group-migos-ap-2022-11-01/" class="button__button__2Ecqi button__flat__s_9Zl button__round__1nYLA button__has-tooltip__1B4u0 toolbar-item__rounded-bottom__30akH" type="button" data-testid="link"><span class="button__container__3sgvk toolbar-item__rounded-bottom__30akH"><div class="social__container__1uvuq" aria-hidden="true"><svg class="social__symbol__Oc2is" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16"><path d="M14.47 1.458a4.163 4.163 0 0 0-5.901 0l-1.28 1.209a.688.688 0 0 0 0 .995c.284.285.71.285.995 0l1.21-1.209a2.878 2.878 0 0 1 3.982 0c1.138 1.067 1.137 2.916.07 3.983l-2.133 2.133-.284.284c-1.28.925-3.058.711-3.982-.569-.214-.284-.711-.355-.996-.142-.285.213-.356.71-.142.996a4.242 4.242 0 0 0 3.413 1.706c.853 0 1.777-.284 2.56-.853.142-.142.284-.284.497-.427l2.134-2.133c1.636-1.636 1.564-4.41-.143-5.973Z"></path><path d="m7.644 12.338-1.209 1.209a2.878 2.878 0 0 1-3.982 0c-1.138-1.067-1.138-2.916-.071-3.983l2.133-2.133.284-.284c.64-.427 1.351-.64 2.134-.57.782.143 1.422.498 1.849 1.138.213.284.71.356.996.143.284-.214.355-.711.142-.996-.71-.924-1.707-1.493-2.773-1.636-1.067-.213-2.205.071-3.13.783l-.426.426L1.458 8.57c-1.636 1.706-1.565 4.409.07 6.044.854.782 1.92 1.209 2.987 1.209 1.067 0 2.134-.427 2.987-1.21l1.209-1.208a.688.688 0 0 0 0-.996c-.284-.285-.782-.356-1.067-.07Z"></path></svg></div></span></button></li></ul></div></div></div></div><p data-testid="Body" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__large__nEccO body__base__22dCE body__large_body__FV5_X article-body__element__2p5pI">Our Standards: <a data-testid="Link" href="https://www.thomsonreuters.com/en/about-us/trust-principles.html" target="_blank" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__large__nEccO link__underline_default__2prE_">The Thomson Reuters Trust Principles.</a></p></div></div></div></div><div data-testid="Read Next tablet-down" class="read-next-mobile__container__10f75"><h2 data-testid="Heading" id="read-next-mobile-heading" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__heading_5__2krbj heading__base__2T28j heading__heading_5__2A2g- read-next-mobile__label__1LfBn">Read Next / Editor&#x27;s Picks</h2><ul class="story-collection__four_columns__3gng8 story-collection__list__2M49i"><li class="story-collection__story__LeZ29 story-collection__default__G33_I story-collection__with-spacing__1E6N5" id="RMZ5NTGL7FPCRMKJPVJL5TQC54"><div data-testid="MediaStoryCard" authorNames="Reuters" class="media-story-card__hub__3mHOR story-card"><div class="media-story-card__placement-container__1R55-"><a href="/world/us/biden-heads-florida-campaign-against-desantis-with-midterms-looming-2022-11-01/" aria-hidden="true" tabindex="-1"><div class="media-story-card__image-container__gQPAN"><div data-testid="LazyImage" class="media-story-card__image__LQVyM"><div class="image__container__3y02- image__cover___x5Qd"><div class="lazyload-wrapper " style="height:inherit"><div class="lazyload-placeholder"></div></div></div></div></div></a></div><div class="media-story-card__body__3tRWy"><span data-testid="Label" class="text__text__1FZLe text__dark-grey__3Ml43 text__light__1nZjX text__extra_small__1Mw6v label__label__f9Hew label__kicker__RW9aE media-story-card__section__SyzYF"><a data-testid="Link" href="/world/us/" class="text__text__1FZLe text__inherit-color__3208F text__inherit-font__1Y8w3 text__inherit-size__1DZJi link__underline_on_hover__2zGL4">United States</a></span><a data-testid="Heading" href="/world/us/biden-heads-florida-campaign-against-desantis-with-midterms-looming-2022-11-01/" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__heading_5_and_half__3YluN heading__base__2T28j heading_5_half media-story-card__heading__eqhp9"><span>Biden heads to Florida to campaign against DeSantis with midterms looming</span><span style="border:0;clip:rect(0 0 0 0);clip-path:inset(50%);height:1px;margin:0 -1px -1px 0;overflow:hidden;padding:0;position:absolute;width:1px;white-space:nowrap">, article with image</span></a><time data-testid="Label" dateTime="2022-11-01T10:04:09Z" class="text__text__1FZLe text__inherit-color__3208F text__regular__2N1Xr text__ultra_small__37j9j label__label__f9Hew ultra_small media-story-card__time__2i9EK">10:04 AM UTC</time></div></div></li><li class="story-collection__story__LeZ29 story-collection__default__G33_I story-collection__with-spacing__1E6N5" id="AYGGT4S3J5OZ3INQEOJSFXWB5I"><div data-testid="MediaStoryCard" authorNames="Andrew Hay" class="media-story-card__hub__3mHOR story-card"><div class="media-story-card__placement-container__1R55-"><a href="/world/us/new-mexico-house-race-wrangles-oil-gas-climate-change-2022-11-01/" aria-hidden="true" tabindex="-1"><div class="media-story-card__image-container__gQPAN"><div data-testid="LazyImage" class="media-story-card__image__LQVyM"><div class="image__container__3y02- image__cover___x5Qd"><div class="lazyload-wrapper " style="height:inherit"><div class="lazyload-placeholder"></div></div></div></div></div></a></div><div class="media-story-card__body__3tRWy"><span data-testid="Label" class="text__text__1FZLe text__dark-grey__3Ml43 text__light__1nZjX text__extra_small__1Mw6v label__label__f9Hew label__kicker__RW9aE media-story-card__section__SyzYF"><a data-testid="Link" href="/world/us/" class="text__text__1FZLe text__inherit-color__3208F text__inherit-font__1Y8w3 text__inherit-size__1DZJi link__underline_on_hover__2zGL4">United States</a></span><a data-testid="Heading" href="/world/us/new-mexico-house-race-wrangles-oil-gas-climate-change-2022-11-01/" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__heading_5_and_half__3YluN heading__base__2T28j heading_5_half media-story-card__heading__eqhp9"><span>New Mexico House race wrangles oil and gas, climate change</span><span style="border:0;clip:rect(0 0 0 0);clip-path:inset(50%);height:1px;margin:0 -1px -1px 0;overflow:hidden;padding:0;position:absolute;width:1px;white-space:nowrap">, article with image</span></a><time data-testid="Label" dateTime="2022-11-01T10:06:08Z" class="text__text__1FZLe text__inherit-color__3208F text__regular__2N1Xr text__ultra_small__37j9j label__label__f9Hew ultra_small media-story-card__time__2i9EK">10:06 AM UTC</time></div></div></li><li class="story-collection__story__LeZ29 story-collection__default__G33_I story-collection__with-spacing__1E6N5" id="OQIMBT4SZVLTRBSRJKLBRJZGTU"><div data-testid="MediaStoryCard" authorNames="Julia Harte" class="media-story-card__hub__3mHOR story-card"><div class="media-story-card__placement-container__1R55-"><a href="/legal/how-new-us-laws-could-trip-up-voters-midterm-elections-2022-11-01/" aria-hidden="true" tabindex="-1"><div class="media-story-card__image-container__gQPAN"><div data-testid="LazyImage" class="media-story-card__image__LQVyM"><div class="image__container__3y02- image__cover___x5Qd"><div class="lazyload-wrapper " style="height:inherit"><div class="lazyload-placeholder"></div></div></div></div></div></a></div><div class="media-story-card__body__3tRWy"><span data-testid="Label" class="text__text__1FZLe text__dark-grey__3Ml43 text__light__1nZjX text__extra_small__1Mw6v label__label__f9Hew label__kicker__RW9aE media-story-card__section__SyzYF"><span data-testid="Text" class="text__text__1FZLe text__inherit-color__3208F text__inherit-font__1Y8w3 text__inherit-size__1DZJi">EXPLAINER</span></span><a data-testid="Heading" href="/legal/how-new-us-laws-could-trip-up-voters-midterm-elections-2022-11-01/" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__heading_5_and_half__3YluN heading__base__2T28j heading_5_half media-story-card__heading__eqhp9"><span>Explainer: How new U.S. laws could trip up voters in the midterm elections</span><span style="border:0;clip:rect(0 0 0 0);clip-path:inset(50%);height:1px;margin:0 -1px -1px 0;overflow:hidden;padding:0;position:absolute;width:1px;white-space:nowrap">, article with image</span></a><time data-testid="Label" dateTime="2022-11-01T10:17:30Z" class="text__text__1FZLe text__inherit-color__3208F text__regular__2N1Xr text__ultra_small__37j9j label__label__f9Hew ultra_small media-story-card__time__2i9EK">10:17 AM UTC</time></div></div></li><li class="story-collection__story__LeZ29 story-collection__default__G33_I story-collection__with-spacing__1E6N5" id="EBURAUHEEREKBKPES6GRKVDAHE"><div data-testid="MediaStoryCard" class="media-story-card__hub__3mHOR story-card"><div class="media-story-card__placement-container__1R55-"><a href="/world/where-voting-has-become-more-difficult-us-2022-11-01/" aria-hidden="true" tabindex="-1"><div class="media-story-card__image-container__gQPAN"><div data-testid="LazyImage" class="media-story-card__image__LQVyM"><div class="image__container__3y02- image__cover___x5Qd"><div class="lazyload-wrapper " style="height:inherit"><div class="lazyload-placeholder"></div></div></div></div></div></a></div><div class="media-story-card__body__3tRWy"><span data-testid="Label" class="text__text__1FZLe text__dark-grey__3Ml43 text__light__1nZjX text__extra_small__1Mw6v label__label__f9Hew label__kicker__RW9aE media-story-card__section__SyzYF"><a data-testid="Link" href="/world/us/" class="text__text__1FZLe text__inherit-color__3208F text__inherit-font__1Y8w3 text__inherit-size__1DZJi link__underline_on_hover__2zGL4">United States</a></span><a data-testid="Heading" href="/world/where-voting-has-become-more-difficult-us-2022-11-01/" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__heading_5_and_half__3YluN heading__base__2T28j heading_5_half media-story-card__heading__eqhp9"><span>Where voting has become more difficult in the U.S.</span><span style="border:0;clip:rect(0 0 0 0);clip-path:inset(50%);height:1px;margin:0 -1px -1px 0;overflow:hidden;padding:0;position:absolute;width:1px;white-space:nowrap">, article with image</span></a><time data-testid="Label" dateTime="2022-11-01T10:59:20.568Z" class="text__text__1FZLe text__inherit-color__3208F text__regular__2N1Xr text__ultra_small__37j9j label__label__f9Hew ultra_small media-story-card__time__2i9EK">10:59 AM UTC</time></div></div></li></ul></div></div></article></main><div class="regular-article-layout-v2__right-rail__3S8Ud"><div class="regular-article-layout-v2__newsletter__12X8T"></div><div class="regular-article-layout-v2__refinitiv_workspace__81W1j"></div><div class="regular-article-layout-v2__newsletter__12X8T"></div></div></div></div><div class="regular-article-layout-v2__related__1Kz5W"><div data-testid="Dianomi" class="spacing-container__container__2g5QT spacing-container__t-spacing-single__1uXb9 spacing-container__b-spacing-single__2RCDp spacing-container__always__1sLhR spacing-container__max-width__zScFd"><div class="dianomi_context" data-dianomi-context-id="1479"></div></div><div data-testid="Topic" class="spacing-container__container__2g5QT spacing-container__t-spacing-single__1uXb9 spacing-container__desktop-only__1bifz spacing-container__max-width__zScFd"><div class="topic__header__3T_p2"><h2 data-testid="SectionName" class="text__text__1FZLe text__tr-orange__1SzDM text__h5-bold__3_y0j text__heading_5__2krbj heading__base__2T28j heading_5_bold topic__label__zIaRe"><a data-testid="Link" href="/world/us/" class="text__text__1FZLe text__inherit-color__3208F text__inherit-font__1Y8w3 text__inherit-size__1DZJi link__underline_on_hover__2zGL4">United States</a></h2></div><ul class="story-collection__one_hero_and_two_columns__3E1YX story-collection__list__2M49i"><li class="story-collection__hero__2gK6- story-collection__default__G33_I story-collection__with-spacing__1E6N5" id="BZOPXZLRSNN55C2NHUY3OLKJP4"><div data-testid="MediaStoryCard" class="media-story-card__hero__2nvVj story-card"><div class="media-story-card__placement-container__1R55-"><a href="/world/us/democratic-us-senator-wants-probe-into-saudi-stake-twitter-2022-10-31/" aria-hidden="true" tabindex="-1"><div class="media-story-card__image-container__gQPAN"><div data-testid="LazyImage" class="media-story-card__image__LQVyM"><div class="image__container__3y02- image__cover___x5Qd image__transition__2ibuR"><div class="lazyload-wrapper " style="height:inherit"><div class="lazyload-placeholder"></div></div></div></div><div data-testid="Media" class="media-story-card__media__27Yc8 media__symbol__1-WHq"><div class="media__corner__-C897"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" role="img" aria-hidden="true" focusable="false"><title>Gallery</title><path d="M13.3331429,0.38114286 L2.66628571,0.38114286 C1.37085714,0.38114286 0.38057143,1.37142857 0.38057143,2.66685714 L0.38057143,13.3337143 C0.38057143,14.6291429 1.37085714,15.6194286 2.66628571,15.6194286 L13.3331429,15.6194286 C14.6285714,15.6194286 15.6188571,14.6291429 15.6188571,13.3337143 L15.6188571,2.66685714 C15.6188571,1.37142857 14.6285714,0.38114286 13.3331429,0.38114286 Z M1.90457143,2.66685714 C1.90457143,2.20971429 2.20914286,1.90514286 2.66628571,1.90514286 L13.3331429,1.90514286 C13.7902857,1.90514286 14.0948571,2.20971429 14.0948571,2.66685714 L14.0948571,8.4571429 L11.5805714,5.94285714 C11.276,5.63828571 10.8188571,5.63828571 10.5137143,5.94285714 L2.43771429,14.0188571 C2.13314286,13.9428571 1.90457143,13.6377143 1.90457143,13.3331429 L1.90457143,2.66628571 L1.90457143,2.66685714 Z M13.3331429,14.0954286 L4.49485714,14.0954286 L11.0474286,7.5428571 L14.0948571,10.5902857 L14.0948571,13.3331429 C14.0948571,13.7902857 13.7902857,14.0948571 13.3331429,14.0948571 L13.3331429,14.0954286 Z"></path><path d="M5.33314286,7.2382857 C6.4,7.2382857 7.2377143,6.4 7.2377143,5.33371429 C7.2377143,4.26742857 6.3994286,3.42914286 5.33314286,3.42914286 C4.26685714,3.42914286 3.42857143,4.26742857 3.42857143,5.33371429 C3.42857143,6.4 4.26685714,7.2382857 5.33314286,7.2382857 Z M5.33314286,4.95257143 C5.56171429,4.95257143 5.71428571,5.10514286 5.71428571,5.33371429 C5.71428571,5.56228571 5.56171429,5.71485714 5.33314286,5.71485714 C5.10457143,5.71485714 4.952,5.56228571 4.952,5.33371429 C4.952,5.10514286 5.10457143,4.95257143 5.33314286,4.95257143 Z"></path></svg></div></div></div></a></div><div class="media-story-card__body__3tRWy"><a data-testid="Heading" href="/world/us/democratic-us-senator-wants-probe-into-saudi-stake-twitter-2022-10-31/" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__heading_3__1kDhc heading__base__2T28j heading__heading_3__3aL54 media-story-card__heading__eqhp9"><span>Democratic U.S. senator wants probe into Saudi firm&#x27;s stake in Twitter</span><span style="border:0;clip:rect(0 0 0 0);clip-path:inset(50%);height:1px;margin:0 -1px -1px 0;overflow:hidden;padding:0;position:absolute;width:1px;white-space:nowrap">, article with gallery</span></a><span data-testid="Label" class="text__text__1FZLe text__inherit-color__3208F text__light__1nZjX text__default__UPMUu label__label__f9Hew kicker_hero media-story-card__section__SyzYF"><a data-testid="Link" href="/world/us/" class="text__text__1FZLe text__inherit-color__3208F text__inherit-font__1Y8w3 text__inherit-size__1DZJi link__underline_on_hover__2zGL4">United States</a> · <date>October 31, 2022</date></span><p data-testid="Body" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__large__nEccO body__base__22dCE body__large_body__FV5_X media-story-card__description__2icjO">Democratic U.S. Senator Chris Murphy said on Monday he wants a U.S. national security review of a Saudi Arabian conglomerate&#x27;s stake in Twitter Inc after Elon Musk&#x27;s  of the social media company.</p></div></div></li><li class="story-collection__story__LeZ29 story-collection__default__G33_I story-collection__with-spacing__1E6N5" id="QLWOY4I3KNOALNZ32ZGJEVMG6I"><div data-testid="MediaStoryCard" authorNames="Reuters" class="media-story-card__hub__3mHOR story-card"><div class="media-story-card__placement-container__1R55-"><a href="/business/energy/biden-address-oil-company-profits-430-pm-remarks-2022-10-31/" aria-hidden="true" tabindex="-1"><div class="media-story-card__image-container__gQPAN"><div data-testid="LazyImage" class="media-story-card__image__LQVyM"><div class="image__container__3y02- image__cover___x5Qd"><div class="lazyload-wrapper " style="height:inherit"><div class="lazyload-placeholder"></div></div></div></div><div data-testid="Media" class="media-story-card__media__27Yc8 media__symbol__1-WHq"><div class="media__corner__-C897"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 20" role="img" aria-hidden="true" focusable="false"><title>Video</title><path d="M15.4990391,9.1730341 L1.49988282,0.15056249 C1.19990626,-0.0501875 0.80018749,-0.0501875 0.50021092,0.15056249 C0.20023436,0.25056155 0,0.55131061 0,0.95281059 L0,18.9977538 C0,19.3985019 0.20023436,19.6992509 0.50021092,19.9000009 C0.70044528,20 0.80018749,20 1.00042184,20 C1.2006562,20 1.40014061,19.9000009 1.50063276,19.79925 L15.4997891,10.7767784 C15.7997656,10.5760284 16,10.2752794 16,9.9745303 C16,9.6737813 15.7997656,9.2730331 15.4997891,9.1722822 L15.4990391,9.1730341 Z M2.0000937,17.1932595 L2.0000937,2.75730491 L13.1989688,9.9752822 L2.0000937,17.1932595 Z"></path></svg></div></div></div></a></div><div class="media-story-card__body__3tRWy"><span data-testid="Label" class="text__text__1FZLe text__dark-grey__3Ml43 text__light__1nZjX text__extra_small__1Mw6v label__label__f9Hew label__kicker__RW9aE media-story-card__section__SyzYF"><a data-testid="Link" href="/business/" class="text__text__1FZLe text__inherit-color__3208F text__inherit-font__1Y8w3 text__inherit-size__1DZJi link__underline_on_hover__2zGL4">Business</a></span><a data-testid="Heading" href="/business/energy/biden-address-oil-company-profits-430-pm-remarks-2022-10-31/" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__heading_5_and_half__3YluN heading__base__2T28j heading_5_half media-story-card__heading__eqhp9"><span>Biden calls on oil, gas companies to stop &#x27;war profiteering,&#x27; threatens windfall tax</span><span style="border:0;clip:rect(0 0 0 0);clip-path:inset(50%);height:1px;margin:0 -1px -1px 0;overflow:hidden;padding:0;position:absolute;width:1px;white-space:nowrap">, article with video</span></a><time data-testid="Label" dateTime="2022-10-31T20:47:49Z" class="text__text__1FZLe text__inherit-color__3208F text__regular__2N1Xr text__ultra_small__37j9j label__label__f9Hew ultra_small media-story-card__time__2i9EK">October 31, 2022</time></div></div></li><li class="story-collection__story__LeZ29 story-collection__default__G33_I story-collection__with-spacing__1E6N5" id="3BC3RVG2UJOTJOI4VOE6OVXAAA"><div data-testid="MediaStoryCard" authorNames="Paresh Dave, Steve Gorman" class="media-story-card__hub__3mHOR story-card"><div class="media-story-card__placement-container__1R55-"><a href="/world/us/suspect-attack-house-speaker-pelosis-husband-expected-be-formally-charged-2022-10-31/" aria-hidden="true" tabindex="-1"><div class="media-story-card__image-container__gQPAN"><div data-testid="LazyImage" class="media-story-card__image__LQVyM"><div class="image__container__3y02- image__cover___x5Qd"><div class="lazyload-wrapper " style="height:inherit"><div class="lazyload-placeholder"></div></div></div></div><div data-testid="Media" class="media-story-card__media__27Yc8 media__symbol__1-WHq"><div class="media__corner__-C897"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 20" role="img" aria-hidden="true" focusable="false"><title>Video</title><path d="M15.4990391,9.1730341 L1.49988282,0.15056249 C1.19990626,-0.0501875 0.80018749,-0.0501875 0.50021092,0.15056249 C0.20023436,0.25056155 0,0.55131061 0,0.95281059 L0,18.9977538 C0,19.3985019 0.20023436,19.6992509 0.50021092,19.9000009 C0.70044528,20 0.80018749,20 1.00042184,20 C1.2006562,20 1.40014061,19.9000009 1.50063276,19.79925 L15.4997891,10.7767784 C15.7997656,10.5760284 16,10.2752794 16,9.9745303 C16,9.6737813 15.7997656,9.2730331 15.4997891,9.1722822 L15.4990391,9.1730341 Z M2.0000937,17.1932595 L2.0000937,2.75730491 L13.1989688,9.9752822 L2.0000937,17.1932595 Z"></path></svg></div></div></div></a></div><div class="media-story-card__body__3tRWy"><span data-testid="Label" class="text__text__1FZLe text__dark-grey__3Ml43 text__light__1nZjX text__extra_small__1Mw6v label__label__f9Hew label__kicker__RW9aE media-story-card__section__SyzYF"><a data-testid="Link" href="/world/us/" class="text__text__1FZLe text__inherit-color__3208F text__inherit-font__1Y8w3 text__inherit-size__1DZJi link__underline_on_hover__2zGL4">United States</a></span><a data-testid="Heading" href="/world/us/suspect-attack-house-speaker-pelosis-husband-expected-be-formally-charged-2022-10-31/" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__heading_5_and_half__3YluN heading__base__2T28j heading_5_half media-story-card__heading__eqhp9"><span>Paul Pelosi attack suspect sought to take speaker hostage, prosecutors say</span><span style="border:0;clip:rect(0 0 0 0);clip-path:inset(50%);height:1px;margin:0 -1px -1px 0;overflow:hidden;padding:0;position:absolute;width:1px;white-space:nowrap">, article with video</span></a><time data-testid="Label" dateTime="2022-11-01T06:58:45Z" class="text__text__1FZLe text__inherit-color__3208F text__regular__2N1Xr text__ultra_small__37j9j label__label__f9Hew ultra_small media-story-card__time__2i9EK">6:58 AM UTC</time></div></div></li><li class="story-collection__story__LeZ29 story-collection__default__G33_I story-collection__with-spacing__1E6N5" id="I3GH224H35KDJOXVQFCZOAIEIQ"><div data-testid="MediaStoryCard" authorNames="Nate Raymond" class="media-story-card__hub__3mHOR story-card"><div class="media-story-card__placement-container__1R55-"><a href="/legal/us-supreme-court-spurns-turkeys-bid-avoid-suits-over-2017-washington-protest-2022-10-31/" aria-hidden="true" tabindex="-1"><div class="media-story-card__image-container__gQPAN"><div data-testid="LazyImage" class="media-story-card__image__LQVyM"><div class="image__container__3y02- image__cover___x5Qd"><div class="lazyload-wrapper " style="height:inherit"><div class="lazyload-placeholder"></div></div></div></div></div></a></div><div class="media-story-card__body__3tRWy"><span data-testid="Label" class="text__text__1FZLe text__dark-grey__3Ml43 text__light__1nZjX text__extra_small__1Mw6v label__label__f9Hew label__kicker__RW9aE media-story-card__section__SyzYF"><a data-testid="Link" href="/legal/" class="text__text__1FZLe text__inherit-color__3208F text__inherit-font__1Y8w3 text__inherit-size__1DZJi link__underline_on_hover__2zGL4">Legal</a></span><a data-testid="Heading" href="/legal/us-supreme-court-spurns-turkeys-bid-avoid-suits-over-2017-washington-protest-2022-10-31/" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__heading_5_and_half__3YluN heading__base__2T28j heading_5_half media-story-card__heading__eqhp9"><span>U.S. Supreme Court spurns Turkey&#x27;s bid to avoid suits over 2017 Washington protest</span><span style="border:0;clip:rect(0 0 0 0);clip-path:inset(50%);height:1px;margin:0 -1px -1px 0;overflow:hidden;padding:0;position:absolute;width:1px;white-space:nowrap">, article with image</span></a><time data-testid="Label" dateTime="2022-10-31T18:14:28Z" class="text__text__1FZLe text__inherit-color__3208F text__regular__2N1Xr text__ultra_small__37j9j label__label__f9Hew ultra_small media-story-card__time__2i9EK">October 31, 2022</time></div></div></li><li class="story-collection__story__LeZ29 story-collection__default__G33_I story-collection__with-spacing__1E6N5" id="MIGVCKOTIVO3BMVGLWPWK3CWFY"><div data-testid="MediaStoryCard" authorNames="Reuters" class="media-story-card__hub__3mHOR story-card"><div class="media-story-card__placement-container__1R55-"><a href="/world/china/senior-chinese-diplomat-urges-us-end-ideological-bias-chinese-state-media-2022-10-31/" aria-hidden="true" tabindex="-1"><div class="media-story-card__image-container__gQPAN"><div data-testid="LazyImage" class="media-story-card__image__LQVyM"><div class="image__container__3y02- image__cover___x5Qd"><div class="lazyload-wrapper " style="height:inherit"><div class="lazyload-placeholder"></div></div></div></div></div></a></div><div class="media-story-card__body__3tRWy"><span data-testid="Label" class="text__text__1FZLe text__dark-grey__3Ml43 text__light__1nZjX text__extra_small__1Mw6v label__label__f9Hew label__kicker__RW9aE media-story-card__section__SyzYF"><a data-testid="Link" href="/world/china/" class="text__text__1FZLe text__inherit-color__3208F text__inherit-font__1Y8w3 text__inherit-size__1DZJi link__underline_on_hover__2zGL4">China</a></span><a data-testid="Heading" href="/world/china/senior-chinese-diplomat-urges-us-end-ideological-bias-chinese-state-media-2022-10-31/" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__heading_5_and_half__3YluN heading__base__2T28j heading_5_half media-story-card__heading__eqhp9"><span>Senior Chinese diplomat urges U.S. to end ideological bias - Chinese state media</span><span style="border:0;clip:rect(0 0 0 0);clip-path:inset(50%);height:1px;margin:0 -1px -1px 0;overflow:hidden;padding:0;position:absolute;width:1px;white-space:nowrap">, article with image</span></a><time data-testid="Label" dateTime="2022-10-31T13:26:17Z" class="text__text__1FZLe text__inherit-color__3208F text__regular__2N1Xr text__ultra_small__37j9j label__label__f9Hew ultra_small media-story-card__time__2i9EK">October 31, 2022</time></div></div></li></ul></div><div data-testid="Dianomi" class="spacing-container__container__2g5QT spacing-container__t-spacing-single__1uXb9 spacing-container__always__1sLhR spacing-container__max-width__zScFd"><div class="dianomi_context" data-dianomi-context-id="1480"></div></div></div><div class="regular-article-layout-v2__footer__2idz9"><footer data-testid="SiteFooter"><section class="site-footer__quick-links__37Nqn"><h2 data-testid="Heading" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__heading_1__bHZaR heading__base__2T28j heading__heading_1__2Go2U site-footer__visually-hidden__3IP_U">Site Index</h2><div class="site-footer__content-container__3ASGG"><section class="site-footer__link-group__3xdtw"><h3 data-testid="Heading" class="text__text__1FZLe text__dark-grey__3Ml43 text__light__1nZjX text__heading_6__1qUJ5 heading__base__2T28j heading__heading_6_light__2VdQi link-group__label__NDE7-">Browse</h3><ul class="link-group__list__1hWDx link-group__vertical__h72UE"><li class="link-group__item__hIe0x"><a data-testid="Link" href="/world/" target="_self" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__default__UPMUu link__underline_on_hover__2zGL4 link-group__link__FPeYn"><span data-testid="Text" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__heading_6__1qUJ5">World</span></a></li><li class="link-group__item__hIe0x"><a data-testid="Link" href="/business/" target="_self" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__default__UPMUu link__underline_on_hover__2zGL4 link-group__link__FPeYn"><span data-testid="Text" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__heading_6__1qUJ5">Business</span></a></li><li class="link-group__item__hIe0x"><a data-testid="Link" href="/legal/" target="_self" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__default__UPMUu link__underline_on_hover__2zGL4 link-group__link__FPeYn"><span data-testid="Text" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__heading_6__1qUJ5">Legal</span></a></li><li class="link-group__item__hIe0x"><a data-testid="Link" href="/markets/" target="_self" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__default__UPMUu link__underline_on_hover__2zGL4 link-group__link__FPeYn"><span data-testid="Text" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__heading_6__1qUJ5">Markets</span></a></li><li class="link-group__item__hIe0x"><a data-testid="Link" href="/breakingviews/" target="_self" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__default__UPMUu link__underline_on_hover__2zGL4 link-group__link__FPeYn"><span data-testid="Text" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__heading_6__1qUJ5">Breakingviews</span></a></li><li class="link-group__item__hIe0x"><a data-testid="Link" href="/technology/" target="_self" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__default__UPMUu link__underline_on_hover__2zGL4 link-group__link__FPeYn"><span data-testid="Text" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__heading_6__1qUJ5">Technology</span></a></li><li class="link-group__item__hIe0x"><a data-testid="Link" href="/investigates/" target="_blank" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__default__UPMUu link__underline_on_hover__2zGL4 link-group__link__FPeYn"><span data-testid="Text" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__heading_6__1qUJ5">Investigations</span><div data-testid="Media" class="link-group__symbol-new-tab__1ciRk media__symbol__1-WHq"><div class="media__none__3mqP-"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" version="1.1" role="img" aria-hidden="true" focusable="false"><title>Open in new tab</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#666666"><path d="M15.0004301,5.99530671 C15.6011716,5.99530671 16,6.41621154 16,7.01620404 C16,7.61619654 15.6011716,7.99478171 15.0004301,7.99478171 L15.0004301,7.99478171 L8.99901441,7.99478171 C8.39827287,7.99478171 7.99802882,8.39452672 7.99802882,8.99451922 L7.99802882,8.99451922 L7.99730671,18.9493067 L7.99947501,18.991599 L7.99947501,22.9962923 C7.99947501,23.1622114 8.02996803,23.3128363 8.08675103,23.4439587 C8.0939973,23.4613148 8.10179622,23.4778065 8.11002147,23.4939663 C8.12632166,23.526064 8.14436224,23.5571667 8.16403611,23.5868705 C8.33568747,23.8430104 8.62940232,23.9943317 8.99901441,23.9943317 L8.99901441,23.9943317 L13.0037077,23.9943317 C13.0181255,23.9943317 13.0324278,23.994562 13.0466119,23.9950197 L22.9992875,23.9972779 C23.59928,23.9972779 23.999025,23.5970338 23.999025,22.9962923 L23.999025,22.9962923 L23.999025,17 C23.999025,16.3992585 24.39877,15.9953067 25.0002625,15.9953067 C25.600255,15.9953067 26,16.3992585 26,17 L26,17 L26,22.9962923 C26,24.6986436 24.7002662,26 23.0000375,26 L23.0000375,26 L8.9999625,26 C8.14168376,26 7.38546115,25.6683819 6.84696928,25.1209647 C6.31593649,24.5845482 5.99530671,23.8392834 5.99530671,22.9953442 L5.99530671,22.9953442 L5.99530671,8.99526921 C5.99530671,7.29504046 7.29666307,5.99530671 8.99901441,5.99530671 L8.99901441,5.99530671 Z M25.0004125,6.00002812 C25.1001669,6.00002812 25.3004256,6.00002812 25.39943,6.09977781 C25.5996887,6.2002775 25.7999475,6.39977688 25.8997019,6.60002625 C25.9994562,6.69977594 25.9994562,6.90002531 25.9994562,6.999775 L25.9994562,6.999775 L25.9994562,12.9997563 C25.9994562,13.5997544 25.5996887,13.9995031 24.9996625,13.9995031 C24.3996362,13.9995031 23.9998687,13.5997544 23.9998687,12.9997563 L23.9998687,12.9997563 L23.9998687,9.3997675 L18.6993868,14.7000009 C18.4998781,14.9002503 18.2996194,15 17.9996062,15 C17.6995931,15 17.5000844,14.9002503 17.2998256,14.7000009 C16.9000581,14.2995022 16.9000581,13.6995041 17.2998256,13.2997553 L17.2998256,13.2997553 L22.6003075,7.99952188 L19.00015,7.99952188 C18.4001238,7.99952188 18.0003563,7.59977313 18.0003563,6.999775 C18.0003563,6.39977688 18.4001238,6.00002812 19.00015,6.00002812 L19.00015,6.00002812 Z"></path></g></g></svg></div></div><span style="border:0;clip:rect(0 0 0 0);clip-path:inset(50%);height:1px;margin:0 -1px -1px 0;overflow:hidden;padding:0;position:absolute;width:1px;white-space:nowrap">, opens new tab</span></a></li><li class="link-group__item__hIe0x"><a data-testid="Link" href="/lifestyle/" target="_self" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__default__UPMUu link__underline_on_hover__2zGL4 link-group__link__FPeYn"><span data-testid="Text" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__heading_6__1qUJ5">Lifestyle</span></a></li></ul></section><div class="site-footer__about-and-stay-informed__2tvjR"><section class="about"><h3 data-testid="Heading" class="text__text__1FZLe text__dark-grey__3Ml43 text__light__1nZjX text__heading_6__1qUJ5 heading__base__2T28j heading__heading_6_light__2VdQi link-group__label__NDE7-">About Reuters</h3><ul class="link-group__list__1hWDx link-group__vertical__h72UE"><li class="link-group__item__hIe0x"><a data-testid="Link" href="https://www.reutersagency.com/en/about/about-us/" target="_blank" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__default__UPMUu link__underline_on_hover__2zGL4 link-group__link__FPeYn"><span data-testid="Text" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__heading_6__1qUJ5">About Reuters</span><div data-testid="Media" class="link-group__symbol-new-tab__1ciRk media__symbol__1-WHq"><div class="media__none__3mqP-"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" version="1.1" role="img" aria-hidden="true" focusable="false"><title>Open in new tab</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#666666"><path d="M15.0004301,5.99530671 C15.6011716,5.99530671 16,6.41621154 16,7.01620404 C16,7.61619654 15.6011716,7.99478171 15.0004301,7.99478171 L15.0004301,7.99478171 L8.99901441,7.99478171 C8.39827287,7.99478171 7.99802882,8.39452672 7.99802882,8.99451922 L7.99802882,8.99451922 L7.99730671,18.9493067 L7.99947501,18.991599 L7.99947501,22.9962923 C7.99947501,23.1622114 8.02996803,23.3128363 8.08675103,23.4439587 C8.0939973,23.4613148 8.10179622,23.4778065 8.11002147,23.4939663 C8.12632166,23.526064 8.14436224,23.5571667 8.16403611,23.5868705 C8.33568747,23.8430104 8.62940232,23.9943317 8.99901441,23.9943317 L8.99901441,23.9943317 L13.0037077,23.9943317 C13.0181255,23.9943317 13.0324278,23.994562 13.0466119,23.9950197 L22.9992875,23.9972779 C23.59928,23.9972779 23.999025,23.5970338 23.999025,22.9962923 L23.999025,22.9962923 L23.999025,17 C23.999025,16.3992585 24.39877,15.9953067 25.0002625,15.9953067 C25.600255,15.9953067 26,16.3992585 26,17 L26,17 L26,22.9962923 C26,24.6986436 24.7002662,26 23.0000375,26 L23.0000375,26 L8.9999625,26 C8.14168376,26 7.38546115,25.6683819 6.84696928,25.1209647 C6.31593649,24.5845482 5.99530671,23.8392834 5.99530671,22.9953442 L5.99530671,22.9953442 L5.99530671,8.99526921 C5.99530671,7.29504046 7.29666307,5.99530671 8.99901441,5.99530671 L8.99901441,5.99530671 Z M25.0004125,6.00002812 C25.1001669,6.00002812 25.3004256,6.00002812 25.39943,6.09977781 C25.5996887,6.2002775 25.7999475,6.39977688 25.8997019,6.60002625 C25.9994562,6.69977594 25.9994562,6.90002531 25.9994562,6.999775 L25.9994562,6.999775 L25.9994562,12.9997563 C25.9994562,13.5997544 25.5996887,13.9995031 24.9996625,13.9995031 C24.3996362,13.9995031 23.9998687,13.5997544 23.9998687,12.9997563 L23.9998687,12.9997563 L23.9998687,9.3997675 L18.6993868,14.7000009 C18.4998781,14.9002503 18.2996194,15 17.9996062,15 C17.6995931,15 17.5000844,14.9002503 17.2998256,14.7000009 C16.9000581,14.2995022 16.9000581,13.6995041 17.2998256,13.2997553 L17.2998256,13.2997553 L22.6003075,7.99952188 L19.00015,7.99952188 C18.4001238,7.99952188 18.0003563,7.59977313 18.0003563,6.999775 C18.0003563,6.39977688 18.4001238,6.00002812 19.00015,6.00002812 L19.00015,6.00002812 Z"></path></g></g></svg></div></div><span style="border:0;clip:rect(0 0 0 0);clip-path:inset(50%);height:1px;margin:0 -1px -1px 0;overflow:hidden;padding:0;position:absolute;width:1px;white-space:nowrap">, opens new tab</span></a></li><li class="link-group__item__hIe0x"><a data-testid="Link" href="https://www.thomsonreuters.com/en/careers.html" target="_blank" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__default__UPMUu link__underline_on_hover__2zGL4 link-group__link__FPeYn"><span data-testid="Text" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__heading_6__1qUJ5">Careers</span><div data-testid="Media" class="link-group__symbol-new-tab__1ciRk media__symbol__1-WHq"><div class="media__none__3mqP-"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" version="1.1" role="img" aria-hidden="true" focusable="false"><title>Open in new tab</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#666666"><path d="M15.0004301,5.99530671 C15.6011716,5.99530671 16,6.41621154 16,7.01620404 C16,7.61619654 15.6011716,7.99478171 15.0004301,7.99478171 L15.0004301,7.99478171 L8.99901441,7.99478171 C8.39827287,7.99478171 7.99802882,8.39452672 7.99802882,8.99451922 L7.99802882,8.99451922 L7.99730671,18.9493067 L7.99947501,18.991599 L7.99947501,22.9962923 C7.99947501,23.1622114 8.02996803,23.3128363 8.08675103,23.4439587 C8.0939973,23.4613148 8.10179622,23.4778065 8.11002147,23.4939663 C8.12632166,23.526064 8.14436224,23.5571667 8.16403611,23.5868705 C8.33568747,23.8430104 8.62940232,23.9943317 8.99901441,23.9943317 L8.99901441,23.9943317 L13.0037077,23.9943317 C13.0181255,23.9943317 13.0324278,23.994562 13.0466119,23.9950197 L22.9992875,23.9972779 C23.59928,23.9972779 23.999025,23.5970338 23.999025,22.9962923 L23.999025,22.9962923 L23.999025,17 C23.999025,16.3992585 24.39877,15.9953067 25.0002625,15.9953067 C25.600255,15.9953067 26,16.3992585 26,17 L26,17 L26,22.9962923 C26,24.6986436 24.7002662,26 23.0000375,26 L23.0000375,26 L8.9999625,26 C8.14168376,26 7.38546115,25.6683819 6.84696928,25.1209647 C6.31593649,24.5845482 5.99530671,23.8392834 5.99530671,22.9953442 L5.99530671,22.9953442 L5.99530671,8.99526921 C5.99530671,7.29504046 7.29666307,5.99530671 8.99901441,5.99530671 L8.99901441,5.99530671 Z M25.0004125,6.00002812 C25.1001669,6.00002812 25.3004256,6.00002812 25.39943,6.09977781 C25.5996887,6.2002775 25.7999475,6.39977688 25.8997019,6.60002625 C25.9994562,6.69977594 25.9994562,6.90002531 25.9994562,6.999775 L25.9994562,6.999775 L25.9994562,12.9997563 C25.9994562,13.5997544 25.5996887,13.9995031 24.9996625,13.9995031 C24.3996362,13.9995031 23.9998687,13.5997544 23.9998687,12.9997563 L23.9998687,12.9997563 L23.9998687,9.3997675 L18.6993868,14.7000009 C18.4998781,14.9002503 18.2996194,15 17.9996062,15 C17.6995931,15 17.5000844,14.9002503 17.2998256,14.7000009 C16.9000581,14.2995022 16.9000581,13.6995041 17.2998256,13.2997553 L17.2998256,13.2997553 L22.6003075,7.99952188 L19.00015,7.99952188 C18.4001238,7.99952188 18.0003563,7.59977313 18.0003563,6.999775 C18.0003563,6.39977688 18.4001238,6.00002812 19.00015,6.00002812 L19.00015,6.00002812 Z"></path></g></g></svg></div></div><span style="border:0;clip:rect(0 0 0 0);clip-path:inset(50%);height:1px;margin:0 -1px -1px 0;overflow:hidden;padding:0;position:absolute;width:1px;white-space:nowrap">, opens new tab</span></a></li><li class="link-group__item__hIe0x"><a data-testid="Link" href="https://www.reutersagency.com/en/?utm_source=website&amp;utm_medium=reuters&amp;utm_campaign=site-referral&amp;utm_content=us&amp;utm_term=0" target="_blank" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__default__UPMUu link__underline_on_hover__2zGL4 link-group__link__FPeYn"><span data-testid="Text" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__heading_6__1qUJ5">Reuters News Agency</span><div data-testid="Media" class="link-group__symbol-new-tab__1ciRk media__symbol__1-WHq"><div class="media__none__3mqP-"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" version="1.1" role="img" aria-hidden="true" focusable="false"><title>Open in new tab</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#666666"><path d="M15.0004301,5.99530671 C15.6011716,5.99530671 16,6.41621154 16,7.01620404 C16,7.61619654 15.6011716,7.99478171 15.0004301,7.99478171 L15.0004301,7.99478171 L8.99901441,7.99478171 C8.39827287,7.99478171 7.99802882,8.39452672 7.99802882,8.99451922 L7.99802882,8.99451922 L7.99730671,18.9493067 L7.99947501,18.991599 L7.99947501,22.9962923 C7.99947501,23.1622114 8.02996803,23.3128363 8.08675103,23.4439587 C8.0939973,23.4613148 8.10179622,23.4778065 8.11002147,23.4939663 C8.12632166,23.526064 8.14436224,23.5571667 8.16403611,23.5868705 C8.33568747,23.8430104 8.62940232,23.9943317 8.99901441,23.9943317 L8.99901441,23.9943317 L13.0037077,23.9943317 C13.0181255,23.9943317 13.0324278,23.994562 13.0466119,23.9950197 L22.9992875,23.9972779 C23.59928,23.9972779 23.999025,23.5970338 23.999025,22.9962923 L23.999025,22.9962923 L23.999025,17 C23.999025,16.3992585 24.39877,15.9953067 25.0002625,15.9953067 C25.600255,15.9953067 26,16.3992585 26,17 L26,17 L26,22.9962923 C26,24.6986436 24.7002662,26 23.0000375,26 L23.0000375,26 L8.9999625,26 C8.14168376,26 7.38546115,25.6683819 6.84696928,25.1209647 C6.31593649,24.5845482 5.99530671,23.8392834 5.99530671,22.9953442 L5.99530671,22.9953442 L5.99530671,8.99526921 C5.99530671,7.29504046 7.29666307,5.99530671 8.99901441,5.99530671 L8.99901441,5.99530671 Z M25.0004125,6.00002812 C25.1001669,6.00002812 25.3004256,6.00002812 25.39943,6.09977781 C25.5996887,6.2002775 25.7999475,6.39977688 25.8997019,6.60002625 C25.9994562,6.69977594 25.9994562,6.90002531 25.9994562,6.999775 L25.9994562,6.999775 L25.9994562,12.9997563 C25.9994562,13.5997544 25.5996887,13.9995031 24.9996625,13.9995031 C24.3996362,13.9995031 23.9998687,13.5997544 23.9998687,12.9997563 L23.9998687,12.9997563 L23.9998687,9.3997675 L18.6993868,14.7000009 C18.4998781,14.9002503 18.2996194,15 17.9996062,15 C17.6995931,15 17.5000844,14.9002503 17.2998256,14.7000009 C16.9000581,14.2995022 16.9000581,13.6995041 17.2998256,13.2997553 L17.2998256,13.2997553 L22.6003075,7.99952188 L19.00015,7.99952188 C18.4001238,7.99952188 18.0003563,7.59977313 18.0003563,6.999775 C18.0003563,6.39977688 18.4001238,6.00002812 19.00015,6.00002812 L19.00015,6.00002812 Z"></path></g></g></svg></div></div><span style="border:0;clip:rect(0 0 0 0);clip-path:inset(50%);height:1px;margin:0 -1px -1px 0;overflow:hidden;padding:0;position:absolute;width:1px;white-space:nowrap">, opens new tab</span></a></li><li class="link-group__item__hIe0x"><a data-testid="Link" href="https://www.reutersagency.com/en/about/about-us/brand-attribution-guidelines/" target="_blank" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__default__UPMUu link__underline_on_hover__2zGL4 link-group__link__FPeYn"><span data-testid="Text" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__heading_6__1qUJ5">Brand Attribution Guidelines</span><div data-testid="Media" class="link-group__symbol-new-tab__1ciRk media__symbol__1-WHq"><div class="media__none__3mqP-"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" version="1.1" role="img" aria-hidden="true" focusable="false"><title>Open in new tab</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#666666"><path d="M15.0004301,5.99530671 C15.6011716,5.99530671 16,6.41621154 16,7.01620404 C16,7.61619654 15.6011716,7.99478171 15.0004301,7.99478171 L15.0004301,7.99478171 L8.99901441,7.99478171 C8.39827287,7.99478171 7.99802882,8.39452672 7.99802882,8.99451922 L7.99802882,8.99451922 L7.99730671,18.9493067 L7.99947501,18.991599 L7.99947501,22.9962923 C7.99947501,23.1622114 8.02996803,23.3128363 8.08675103,23.4439587 C8.0939973,23.4613148 8.10179622,23.4778065 8.11002147,23.4939663 C8.12632166,23.526064 8.14436224,23.5571667 8.16403611,23.5868705 C8.33568747,23.8430104 8.62940232,23.9943317 8.99901441,23.9943317 L8.99901441,23.9943317 L13.0037077,23.9943317 C13.0181255,23.9943317 13.0324278,23.994562 13.0466119,23.9950197 L22.9992875,23.9972779 C23.59928,23.9972779 23.999025,23.5970338 23.999025,22.9962923 L23.999025,22.9962923 L23.999025,17 C23.999025,16.3992585 24.39877,15.9953067 25.0002625,15.9953067 C25.600255,15.9953067 26,16.3992585 26,17 L26,17 L26,22.9962923 C26,24.6986436 24.7002662,26 23.0000375,26 L23.0000375,26 L8.9999625,26 C8.14168376,26 7.38546115,25.6683819 6.84696928,25.1209647 C6.31593649,24.5845482 5.99530671,23.8392834 5.99530671,22.9953442 L5.99530671,22.9953442 L5.99530671,8.99526921 C5.99530671,7.29504046 7.29666307,5.99530671 8.99901441,5.99530671 L8.99901441,5.99530671 Z M25.0004125,6.00002812 C25.1001669,6.00002812 25.3004256,6.00002812 25.39943,6.09977781 C25.5996887,6.2002775 25.7999475,6.39977688 25.8997019,6.60002625 C25.9994562,6.69977594 25.9994562,6.90002531 25.9994562,6.999775 L25.9994562,6.999775 L25.9994562,12.9997563 C25.9994562,13.5997544 25.5996887,13.9995031 24.9996625,13.9995031 C24.3996362,13.9995031 23.9998687,13.5997544 23.9998687,12.9997563 L23.9998687,12.9997563 L23.9998687,9.3997675 L18.6993868,14.7000009 C18.4998781,14.9002503 18.2996194,15 17.9996062,15 C17.6995931,15 17.5000844,14.9002503 17.2998256,14.7000009 C16.9000581,14.2995022 16.9000581,13.6995041 17.2998256,13.2997553 L17.2998256,13.2997553 L22.6003075,7.99952188 L19.00015,7.99952188 C18.4001238,7.99952188 18.0003563,7.59977313 18.0003563,6.999775 C18.0003563,6.39977688 18.4001238,6.00002812 19.00015,6.00002812 L19.00015,6.00002812 Z"></path></g></g></svg></div></div><span style="border:0;clip:rect(0 0 0 0);clip-path:inset(50%);height:1px;margin:0 -1px -1px 0;overflow:hidden;padding:0;position:absolute;width:1px;white-space:nowrap">, opens new tab</span></a></li><li class="link-group__item__hIe0x"><a data-testid="Link" href="https://www.reutersagency.com/en/about/leadership-team/" target="_blank" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__default__UPMUu link__underline_on_hover__2zGL4 link-group__link__FPeYn"><span data-testid="Text" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__heading_6__1qUJ5">Reuters Leadership</span><div data-testid="Media" class="link-group__symbol-new-tab__1ciRk media__symbol__1-WHq"><div class="media__none__3mqP-"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" version="1.1" role="img" aria-hidden="true" focusable="false"><title>Open in new tab</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#666666"><path d="M15.0004301,5.99530671 C15.6011716,5.99530671 16,6.41621154 16,7.01620404 C16,7.61619654 15.6011716,7.99478171 15.0004301,7.99478171 L15.0004301,7.99478171 L8.99901441,7.99478171 C8.39827287,7.99478171 7.99802882,8.39452672 7.99802882,8.99451922 L7.99802882,8.99451922 L7.99730671,18.9493067 L7.99947501,18.991599 L7.99947501,22.9962923 C7.99947501,23.1622114 8.02996803,23.3128363 8.08675103,23.4439587 C8.0939973,23.4613148 8.10179622,23.4778065 8.11002147,23.4939663 C8.12632166,23.526064 8.14436224,23.5571667 8.16403611,23.5868705 C8.33568747,23.8430104 8.62940232,23.9943317 8.99901441,23.9943317 L8.99901441,23.9943317 L13.0037077,23.9943317 C13.0181255,23.9943317 13.0324278,23.994562 13.0466119,23.9950197 L22.9992875,23.9972779 C23.59928,23.9972779 23.999025,23.5970338 23.999025,22.9962923 L23.999025,22.9962923 L23.999025,17 C23.999025,16.3992585 24.39877,15.9953067 25.0002625,15.9953067 C25.600255,15.9953067 26,16.3992585 26,17 L26,17 L26,22.9962923 C26,24.6986436 24.7002662,26 23.0000375,26 L23.0000375,26 L8.9999625,26 C8.14168376,26 7.38546115,25.6683819 6.84696928,25.1209647 C6.31593649,24.5845482 5.99530671,23.8392834 5.99530671,22.9953442 L5.99530671,22.9953442 L5.99530671,8.99526921 C5.99530671,7.29504046 7.29666307,5.99530671 8.99901441,5.99530671 L8.99901441,5.99530671 Z M25.0004125,6.00002812 C25.1001669,6.00002812 25.3004256,6.00002812 25.39943,6.09977781 C25.5996887,6.2002775 25.7999475,6.39977688 25.8997019,6.60002625 C25.9994562,6.69977594 25.9994562,6.90002531 25.9994562,6.999775 L25.9994562,6.999775 L25.9994562,12.9997563 C25.9994562,13.5997544 25.5996887,13.9995031 24.9996625,13.9995031 C24.3996362,13.9995031 23.9998687,13.5997544 23.9998687,12.9997563 L23.9998687,12.9997563 L23.9998687,9.3997675 L18.6993868,14.7000009 C18.4998781,14.9002503 18.2996194,15 17.9996062,15 C17.6995931,15 17.5000844,14.9002503 17.2998256,14.7000009 C16.9000581,14.2995022 16.9000581,13.6995041 17.2998256,13.2997553 L17.2998256,13.2997553 L22.6003075,7.99952188 L19.00015,7.99952188 C18.4001238,7.99952188 18.0003563,7.59977313 18.0003563,6.999775 C18.0003563,6.39977688 18.4001238,6.00002812 19.00015,6.00002812 L19.00015,6.00002812 Z"></path></g></g></svg></div></div><span style="border:0;clip:rect(0 0 0 0);clip-path:inset(50%);height:1px;margin:0 -1px -1px 0;overflow:hidden;padding:0;position:absolute;width:1px;white-space:nowrap">, opens new tab</span></a></li><li class="link-group__item__hIe0x"><a data-testid="Link" href="https://www.reuters.com/fact-check/" target="_blank" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__default__UPMUu link__underline_on_hover__2zGL4 link-group__link__FPeYn"><span data-testid="Text" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__heading_6__1qUJ5">Reuters Fact Check</span><div data-testid="Media" class="link-group__symbol-new-tab__1ciRk media__symbol__1-WHq"><div class="media__none__3mqP-"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" version="1.1" role="img" aria-hidden="true" focusable="false"><title>Open in new tab</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#666666"><path d="M15.0004301,5.99530671 C15.6011716,5.99530671 16,6.41621154 16,7.01620404 C16,7.61619654 15.6011716,7.99478171 15.0004301,7.99478171 L15.0004301,7.99478171 L8.99901441,7.99478171 C8.39827287,7.99478171 7.99802882,8.39452672 7.99802882,8.99451922 L7.99802882,8.99451922 L7.99730671,18.9493067 L7.99947501,18.991599 L7.99947501,22.9962923 C7.99947501,23.1622114 8.02996803,23.3128363 8.08675103,23.4439587 C8.0939973,23.4613148 8.10179622,23.4778065 8.11002147,23.4939663 C8.12632166,23.526064 8.14436224,23.5571667 8.16403611,23.5868705 C8.33568747,23.8430104 8.62940232,23.9943317 8.99901441,23.9943317 L8.99901441,23.9943317 L13.0037077,23.9943317 C13.0181255,23.9943317 13.0324278,23.994562 13.0466119,23.9950197 L22.9992875,23.9972779 C23.59928,23.9972779 23.999025,23.5970338 23.999025,22.9962923 L23.999025,22.9962923 L23.999025,17 C23.999025,16.3992585 24.39877,15.9953067 25.0002625,15.9953067 C25.600255,15.9953067 26,16.3992585 26,17 L26,17 L26,22.9962923 C26,24.6986436 24.7002662,26 23.0000375,26 L23.0000375,26 L8.9999625,26 C8.14168376,26 7.38546115,25.6683819 6.84696928,25.1209647 C6.31593649,24.5845482 5.99530671,23.8392834 5.99530671,22.9953442 L5.99530671,22.9953442 L5.99530671,8.99526921 C5.99530671,7.29504046 7.29666307,5.99530671 8.99901441,5.99530671 L8.99901441,5.99530671 Z M25.0004125,6.00002812 C25.1001669,6.00002812 25.3004256,6.00002812 25.39943,6.09977781 C25.5996887,6.2002775 25.7999475,6.39977688 25.8997019,6.60002625 C25.9994562,6.69977594 25.9994562,6.90002531 25.9994562,6.999775 L25.9994562,6.999775 L25.9994562,12.9997563 C25.9994562,13.5997544 25.5996887,13.9995031 24.9996625,13.9995031 C24.3996362,13.9995031 23.9998687,13.5997544 23.9998687,12.9997563 L23.9998687,12.9997563 L23.9998687,9.3997675 L18.6993868,14.7000009 C18.4998781,14.9002503 18.2996194,15 17.9996062,15 C17.6995931,15 17.5000844,14.9002503 17.2998256,14.7000009 C16.9000581,14.2995022 16.9000581,13.6995041 17.2998256,13.2997553 L17.2998256,13.2997553 L22.6003075,7.99952188 L19.00015,7.99952188 C18.4001238,7.99952188 18.0003563,7.59977313 18.0003563,6.999775 C18.0003563,6.39977688 18.4001238,6.00002812 19.00015,6.00002812 L19.00015,6.00002812 Z"></path></g></g></svg></div></div><span style="border:0;clip:rect(0 0 0 0);clip-path:inset(50%);height:1px;margin:0 -1px -1px 0;overflow:hidden;padding:0;position:absolute;width:1px;white-space:nowrap">, opens new tab</span></a></li><li class="link-group__item__hIe0x"><a data-testid="Link" href="https://www.reuters.com/DiversityReportApril2022" target="_blank" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__default__UPMUu link__underline_on_hover__2zGL4 link-group__link__FPeYn"><span data-testid="Text" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__heading_6__1qUJ5">Reuters Diversity Report</span><div data-testid="Media" class="link-group__symbol-new-tab__1ciRk media__symbol__1-WHq"><div class="media__none__3mqP-"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" version="1.1" role="img" aria-hidden="true" focusable="false"><title>Open in new tab</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#666666"><path d="M15.0004301,5.99530671 C15.6011716,5.99530671 16,6.41621154 16,7.01620404 C16,7.61619654 15.6011716,7.99478171 15.0004301,7.99478171 L15.0004301,7.99478171 L8.99901441,7.99478171 C8.39827287,7.99478171 7.99802882,8.39452672 7.99802882,8.99451922 L7.99802882,8.99451922 L7.99730671,18.9493067 L7.99947501,18.991599 L7.99947501,22.9962923 C7.99947501,23.1622114 8.02996803,23.3128363 8.08675103,23.4439587 C8.0939973,23.4613148 8.10179622,23.4778065 8.11002147,23.4939663 C8.12632166,23.526064 8.14436224,23.5571667 8.16403611,23.5868705 C8.33568747,23.8430104 8.62940232,23.9943317 8.99901441,23.9943317 L8.99901441,23.9943317 L13.0037077,23.9943317 C13.0181255,23.9943317 13.0324278,23.994562 13.0466119,23.9950197 L22.9992875,23.9972779 C23.59928,23.9972779 23.999025,23.5970338 23.999025,22.9962923 L23.999025,22.9962923 L23.999025,17 C23.999025,16.3992585 24.39877,15.9953067 25.0002625,15.9953067 C25.600255,15.9953067 26,16.3992585 26,17 L26,17 L26,22.9962923 C26,24.6986436 24.7002662,26 23.0000375,26 L23.0000375,26 L8.9999625,26 C8.14168376,26 7.38546115,25.6683819 6.84696928,25.1209647 C6.31593649,24.5845482 5.99530671,23.8392834 5.99530671,22.9953442 L5.99530671,22.9953442 L5.99530671,8.99526921 C5.99530671,7.29504046 7.29666307,5.99530671 8.99901441,5.99530671 L8.99901441,5.99530671 Z M25.0004125,6.00002812 C25.1001669,6.00002812 25.3004256,6.00002812 25.39943,6.09977781 C25.5996887,6.2002775 25.7999475,6.39977688 25.8997019,6.60002625 C25.9994562,6.69977594 25.9994562,6.90002531 25.9994562,6.999775 L25.9994562,6.999775 L25.9994562,12.9997563 C25.9994562,13.5997544 25.5996887,13.9995031 24.9996625,13.9995031 C24.3996362,13.9995031 23.9998687,13.5997544 23.9998687,12.9997563 L23.9998687,12.9997563 L23.9998687,9.3997675 L18.6993868,14.7000009 C18.4998781,14.9002503 18.2996194,15 17.9996062,15 C17.6995931,15 17.5000844,14.9002503 17.2998256,14.7000009 C16.9000581,14.2995022 16.9000581,13.6995041 17.2998256,13.2997553 L17.2998256,13.2997553 L22.6003075,7.99952188 L19.00015,7.99952188 C18.4001238,7.99952188 18.0003563,7.59977313 18.0003563,6.999775 C18.0003563,6.39977688 18.4001238,6.00002812 19.00015,6.00002812 L19.00015,6.00002812 Z"></path></g></g></svg></div></div><span style="border:0;clip:rect(0 0 0 0);clip-path:inset(50%);height:1px;margin:0 -1px -1px 0;overflow:hidden;padding:0;position:absolute;width:1px;white-space:nowrap">, opens new tab</span></a></li></ul></section><section class="site-footer__stay-informed___0vJY"><h3 data-testid="Heading" class="text__text__1FZLe text__dark-grey__3Ml43 text__light__1nZjX text__heading_6__1qUJ5 heading__base__2T28j heading__heading_6_light__2VdQi link-group__label__NDE7-">Stay Informed</h3><ul class="link-group__list__1hWDx link-group__vertical__h72UE"><li class="link-group__item__hIe0x"><a data-testid="Link" href="https://www.reuters.com/tools/mobile/us" target="_blank" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__default__UPMUu link__underline_on_hover__2zGL4 link-group__link__FPeYn"><span data-testid="Text" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__heading_6__1qUJ5">Download the App</span><div data-testid="Media" class="link-group__symbol-new-tab__1ciRk media__symbol__1-WHq"><div class="media__none__3mqP-"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" version="1.1" role="img" aria-hidden="true" focusable="false"><title>Open in new tab</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#666666"><path d="M15.0004301,5.99530671 C15.6011716,5.99530671 16,6.41621154 16,7.01620404 C16,7.61619654 15.6011716,7.99478171 15.0004301,7.99478171 L15.0004301,7.99478171 L8.99901441,7.99478171 C8.39827287,7.99478171 7.99802882,8.39452672 7.99802882,8.99451922 L7.99802882,8.99451922 L7.99730671,18.9493067 L7.99947501,18.991599 L7.99947501,22.9962923 C7.99947501,23.1622114 8.02996803,23.3128363 8.08675103,23.4439587 C8.0939973,23.4613148 8.10179622,23.4778065 8.11002147,23.4939663 C8.12632166,23.526064 8.14436224,23.5571667 8.16403611,23.5868705 C8.33568747,23.8430104 8.62940232,23.9943317 8.99901441,23.9943317 L8.99901441,23.9943317 L13.0037077,23.9943317 C13.0181255,23.9943317 13.0324278,23.994562 13.0466119,23.9950197 L22.9992875,23.9972779 C23.59928,23.9972779 23.999025,23.5970338 23.999025,22.9962923 L23.999025,22.9962923 L23.999025,17 C23.999025,16.3992585 24.39877,15.9953067 25.0002625,15.9953067 C25.600255,15.9953067 26,16.3992585 26,17 L26,17 L26,22.9962923 C26,24.6986436 24.7002662,26 23.0000375,26 L23.0000375,26 L8.9999625,26 C8.14168376,26 7.38546115,25.6683819 6.84696928,25.1209647 C6.31593649,24.5845482 5.99530671,23.8392834 5.99530671,22.9953442 L5.99530671,22.9953442 L5.99530671,8.99526921 C5.99530671,7.29504046 7.29666307,5.99530671 8.99901441,5.99530671 L8.99901441,5.99530671 Z M25.0004125,6.00002812 C25.1001669,6.00002812 25.3004256,6.00002812 25.39943,6.09977781 C25.5996887,6.2002775 25.7999475,6.39977688 25.8997019,6.60002625 C25.9994562,6.69977594 25.9994562,6.90002531 25.9994562,6.999775 L25.9994562,6.999775 L25.9994562,12.9997563 C25.9994562,13.5997544 25.5996887,13.9995031 24.9996625,13.9995031 C24.3996362,13.9995031 23.9998687,13.5997544 23.9998687,12.9997563 L23.9998687,12.9997563 L23.9998687,9.3997675 L18.6993868,14.7000009 C18.4998781,14.9002503 18.2996194,15 17.9996062,15 C17.6995931,15 17.5000844,14.9002503 17.2998256,14.7000009 C16.9000581,14.2995022 16.9000581,13.6995041 17.2998256,13.2997553 L17.2998256,13.2997553 L22.6003075,7.99952188 L19.00015,7.99952188 C18.4001238,7.99952188 18.0003563,7.59977313 18.0003563,6.999775 C18.0003563,6.39977688 18.4001238,6.00002812 19.00015,6.00002812 L19.00015,6.00002812 Z"></path></g></g></svg></div></div><span style="border:0;clip:rect(0 0 0 0);clip-path:inset(50%);height:1px;margin:0 -1px -1px 0;overflow:hidden;padding:0;position:absolute;width:1px;white-space:nowrap">, opens new tab</span></a></li><li class="link-group__item__hIe0x"><a data-testid="Link" href="https://newslink.reuters.com/join/subscribe" target="_blank" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__default__UPMUu link__underline_on_hover__2zGL4 link-group__link__FPeYn"><span data-testid="Text" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__heading_6__1qUJ5">Newsletters</span><div data-testid="Media" class="link-group__symbol-new-tab__1ciRk media__symbol__1-WHq"><div class="media__none__3mqP-"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" version="1.1" role="img" aria-hidden="true" focusable="false"><title>Open in new tab</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#666666"><path d="M15.0004301,5.99530671 C15.6011716,5.99530671 16,6.41621154 16,7.01620404 C16,7.61619654 15.6011716,7.99478171 15.0004301,7.99478171 L15.0004301,7.99478171 L8.99901441,7.99478171 C8.39827287,7.99478171 7.99802882,8.39452672 7.99802882,8.99451922 L7.99802882,8.99451922 L7.99730671,18.9493067 L7.99947501,18.991599 L7.99947501,22.9962923 C7.99947501,23.1622114 8.02996803,23.3128363 8.08675103,23.4439587 C8.0939973,23.4613148 8.10179622,23.4778065 8.11002147,23.4939663 C8.12632166,23.526064 8.14436224,23.5571667 8.16403611,23.5868705 C8.33568747,23.8430104 8.62940232,23.9943317 8.99901441,23.9943317 L8.99901441,23.9943317 L13.0037077,23.9943317 C13.0181255,23.9943317 13.0324278,23.994562 13.0466119,23.9950197 L22.9992875,23.9972779 C23.59928,23.9972779 23.999025,23.5970338 23.999025,22.9962923 L23.999025,22.9962923 L23.999025,17 C23.999025,16.3992585 24.39877,15.9953067 25.0002625,15.9953067 C25.600255,15.9953067 26,16.3992585 26,17 L26,17 L26,22.9962923 C26,24.6986436 24.7002662,26 23.0000375,26 L23.0000375,26 L8.9999625,26 C8.14168376,26 7.38546115,25.6683819 6.84696928,25.1209647 C6.31593649,24.5845482 5.99530671,23.8392834 5.99530671,22.9953442 L5.99530671,22.9953442 L5.99530671,8.99526921 C5.99530671,7.29504046 7.29666307,5.99530671 8.99901441,5.99530671 L8.99901441,5.99530671 Z M25.0004125,6.00002812 C25.1001669,6.00002812 25.3004256,6.00002812 25.39943,6.09977781 C25.5996887,6.2002775 25.7999475,6.39977688 25.8997019,6.60002625 C25.9994562,6.69977594 25.9994562,6.90002531 25.9994562,6.999775 L25.9994562,6.999775 L25.9994562,12.9997563 C25.9994562,13.5997544 25.5996887,13.9995031 24.9996625,13.9995031 C24.3996362,13.9995031 23.9998687,13.5997544 23.9998687,12.9997563 L23.9998687,12.9997563 L23.9998687,9.3997675 L18.6993868,14.7000009 C18.4998781,14.9002503 18.2996194,15 17.9996062,15 C17.6995931,15 17.5000844,14.9002503 17.2998256,14.7000009 C16.9000581,14.2995022 16.9000581,13.6995041 17.2998256,13.2997553 L17.2998256,13.2997553 L22.6003075,7.99952188 L19.00015,7.99952188 C18.4001238,7.99952188 18.0003563,7.59977313 18.0003563,6.999775 C18.0003563,6.39977688 18.4001238,6.00002812 19.00015,6.00002812 L19.00015,6.00002812 Z"></path></g></g></svg></div></div><span style="border:0;clip:rect(0 0 0 0);clip-path:inset(50%);height:1px;margin:0 -1px -1px 0;overflow:hidden;padding:0;position:absolute;width:1px;white-space:nowrap">, opens new tab</span></a></li></ul></section></div></div></section><section class="site-footer__company__20GMJ"><div class="site-footer__content-container__3ASGG"><div class="site-footer__company-info__1xq5v"><h2 data-testid="Heading" class="text__text__1FZLe text__dark-grey__3Ml43 text__light__1nZjX text__heading_6__1qUJ5 heading__base__2T28j heading__heading_6_light__2VdQi site-footer__label__3_XFF">Information you can trust</h2><p data-testid="Body" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__extra_small__1Mw6v body__base__22dCE body__extra_small_body__3QTYe">Reuters, the news and media division of Thomson Reuters, is the world’s largest multimedia news provider, reaching billions of people worldwide every day. Reuters provides business, financial, national and international news to professionals via desktop terminals, the world&#x27;s media organizations, industry events and directly to consumers.</p></div><div class="site-footer__social__1LJQI"><h2 data-testid="Heading" class="text__text__1FZLe text__dark-grey__3Ml43 text__light__1nZjX text__heading_6__1qUJ5 heading__base__2T28j heading__heading_6_light__2VdQi site-footer__label__3_XFF">Follow Us</h2><div><ul class="social-links__links__3UhxW"><li class="social-links__symbol__2sR5g"><a href="https://www.twitter.com/Reuters" target="_blank" aria-label="Reuters twitter" class="button__link__uTGln button__secondary__18moI button__round__1nYLA" data-testid="Social"><span class="button__container__3sgvk"><div class="social__container__1uvuq" aria-hidden="true"><svg class="social__symbol__Oc2is" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 13"><path d="M16 1.537a6.469 6.469 0 0 1-1.884.516A3.3 3.3 0 0 0 15.559.237a6.603 6.603 0 0 1-2.084.797A3.282 3.282 0 0 0 11.078 0a3.28 3.28 0 0 0-3.196 4.028A9.315 9.315 0 0 1 1.118.598a3.28 3.28 0 0 0-.444 1.65c0 1.137.578 2.143 1.46 2.73A3.281 3.281 0 0 1 .646 4.57v.04A3.282 3.282 0 0 0 3.28 7.83a3.286 3.286 0 0 1-1.483.055 3.294 3.294 0 0 0 3.065 2.282A6.583 6.583 0 0 1 0 11.526 9.281 9.281 0 0 0 5.034 13c6.036 0 9.338-5.003 9.338-9.34 0-.144-.003-.285-.01-.425A6.607 6.607 0 0 0 16 1.538Z"></path></svg></div></span></a></li><li class="social-links__symbol__2sR5g"><a href="https://www.facebook.com/Reuters" target="_blank" aria-label="Reuters facebook" class="button__link__uTGln button__secondary__18moI button__round__1nYLA" data-testid="Social"><span class="button__container__3sgvk"><div class="social__container__1uvuq" aria-hidden="true"><svg class="social__symbol__Oc2is" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16"><path d="M14.5 0h-13C.675 0 0 .675 0 1.5v13c0 .825.675 1.5 1.5 1.5H8V9H6V7h2V6c0-1.653 1.347-3 3-3h2v2h-2c-.55 0-1 .45-1 1v1h3l-.5 2H10v7h4.5c.825 0 1.5-.675 1.5-1.5v-13c0-.825-.675-1.5-1.5-1.5Z"></path></svg></div></span></a></li><li class="social-links__symbol__2sR5g"><a href="https://www.instagram.com/Reuters" target="_blank" aria-label="Reuters instagram" class="button__link__uTGln button__secondary__18moI button__round__1nYLA" data-testid="Social"><span class="button__container__3sgvk"><div class="social__container__1uvuq" aria-hidden="true"><svg class="social__symbol__Oc2is" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16"><path d="M8 1.44c2.137 0 2.39.01 3.231.048.781.034 1.203.165 1.485.274.372.145.64.32.918.598.281.281.453.546.6.919.11.281.24.706.275 1.484.037.844.047 1.097.047 3.232 0 2.134-.01 2.39-.047 3.231-.034.781-.165 1.203-.275 1.484a2.47 2.47 0 0 1-.597.919 2.51 2.51 0 0 1-.918.6c-.282.11-.707.24-1.485.275-.844.037-1.097.047-3.232.047-2.134 0-2.39-.01-3.231-.047-.781-.034-1.203-.165-1.484-.275a2.476 2.476 0 0 1-.92-.597 2.51 2.51 0 0 1-.6-.918c-.109-.282-.24-.707-.274-1.485-.038-.844-.048-1.097-.048-3.231 0-2.135.01-2.391.047-3.232.035-.781.166-1.203.276-1.485.143-.372.319-.64.597-.919.281-.281.546-.453.918-.6.282-.109.707-.24 1.485-.274C5.608 1.45 5.862 1.44 8 1.44ZM8 0C5.828 0 5.556.01 4.703.047c-.85.038-1.435.175-1.94.372a3.898 3.898 0 0 0-1.419.925c-.447.444-.719.89-.925 1.415C.222 3.27.085 3.85.047 4.7.01 5.556 0 5.828 0 8c0 2.172.01 2.444.047 3.297.038.85.175 1.434.372 1.94.206.528.478.976.925 1.419.444.444.89.719 1.415.922.51.197 1.091.335 1.941.372.853.038 1.125.047 3.297.047s2.444-.01 3.297-.047c.85-.037 1.434-.175 1.94-.372a3.903 3.903 0 0 0 1.416-.922c.444-.444.719-.89.922-1.415.197-.51.335-1.091.372-1.941.037-.853.047-1.125.047-3.297s-.01-2.444-.047-3.297c-.038-.85-.175-1.435-.372-1.94a3.753 3.753 0 0 0-.915-1.423A3.91 3.91 0 0 0 13.24.422c-.51-.197-1.09-.335-1.94-.372C10.444.008 10.171 0 8 0H8Z"></path><path d="M8 3.89a4.11 4.11 0 0 0 0 8.22 4.11 4.11 0 0 0 0-8.22Zm0 6.776a2.666 2.666 0 1 1 0-5.332 2.666 2.666 0 0 1 0 5.332Zm5.231-6.938a.96.96 0 1 1-1.919 0 .96.96 0 0 1 1.919 0Z"></path></svg></div></span></a></li><li class="social-links__symbol__2sR5g"><a href="https://www.youtube.com/user/ReutersVideo" target="_blank" aria-label="Reuters youtube" class="button__link__uTGln button__secondary__18moI button__round__1nYLA" data-testid="Social"><span class="button__container__3sgvk"><div class="social__container__1uvuq" aria-hidden="true"><svg class="social__symbol__Oc2is" aria-hidden="true" focusable="false" viewBox="0 0 21 17" xmlns="http://www.w3.org/2000/svg"><path d="M18.375 0H2.625A2.617 2.617 0 0 0 0 2.609V14.39A2.617 2.617 0 0 0 2.625 17h15.75A2.617 2.617 0 0 0 21 14.391V2.61A2.617 2.617 0 0 0 18.375 0Zm-10.5 13.044V4.348l7 4.348-7 4.348Z"></path></svg></div></span></a></li><li class="social-links__symbol__2sR5g"><a href="https://www.linkedin.com/company/10256858/" target="_blank" aria-label="Reuters linkedin" class="button__link__uTGln button__secondary__18moI button__round__1nYLA" data-testid="Social"><span class="button__container__3sgvk"><div class="social__container__1uvuq" aria-hidden="true"><svg class="social__symbol__Oc2is" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 21 21"><path d="M19.031 0c1.034 0 1.888.807 1.964 1.822L21 1.97V19.03a1.975 1.975 0 0 1-1.822 1.964L19.03 21H1.97a1.975 1.975 0 0 1-1.964-1.822L0 19.03V1.97C0 .935.807.08 1.822.005L1.97 0H19.03ZM6.3 7.875H3.15v10.063H6.3V7.874Zm7.875-.175c-1.575 0-2.538.788-2.975 1.575v-1.4H8.225v10.063h3.15V12.95c0-1.313.175-2.537 1.838-2.537 1.575 0 1.575 1.487 1.575 2.624v4.9h3.15v-5.425c0-2.712-.613-4.812-3.763-4.812ZM4.637 2.8c-1.05 0-1.837.875-1.837 1.838 0 1.05.875 1.837 1.838 1.837 1.05 0 1.837-.787 1.837-1.837 0-1.05-.875-1.838-1.837-1.838Z"></path></svg></div></span></a></li></ul></div></div></div></section><section class="site-footer__product__9ntVw"><div class="site-footer__content-container__3ASGG"><div class="site-footer__product-cards__343G1"><div class="product-cards__container__3SPgo"><div class="product-cards__product-container__BAMjZ"><div class="product-cards__list-container__3-cJF"><h2 data-testid="Heading" class="text__text__1FZLe text__dark-grey__3Ml43 text__light__1nZjX text__heading_6__1qUJ5 heading__base__2T28j heading__heading_6_light__2VdQi product-cards__label__OOy06">Thomson Reuters Products</h2><ul class="product-cards__list__ANiJl"><li class="product-cards__card__3SeJS"><div class="product-cards__inner__oL-xQ"><a data-testid="Link" target="_blank" href="https://legal.thomsonreuters.com/en/products/westlaw" class="text__text__1FZLe text__black__29xf- text__medium__1kbOh text__small__1kGq2 link__underline_on_hover__2zGL4 product-cards__name__2Vsmz">Westlaw<div data-testid="Media" class="product-cards__symbol__ylhJl media__symbol__1-WHq"><div class="media__none__3mqP-"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" version="1.1" role="img" aria-hidden="true" focusable="false"><title>Open in new tab</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#666666"><path d="M15.0004301,5.99530671 C15.6011716,5.99530671 16,6.41621154 16,7.01620404 C16,7.61619654 15.6011716,7.99478171 15.0004301,7.99478171 L15.0004301,7.99478171 L8.99901441,7.99478171 C8.39827287,7.99478171 7.99802882,8.39452672 7.99802882,8.99451922 L7.99802882,8.99451922 L7.99730671,18.9493067 L7.99947501,18.991599 L7.99947501,22.9962923 C7.99947501,23.1622114 8.02996803,23.3128363 8.08675103,23.4439587 C8.0939973,23.4613148 8.10179622,23.4778065 8.11002147,23.4939663 C8.12632166,23.526064 8.14436224,23.5571667 8.16403611,23.5868705 C8.33568747,23.8430104 8.62940232,23.9943317 8.99901441,23.9943317 L8.99901441,23.9943317 L13.0037077,23.9943317 C13.0181255,23.9943317 13.0324278,23.994562 13.0466119,23.9950197 L22.9992875,23.9972779 C23.59928,23.9972779 23.999025,23.5970338 23.999025,22.9962923 L23.999025,22.9962923 L23.999025,17 C23.999025,16.3992585 24.39877,15.9953067 25.0002625,15.9953067 C25.600255,15.9953067 26,16.3992585 26,17 L26,17 L26,22.9962923 C26,24.6986436 24.7002662,26 23.0000375,26 L23.0000375,26 L8.9999625,26 C8.14168376,26 7.38546115,25.6683819 6.84696928,25.1209647 C6.31593649,24.5845482 5.99530671,23.8392834 5.99530671,22.9953442 L5.99530671,22.9953442 L5.99530671,8.99526921 C5.99530671,7.29504046 7.29666307,5.99530671 8.99901441,5.99530671 L8.99901441,5.99530671 Z M25.0004125,6.00002812 C25.1001669,6.00002812 25.3004256,6.00002812 25.39943,6.09977781 C25.5996887,6.2002775 25.7999475,6.39977688 25.8997019,6.60002625 C25.9994562,6.69977594 25.9994562,6.90002531 25.9994562,6.999775 L25.9994562,6.999775 L25.9994562,12.9997563 C25.9994562,13.5997544 25.5996887,13.9995031 24.9996625,13.9995031 C24.3996362,13.9995031 23.9998687,13.5997544 23.9998687,12.9997563 L23.9998687,12.9997563 L23.9998687,9.3997675 L18.6993868,14.7000009 C18.4998781,14.9002503 18.2996194,15 17.9996062,15 C17.6995931,15 17.5000844,14.9002503 17.2998256,14.7000009 C16.9000581,14.2995022 16.9000581,13.6995041 17.2998256,13.2997553 L17.2998256,13.2997553 L22.6003075,7.99952188 L19.00015,7.99952188 C18.4001238,7.99952188 18.0003563,7.59977313 18.0003563,6.999775 C18.0003563,6.39977688 18.4001238,6.00002812 19.00015,6.00002812 L19.00015,6.00002812 Z"></path></g></g></svg></div></div><span style="border:0;clip:rect(0 0 0 0);clip-path:inset(50%);height:1px;margin:0 -1px -1px 0;overflow:hidden;padding:0;position:absolute;width:1px;white-space:nowrap">, opens new tab</span></a><p data-testid="Body" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__extra_small__1Mw6v body__base__22dCE body__extra_small_body__3QTYe">Build the strongest argument relying on authoritative content, attorney-editor expertise, and industry defining technology.</p></div></li><li class="product-cards__card__3SeJS"><div class="product-cards__inner__oL-xQ"><a data-testid="Link" target="_blank" href="https://tax.thomsonreuters.com/en/onesource" class="text__text__1FZLe text__black__29xf- text__medium__1kbOh text__small__1kGq2 link__underline_on_hover__2zGL4 product-cards__name__2Vsmz">Onesource<div data-testid="Media" class="product-cards__symbol__ylhJl media__symbol__1-WHq"><div class="media__none__3mqP-"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" version="1.1" role="img" aria-hidden="true" focusable="false"><title>Open in new tab</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#666666"><path d="M15.0004301,5.99530671 C15.6011716,5.99530671 16,6.41621154 16,7.01620404 C16,7.61619654 15.6011716,7.99478171 15.0004301,7.99478171 L15.0004301,7.99478171 L8.99901441,7.99478171 C8.39827287,7.99478171 7.99802882,8.39452672 7.99802882,8.99451922 L7.99802882,8.99451922 L7.99730671,18.9493067 L7.99947501,18.991599 L7.99947501,22.9962923 C7.99947501,23.1622114 8.02996803,23.3128363 8.08675103,23.4439587 C8.0939973,23.4613148 8.10179622,23.4778065 8.11002147,23.4939663 C8.12632166,23.526064 8.14436224,23.5571667 8.16403611,23.5868705 C8.33568747,23.8430104 8.62940232,23.9943317 8.99901441,23.9943317 L8.99901441,23.9943317 L13.0037077,23.9943317 C13.0181255,23.9943317 13.0324278,23.994562 13.0466119,23.9950197 L22.9992875,23.9972779 C23.59928,23.9972779 23.999025,23.5970338 23.999025,22.9962923 L23.999025,22.9962923 L23.999025,17 C23.999025,16.3992585 24.39877,15.9953067 25.0002625,15.9953067 C25.600255,15.9953067 26,16.3992585 26,17 L26,17 L26,22.9962923 C26,24.6986436 24.7002662,26 23.0000375,26 L23.0000375,26 L8.9999625,26 C8.14168376,26 7.38546115,25.6683819 6.84696928,25.1209647 C6.31593649,24.5845482 5.99530671,23.8392834 5.99530671,22.9953442 L5.99530671,22.9953442 L5.99530671,8.99526921 C5.99530671,7.29504046 7.29666307,5.99530671 8.99901441,5.99530671 L8.99901441,5.99530671 Z M25.0004125,6.00002812 C25.1001669,6.00002812 25.3004256,6.00002812 25.39943,6.09977781 C25.5996887,6.2002775 25.7999475,6.39977688 25.8997019,6.60002625 C25.9994562,6.69977594 25.9994562,6.90002531 25.9994562,6.999775 L25.9994562,6.999775 L25.9994562,12.9997563 C25.9994562,13.5997544 25.5996887,13.9995031 24.9996625,13.9995031 C24.3996362,13.9995031 23.9998687,13.5997544 23.9998687,12.9997563 L23.9998687,12.9997563 L23.9998687,9.3997675 L18.6993868,14.7000009 C18.4998781,14.9002503 18.2996194,15 17.9996062,15 C17.6995931,15 17.5000844,14.9002503 17.2998256,14.7000009 C16.9000581,14.2995022 16.9000581,13.6995041 17.2998256,13.2997553 L17.2998256,13.2997553 L22.6003075,7.99952188 L19.00015,7.99952188 C18.4001238,7.99952188 18.0003563,7.59977313 18.0003563,6.999775 C18.0003563,6.39977688 18.4001238,6.00002812 19.00015,6.00002812 L19.00015,6.00002812 Z"></path></g></g></svg></div></div><span style="border:0;clip:rect(0 0 0 0);clip-path:inset(50%);height:1px;margin:0 -1px -1px 0;overflow:hidden;padding:0;position:absolute;width:1px;white-space:nowrap">, opens new tab</span></a><p data-testid="Body" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__extra_small__1Mw6v body__base__22dCE body__extra_small_body__3QTYe">The most comprehensive solution to manage all your complex and ever-expanding tax and compliance needs.</p></div></li><li class="product-cards__card__3SeJS"><div class="product-cards__inner__oL-xQ"><a data-testid="Link" target="_blank" href="https://tax.thomsonreuters.com/en/checkpoint" class="text__text__1FZLe text__black__29xf- text__medium__1kbOh text__small__1kGq2 link__underline_on_hover__2zGL4 product-cards__name__2Vsmz">Checkpoint<div data-testid="Media" class="product-cards__symbol__ylhJl media__symbol__1-WHq"><div class="media__none__3mqP-"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" version="1.1" role="img" aria-hidden="true" focusable="false"><title>Open in new tab</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#666666"><path d="M15.0004301,5.99530671 C15.6011716,5.99530671 16,6.41621154 16,7.01620404 C16,7.61619654 15.6011716,7.99478171 15.0004301,7.99478171 L15.0004301,7.99478171 L8.99901441,7.99478171 C8.39827287,7.99478171 7.99802882,8.39452672 7.99802882,8.99451922 L7.99802882,8.99451922 L7.99730671,18.9493067 L7.99947501,18.991599 L7.99947501,22.9962923 C7.99947501,23.1622114 8.02996803,23.3128363 8.08675103,23.4439587 C8.0939973,23.4613148 8.10179622,23.4778065 8.11002147,23.4939663 C8.12632166,23.526064 8.14436224,23.5571667 8.16403611,23.5868705 C8.33568747,23.8430104 8.62940232,23.9943317 8.99901441,23.9943317 L8.99901441,23.9943317 L13.0037077,23.9943317 C13.0181255,23.9943317 13.0324278,23.994562 13.0466119,23.9950197 L22.9992875,23.9972779 C23.59928,23.9972779 23.999025,23.5970338 23.999025,22.9962923 L23.999025,22.9962923 L23.999025,17 C23.999025,16.3992585 24.39877,15.9953067 25.0002625,15.9953067 C25.600255,15.9953067 26,16.3992585 26,17 L26,17 L26,22.9962923 C26,24.6986436 24.7002662,26 23.0000375,26 L23.0000375,26 L8.9999625,26 C8.14168376,26 7.38546115,25.6683819 6.84696928,25.1209647 C6.31593649,24.5845482 5.99530671,23.8392834 5.99530671,22.9953442 L5.99530671,22.9953442 L5.99530671,8.99526921 C5.99530671,7.29504046 7.29666307,5.99530671 8.99901441,5.99530671 L8.99901441,5.99530671 Z M25.0004125,6.00002812 C25.1001669,6.00002812 25.3004256,6.00002812 25.39943,6.09977781 C25.5996887,6.2002775 25.7999475,6.39977688 25.8997019,6.60002625 C25.9994562,6.69977594 25.9994562,6.90002531 25.9994562,6.999775 L25.9994562,6.999775 L25.9994562,12.9997563 C25.9994562,13.5997544 25.5996887,13.9995031 24.9996625,13.9995031 C24.3996362,13.9995031 23.9998687,13.5997544 23.9998687,12.9997563 L23.9998687,12.9997563 L23.9998687,9.3997675 L18.6993868,14.7000009 C18.4998781,14.9002503 18.2996194,15 17.9996062,15 C17.6995931,15 17.5000844,14.9002503 17.2998256,14.7000009 C16.9000581,14.2995022 16.9000581,13.6995041 17.2998256,13.2997553 L17.2998256,13.2997553 L22.6003075,7.99952188 L19.00015,7.99952188 C18.4001238,7.99952188 18.0003563,7.59977313 18.0003563,6.999775 C18.0003563,6.39977688 18.4001238,6.00002812 19.00015,6.00002812 L19.00015,6.00002812 Z"></path></g></g></svg></div></div><span style="border:0;clip:rect(0 0 0 0);clip-path:inset(50%);height:1px;margin:0 -1px -1px 0;overflow:hidden;padding:0;position:absolute;width:1px;white-space:nowrap">, opens new tab</span></a><p data-testid="Body" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__extra_small__1Mw6v body__base__22dCE body__extra_small_body__3QTYe">The industry leader for online information for tax, accounting and finance professionals.</p></div></li></ul></div><div class="product-cards__list-container__3-cJF"><h2 data-testid="Heading" class="text__text__1FZLe text__dark-grey__3Ml43 text__light__1nZjX text__heading_6__1qUJ5 heading__base__2T28j heading__heading_6_light__2VdQi product-cards__label__OOy06">Refinitiv Products</h2><ul class="product-cards__list__ANiJl"><li class="product-cards__card__3SeJS"><div class="product-cards__inner__oL-xQ"><a data-testid="Link" target="_blank" href=" https://www.refinitiv.com/en/products/refinitiv-workspace" class="text__text__1FZLe text__black__29xf- text__medium__1kbOh text__small__1kGq2 link__underline_on_hover__2zGL4 product-cards__name__2Vsmz">Refinitiv Workspace<div data-testid="Media" class="product-cards__symbol__ylhJl media__symbol__1-WHq"><div class="media__none__3mqP-"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" version="1.1" role="img" aria-hidden="true" focusable="false"><title>Open in new tab</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#666666"><path d="M15.0004301,5.99530671 C15.6011716,5.99530671 16,6.41621154 16,7.01620404 C16,7.61619654 15.6011716,7.99478171 15.0004301,7.99478171 L15.0004301,7.99478171 L8.99901441,7.99478171 C8.39827287,7.99478171 7.99802882,8.39452672 7.99802882,8.99451922 L7.99802882,8.99451922 L7.99730671,18.9493067 L7.99947501,18.991599 L7.99947501,22.9962923 C7.99947501,23.1622114 8.02996803,23.3128363 8.08675103,23.4439587 C8.0939973,23.4613148 8.10179622,23.4778065 8.11002147,23.4939663 C8.12632166,23.526064 8.14436224,23.5571667 8.16403611,23.5868705 C8.33568747,23.8430104 8.62940232,23.9943317 8.99901441,23.9943317 L8.99901441,23.9943317 L13.0037077,23.9943317 C13.0181255,23.9943317 13.0324278,23.994562 13.0466119,23.9950197 L22.9992875,23.9972779 C23.59928,23.9972779 23.999025,23.5970338 23.999025,22.9962923 L23.999025,22.9962923 L23.999025,17 C23.999025,16.3992585 24.39877,15.9953067 25.0002625,15.9953067 C25.600255,15.9953067 26,16.3992585 26,17 L26,17 L26,22.9962923 C26,24.6986436 24.7002662,26 23.0000375,26 L23.0000375,26 L8.9999625,26 C8.14168376,26 7.38546115,25.6683819 6.84696928,25.1209647 C6.31593649,24.5845482 5.99530671,23.8392834 5.99530671,22.9953442 L5.99530671,22.9953442 L5.99530671,8.99526921 C5.99530671,7.29504046 7.29666307,5.99530671 8.99901441,5.99530671 L8.99901441,5.99530671 Z M25.0004125,6.00002812 C25.1001669,6.00002812 25.3004256,6.00002812 25.39943,6.09977781 C25.5996887,6.2002775 25.7999475,6.39977688 25.8997019,6.60002625 C25.9994562,6.69977594 25.9994562,6.90002531 25.9994562,6.999775 L25.9994562,6.999775 L25.9994562,12.9997563 C25.9994562,13.5997544 25.5996887,13.9995031 24.9996625,13.9995031 C24.3996362,13.9995031 23.9998687,13.5997544 23.9998687,12.9997563 L23.9998687,12.9997563 L23.9998687,9.3997675 L18.6993868,14.7000009 C18.4998781,14.9002503 18.2996194,15 17.9996062,15 C17.6995931,15 17.5000844,14.9002503 17.2998256,14.7000009 C16.9000581,14.2995022 16.9000581,13.6995041 17.2998256,13.2997553 L17.2998256,13.2997553 L22.6003075,7.99952188 L19.00015,7.99952188 C18.4001238,7.99952188 18.0003563,7.59977313 18.0003563,6.999775 C18.0003563,6.39977688 18.4001238,6.00002812 19.00015,6.00002812 L19.00015,6.00002812 Z"></path></g></g></svg></div></div><span style="border:0;clip:rect(0 0 0 0);clip-path:inset(50%);height:1px;margin:0 -1px -1px 0;overflow:hidden;padding:0;position:absolute;width:1px;white-space:nowrap">, opens new tab</span></a><p data-testid="Body" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__extra_small__1Mw6v body__base__22dCE body__extra_small_body__3QTYe"> Access unmatched financial data, news and content in a highly-customised workflow experience on desktop, web and mobile.</p></div></li><li class="product-cards__card__3SeJS"><div class="product-cards__inner__oL-xQ"><a data-testid="Link" target="_blank" href=" https://www.refinitiv.com/en/financial-data" class="text__text__1FZLe text__black__29xf- text__medium__1kbOh text__small__1kGq2 link__underline_on_hover__2zGL4 product-cards__name__2Vsmz">Refinitiv Data Catalogue<div data-testid="Media" class="product-cards__symbol__ylhJl media__symbol__1-WHq"><div class="media__none__3mqP-"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" version="1.1" role="img" aria-hidden="true" focusable="false"><title>Open in new tab</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#666666"><path d="M15.0004301,5.99530671 C15.6011716,5.99530671 16,6.41621154 16,7.01620404 C16,7.61619654 15.6011716,7.99478171 15.0004301,7.99478171 L15.0004301,7.99478171 L8.99901441,7.99478171 C8.39827287,7.99478171 7.99802882,8.39452672 7.99802882,8.99451922 L7.99802882,8.99451922 L7.99730671,18.9493067 L7.99947501,18.991599 L7.99947501,22.9962923 C7.99947501,23.1622114 8.02996803,23.3128363 8.08675103,23.4439587 C8.0939973,23.4613148 8.10179622,23.4778065 8.11002147,23.4939663 C8.12632166,23.526064 8.14436224,23.5571667 8.16403611,23.5868705 C8.33568747,23.8430104 8.62940232,23.9943317 8.99901441,23.9943317 L8.99901441,23.9943317 L13.0037077,23.9943317 C13.0181255,23.9943317 13.0324278,23.994562 13.0466119,23.9950197 L22.9992875,23.9972779 C23.59928,23.9972779 23.999025,23.5970338 23.999025,22.9962923 L23.999025,22.9962923 L23.999025,17 C23.999025,16.3992585 24.39877,15.9953067 25.0002625,15.9953067 C25.600255,15.9953067 26,16.3992585 26,17 L26,17 L26,22.9962923 C26,24.6986436 24.7002662,26 23.0000375,26 L23.0000375,26 L8.9999625,26 C8.14168376,26 7.38546115,25.6683819 6.84696928,25.1209647 C6.31593649,24.5845482 5.99530671,23.8392834 5.99530671,22.9953442 L5.99530671,22.9953442 L5.99530671,8.99526921 C5.99530671,7.29504046 7.29666307,5.99530671 8.99901441,5.99530671 L8.99901441,5.99530671 Z M25.0004125,6.00002812 C25.1001669,6.00002812 25.3004256,6.00002812 25.39943,6.09977781 C25.5996887,6.2002775 25.7999475,6.39977688 25.8997019,6.60002625 C25.9994562,6.69977594 25.9994562,6.90002531 25.9994562,6.999775 L25.9994562,6.999775 L25.9994562,12.9997563 C25.9994562,13.5997544 25.5996887,13.9995031 24.9996625,13.9995031 C24.3996362,13.9995031 23.9998687,13.5997544 23.9998687,12.9997563 L23.9998687,12.9997563 L23.9998687,9.3997675 L18.6993868,14.7000009 C18.4998781,14.9002503 18.2996194,15 17.9996062,15 C17.6995931,15 17.5000844,14.9002503 17.2998256,14.7000009 C16.9000581,14.2995022 16.9000581,13.6995041 17.2998256,13.2997553 L17.2998256,13.2997553 L22.6003075,7.99952188 L19.00015,7.99952188 C18.4001238,7.99952188 18.0003563,7.59977313 18.0003563,6.999775 C18.0003563,6.39977688 18.4001238,6.00002812 19.00015,6.00002812 L19.00015,6.00002812 Z"></path></g></g></svg></div></div><span style="border:0;clip:rect(0 0 0 0);clip-path:inset(50%);height:1px;margin:0 -1px -1px 0;overflow:hidden;padding:0;position:absolute;width:1px;white-space:nowrap">, opens new tab</span></a><p data-testid="Body" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__extra_small__1Mw6v body__base__22dCE body__extra_small_body__3QTYe"> Browse an unrivalled portfolio of real-time and historical market data and insights from worldwide sources and experts.</p></div></li><li class="product-cards__card__3SeJS"><div class="product-cards__inner__oL-xQ"><a data-testid="Link" target="_blank" href="https://www.refinitiv.com/en/products/world-check-kyc-screening" class="text__text__1FZLe text__black__29xf- text__medium__1kbOh text__small__1kGq2 link__underline_on_hover__2zGL4 product-cards__name__2Vsmz">Refinitiv World-Check<div data-testid="Media" class="product-cards__symbol__ylhJl media__symbol__1-WHq"><div class="media__none__3mqP-"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" version="1.1" role="img" aria-hidden="true" focusable="false"><title>Open in new tab</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#666666"><path d="M15.0004301,5.99530671 C15.6011716,5.99530671 16,6.41621154 16,7.01620404 C16,7.61619654 15.6011716,7.99478171 15.0004301,7.99478171 L15.0004301,7.99478171 L8.99901441,7.99478171 C8.39827287,7.99478171 7.99802882,8.39452672 7.99802882,8.99451922 L7.99802882,8.99451922 L7.99730671,18.9493067 L7.99947501,18.991599 L7.99947501,22.9962923 C7.99947501,23.1622114 8.02996803,23.3128363 8.08675103,23.4439587 C8.0939973,23.4613148 8.10179622,23.4778065 8.11002147,23.4939663 C8.12632166,23.526064 8.14436224,23.5571667 8.16403611,23.5868705 C8.33568747,23.8430104 8.62940232,23.9943317 8.99901441,23.9943317 L8.99901441,23.9943317 L13.0037077,23.9943317 C13.0181255,23.9943317 13.0324278,23.994562 13.0466119,23.9950197 L22.9992875,23.9972779 C23.59928,23.9972779 23.999025,23.5970338 23.999025,22.9962923 L23.999025,22.9962923 L23.999025,17 C23.999025,16.3992585 24.39877,15.9953067 25.0002625,15.9953067 C25.600255,15.9953067 26,16.3992585 26,17 L26,17 L26,22.9962923 C26,24.6986436 24.7002662,26 23.0000375,26 L23.0000375,26 L8.9999625,26 C8.14168376,26 7.38546115,25.6683819 6.84696928,25.1209647 C6.31593649,24.5845482 5.99530671,23.8392834 5.99530671,22.9953442 L5.99530671,22.9953442 L5.99530671,8.99526921 C5.99530671,7.29504046 7.29666307,5.99530671 8.99901441,5.99530671 L8.99901441,5.99530671 Z M25.0004125,6.00002812 C25.1001669,6.00002812 25.3004256,6.00002812 25.39943,6.09977781 C25.5996887,6.2002775 25.7999475,6.39977688 25.8997019,6.60002625 C25.9994562,6.69977594 25.9994562,6.90002531 25.9994562,6.999775 L25.9994562,6.999775 L25.9994562,12.9997563 C25.9994562,13.5997544 25.5996887,13.9995031 24.9996625,13.9995031 C24.3996362,13.9995031 23.9998687,13.5997544 23.9998687,12.9997563 L23.9998687,12.9997563 L23.9998687,9.3997675 L18.6993868,14.7000009 C18.4998781,14.9002503 18.2996194,15 17.9996062,15 C17.6995931,15 17.5000844,14.9002503 17.2998256,14.7000009 C16.9000581,14.2995022 16.9000581,13.6995041 17.2998256,13.2997553 L17.2998256,13.2997553 L22.6003075,7.99952188 L19.00015,7.99952188 C18.4001238,7.99952188 18.0003563,7.59977313 18.0003563,6.999775 C18.0003563,6.39977688 18.4001238,6.00002812 19.00015,6.00002812 L19.00015,6.00002812 Z"></path></g></g></svg></div></div><span style="border:0;clip:rect(0 0 0 0);clip-path:inset(50%);height:1px;margin:0 -1px -1px 0;overflow:hidden;padding:0;position:absolute;width:1px;white-space:nowrap">, opens new tab</span></a><p data-testid="Body" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__extra_small__1Mw6v body__base__22dCE body__extra_small_body__3QTYe">Screen for heightened risk individual and entities globally to help uncover hidden risks in business relationships and human networks.</p></div></li></ul></div></div></div></div></div></section><section class="site-footer__legal__3NAzt"><div class="site-footer__content-container__3ASGG"><section class="site-footer__ad-links__2y0Cs"><ul class="link-group__list__1hWDx link-group__horizontal__2fIeJ"><li class="link-group__item__hIe0x"><a data-testid="Link" href="https://www.reutersagency.com/en/services/advertising-solutions/" target="_blank" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__default__UPMUu link__underline_on_hover__2zGL4 link-group__link__FPeYn"><span data-testid="Text" class="text__text__1FZLe text__black__29xf- text__bold__2-8Kc text__extra_small__1Mw6v">Advertise With Us</span><div data-testid="Media" class="link-group__symbol-new-tab__1ciRk media__symbol__1-WHq"><div class="media__none__3mqP-"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" version="1.1" role="img" aria-hidden="true" focusable="false"><title>Open in new tab</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#666666"><path d="M15.0004301,5.99530671 C15.6011716,5.99530671 16,6.41621154 16,7.01620404 C16,7.61619654 15.6011716,7.99478171 15.0004301,7.99478171 L15.0004301,7.99478171 L8.99901441,7.99478171 C8.39827287,7.99478171 7.99802882,8.39452672 7.99802882,8.99451922 L7.99802882,8.99451922 L7.99730671,18.9493067 L7.99947501,18.991599 L7.99947501,22.9962923 C7.99947501,23.1622114 8.02996803,23.3128363 8.08675103,23.4439587 C8.0939973,23.4613148 8.10179622,23.4778065 8.11002147,23.4939663 C8.12632166,23.526064 8.14436224,23.5571667 8.16403611,23.5868705 C8.33568747,23.8430104 8.62940232,23.9943317 8.99901441,23.9943317 L8.99901441,23.9943317 L13.0037077,23.9943317 C13.0181255,23.9943317 13.0324278,23.994562 13.0466119,23.9950197 L22.9992875,23.9972779 C23.59928,23.9972779 23.999025,23.5970338 23.999025,22.9962923 L23.999025,22.9962923 L23.999025,17 C23.999025,16.3992585 24.39877,15.9953067 25.0002625,15.9953067 C25.600255,15.9953067 26,16.3992585 26,17 L26,17 L26,22.9962923 C26,24.6986436 24.7002662,26 23.0000375,26 L23.0000375,26 L8.9999625,26 C8.14168376,26 7.38546115,25.6683819 6.84696928,25.1209647 C6.31593649,24.5845482 5.99530671,23.8392834 5.99530671,22.9953442 L5.99530671,22.9953442 L5.99530671,8.99526921 C5.99530671,7.29504046 7.29666307,5.99530671 8.99901441,5.99530671 L8.99901441,5.99530671 Z M25.0004125,6.00002812 C25.1001669,6.00002812 25.3004256,6.00002812 25.39943,6.09977781 C25.5996887,6.2002775 25.7999475,6.39977688 25.8997019,6.60002625 C25.9994562,6.69977594 25.9994562,6.90002531 25.9994562,6.999775 L25.9994562,6.999775 L25.9994562,12.9997563 C25.9994562,13.5997544 25.5996887,13.9995031 24.9996625,13.9995031 C24.3996362,13.9995031 23.9998687,13.5997544 23.9998687,12.9997563 L23.9998687,12.9997563 L23.9998687,9.3997675 L18.6993868,14.7000009 C18.4998781,14.9002503 18.2996194,15 17.9996062,15 C17.6995931,15 17.5000844,14.9002503 17.2998256,14.7000009 C16.9000581,14.2995022 16.9000581,13.6995041 17.2998256,13.2997553 L17.2998256,13.2997553 L22.6003075,7.99952188 L19.00015,7.99952188 C18.4001238,7.99952188 18.0003563,7.59977313 18.0003563,6.999775 C18.0003563,6.39977688 18.4001238,6.00002812 19.00015,6.00002812 L19.00015,6.00002812 Z"></path></g></g></svg></div></div><span style="border:0;clip:rect(0 0 0 0);clip-path:inset(50%);height:1px;margin:0 -1px -1px 0;overflow:hidden;padding:0;position:absolute;width:1px;white-space:nowrap">, opens new tab</span></a></li><li class="link-group__item__hIe0x"><a data-testid="Link" href="/info-pages/advertising-guidelines/" target="_blank" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__default__UPMUu link__underline_on_hover__2zGL4 link-group__link__FPeYn"><span data-testid="Text" class="text__text__1FZLe text__black__29xf- text__bold__2-8Kc text__extra_small__1Mw6v">Advertising Guidelines</span><div data-testid="Media" class="link-group__symbol-new-tab__1ciRk media__symbol__1-WHq"><div class="media__none__3mqP-"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" version="1.1" role="img" aria-hidden="true" focusable="false"><title>Open in new tab</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#666666"><path d="M15.0004301,5.99530671 C15.6011716,5.99530671 16,6.41621154 16,7.01620404 C16,7.61619654 15.6011716,7.99478171 15.0004301,7.99478171 L15.0004301,7.99478171 L8.99901441,7.99478171 C8.39827287,7.99478171 7.99802882,8.39452672 7.99802882,8.99451922 L7.99802882,8.99451922 L7.99730671,18.9493067 L7.99947501,18.991599 L7.99947501,22.9962923 C7.99947501,23.1622114 8.02996803,23.3128363 8.08675103,23.4439587 C8.0939973,23.4613148 8.10179622,23.4778065 8.11002147,23.4939663 C8.12632166,23.526064 8.14436224,23.5571667 8.16403611,23.5868705 C8.33568747,23.8430104 8.62940232,23.9943317 8.99901441,23.9943317 L8.99901441,23.9943317 L13.0037077,23.9943317 C13.0181255,23.9943317 13.0324278,23.994562 13.0466119,23.9950197 L22.9992875,23.9972779 C23.59928,23.9972779 23.999025,23.5970338 23.999025,22.9962923 L23.999025,22.9962923 L23.999025,17 C23.999025,16.3992585 24.39877,15.9953067 25.0002625,15.9953067 C25.600255,15.9953067 26,16.3992585 26,17 L26,17 L26,22.9962923 C26,24.6986436 24.7002662,26 23.0000375,26 L23.0000375,26 L8.9999625,26 C8.14168376,26 7.38546115,25.6683819 6.84696928,25.1209647 C6.31593649,24.5845482 5.99530671,23.8392834 5.99530671,22.9953442 L5.99530671,22.9953442 L5.99530671,8.99526921 C5.99530671,7.29504046 7.29666307,5.99530671 8.99901441,5.99530671 L8.99901441,5.99530671 Z M25.0004125,6.00002812 C25.1001669,6.00002812 25.3004256,6.00002812 25.39943,6.09977781 C25.5996887,6.2002775 25.7999475,6.39977688 25.8997019,6.60002625 C25.9994562,6.69977594 25.9994562,6.90002531 25.9994562,6.999775 L25.9994562,6.999775 L25.9994562,12.9997563 C25.9994562,13.5997544 25.5996887,13.9995031 24.9996625,13.9995031 C24.3996362,13.9995031 23.9998687,13.5997544 23.9998687,12.9997563 L23.9998687,12.9997563 L23.9998687,9.3997675 L18.6993868,14.7000009 C18.4998781,14.9002503 18.2996194,15 17.9996062,15 C17.6995931,15 17.5000844,14.9002503 17.2998256,14.7000009 C16.9000581,14.2995022 16.9000581,13.6995041 17.2998256,13.2997553 L17.2998256,13.2997553 L22.6003075,7.99952188 L19.00015,7.99952188 C18.4001238,7.99952188 18.0003563,7.59977313 18.0003563,6.999775 C18.0003563,6.39977688 18.4001238,6.00002812 19.00015,6.00002812 L19.00015,6.00002812 Z"></path></g></g></svg></div></div><span style="border:0;clip:rect(0 0 0 0);clip-path:inset(50%);height:1px;margin:0 -1px -1px 0;overflow:hidden;padding:0;position:absolute;width:1px;white-space:nowrap">, opens new tab</span></a></li></ul></section><section class="site-footer__misc-links__2ye0q"><ul class="link-group__list__1hWDx link-group__horizontal__2fIeJ"><li class="link-group__item__hIe0x"><a data-testid="Link" href="https://www.thomsonreuters.com/en/privacy-statement.html#cookies" target="_blank" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__default__UPMUu link__underline_on_hover__2zGL4 link-group__link__FPeYn"><span data-testid="Text" class="text__text__1FZLe text__black__29xf- text__bold__2-8Kc text__extra_small__1Mw6v">Cookies</span><div data-testid="Media" class="link-group__symbol-new-tab__1ciRk media__symbol__1-WHq"><div class="media__none__3mqP-"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" version="1.1" role="img" aria-hidden="true" focusable="false"><title>Open in new tab</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#666666"><path d="M15.0004301,5.99530671 C15.6011716,5.99530671 16,6.41621154 16,7.01620404 C16,7.61619654 15.6011716,7.99478171 15.0004301,7.99478171 L15.0004301,7.99478171 L8.99901441,7.99478171 C8.39827287,7.99478171 7.99802882,8.39452672 7.99802882,8.99451922 L7.99802882,8.99451922 L7.99730671,18.9493067 L7.99947501,18.991599 L7.99947501,22.9962923 C7.99947501,23.1622114 8.02996803,23.3128363 8.08675103,23.4439587 C8.0939973,23.4613148 8.10179622,23.4778065 8.11002147,23.4939663 C8.12632166,23.526064 8.14436224,23.5571667 8.16403611,23.5868705 C8.33568747,23.8430104 8.62940232,23.9943317 8.99901441,23.9943317 L8.99901441,23.9943317 L13.0037077,23.9943317 C13.0181255,23.9943317 13.0324278,23.994562 13.0466119,23.9950197 L22.9992875,23.9972779 C23.59928,23.9972779 23.999025,23.5970338 23.999025,22.9962923 L23.999025,22.9962923 L23.999025,17 C23.999025,16.3992585 24.39877,15.9953067 25.0002625,15.9953067 C25.600255,15.9953067 26,16.3992585 26,17 L26,17 L26,22.9962923 C26,24.6986436 24.7002662,26 23.0000375,26 L23.0000375,26 L8.9999625,26 C8.14168376,26 7.38546115,25.6683819 6.84696928,25.1209647 C6.31593649,24.5845482 5.99530671,23.8392834 5.99530671,22.9953442 L5.99530671,22.9953442 L5.99530671,8.99526921 C5.99530671,7.29504046 7.29666307,5.99530671 8.99901441,5.99530671 L8.99901441,5.99530671 Z M25.0004125,6.00002812 C25.1001669,6.00002812 25.3004256,6.00002812 25.39943,6.09977781 C25.5996887,6.2002775 25.7999475,6.39977688 25.8997019,6.60002625 C25.9994562,6.69977594 25.9994562,6.90002531 25.9994562,6.999775 L25.9994562,6.999775 L25.9994562,12.9997563 C25.9994562,13.5997544 25.5996887,13.9995031 24.9996625,13.9995031 C24.3996362,13.9995031 23.9998687,13.5997544 23.9998687,12.9997563 L23.9998687,12.9997563 L23.9998687,9.3997675 L18.6993868,14.7000009 C18.4998781,14.9002503 18.2996194,15 17.9996062,15 C17.6995931,15 17.5000844,14.9002503 17.2998256,14.7000009 C16.9000581,14.2995022 16.9000581,13.6995041 17.2998256,13.2997553 L17.2998256,13.2997553 L22.6003075,7.99952188 L19.00015,7.99952188 C18.4001238,7.99952188 18.0003563,7.59977313 18.0003563,6.999775 C18.0003563,6.39977688 18.4001238,6.00002812 19.00015,6.00002812 L19.00015,6.00002812 Z"></path></g></g></svg></div></div><span style="border:0;clip:rect(0 0 0 0);clip-path:inset(50%);height:1px;margin:0 -1px -1px 0;overflow:hidden;padding:0;position:absolute;width:1px;white-space:nowrap">, opens new tab</span></a></li><li class="link-group__item__hIe0x"><a data-testid="Link" href="/info-pages/terms-of-use/" target="_blank" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__default__UPMUu link__underline_on_hover__2zGL4 link-group__link__FPeYn"><span data-testid="Text" class="text__text__1FZLe text__black__29xf- text__bold__2-8Kc text__extra_small__1Mw6v">Terms of Use</span><div data-testid="Media" class="link-group__symbol-new-tab__1ciRk media__symbol__1-WHq"><div class="media__none__3mqP-"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" version="1.1" role="img" aria-hidden="true" focusable="false"><title>Open in new tab</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#666666"><path d="M15.0004301,5.99530671 C15.6011716,5.99530671 16,6.41621154 16,7.01620404 C16,7.61619654 15.6011716,7.99478171 15.0004301,7.99478171 L15.0004301,7.99478171 L8.99901441,7.99478171 C8.39827287,7.99478171 7.99802882,8.39452672 7.99802882,8.99451922 L7.99802882,8.99451922 L7.99730671,18.9493067 L7.99947501,18.991599 L7.99947501,22.9962923 C7.99947501,23.1622114 8.02996803,23.3128363 8.08675103,23.4439587 C8.0939973,23.4613148 8.10179622,23.4778065 8.11002147,23.4939663 C8.12632166,23.526064 8.14436224,23.5571667 8.16403611,23.5868705 C8.33568747,23.8430104 8.62940232,23.9943317 8.99901441,23.9943317 L8.99901441,23.9943317 L13.0037077,23.9943317 C13.0181255,23.9943317 13.0324278,23.994562 13.0466119,23.9950197 L22.9992875,23.9972779 C23.59928,23.9972779 23.999025,23.5970338 23.999025,22.9962923 L23.999025,22.9962923 L23.999025,17 C23.999025,16.3992585 24.39877,15.9953067 25.0002625,15.9953067 C25.600255,15.9953067 26,16.3992585 26,17 L26,17 L26,22.9962923 C26,24.6986436 24.7002662,26 23.0000375,26 L23.0000375,26 L8.9999625,26 C8.14168376,26 7.38546115,25.6683819 6.84696928,25.1209647 C6.31593649,24.5845482 5.99530671,23.8392834 5.99530671,22.9953442 L5.99530671,22.9953442 L5.99530671,8.99526921 C5.99530671,7.29504046 7.29666307,5.99530671 8.99901441,5.99530671 L8.99901441,5.99530671 Z M25.0004125,6.00002812 C25.1001669,6.00002812 25.3004256,6.00002812 25.39943,6.09977781 C25.5996887,6.2002775 25.7999475,6.39977688 25.8997019,6.60002625 C25.9994562,6.69977594 25.9994562,6.90002531 25.9994562,6.999775 L25.9994562,6.999775 L25.9994562,12.9997563 C25.9994562,13.5997544 25.5996887,13.9995031 24.9996625,13.9995031 C24.3996362,13.9995031 23.9998687,13.5997544 23.9998687,12.9997563 L23.9998687,12.9997563 L23.9998687,9.3997675 L18.6993868,14.7000009 C18.4998781,14.9002503 18.2996194,15 17.9996062,15 C17.6995931,15 17.5000844,14.9002503 17.2998256,14.7000009 C16.9000581,14.2995022 16.9000581,13.6995041 17.2998256,13.2997553 L17.2998256,13.2997553 L22.6003075,7.99952188 L19.00015,7.99952188 C18.4001238,7.99952188 18.0003563,7.59977313 18.0003563,6.999775 C18.0003563,6.39977688 18.4001238,6.00002812 19.00015,6.00002812 L19.00015,6.00002812 Z"></path></g></g></svg></div></div><span style="border:0;clip:rect(0 0 0 0);clip-path:inset(50%);height:1px;margin:0 -1px -1px 0;overflow:hidden;padding:0;position:absolute;width:1px;white-space:nowrap">, opens new tab</span></a></li><li class="link-group__item__hIe0x"><a data-testid="Link" href="https://www.thomsonreuters.com/en/privacy-statement.html" target="_blank" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__default__UPMUu link__underline_on_hover__2zGL4 link-group__link__FPeYn"><span data-testid="Text" class="text__text__1FZLe text__black__29xf- text__bold__2-8Kc text__extra_small__1Mw6v">Privacy</span><div data-testid="Media" class="link-group__symbol-new-tab__1ciRk media__symbol__1-WHq"><div class="media__none__3mqP-"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" version="1.1" role="img" aria-hidden="true" focusable="false"><title>Open in new tab</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#666666"><path d="M15.0004301,5.99530671 C15.6011716,5.99530671 16,6.41621154 16,7.01620404 C16,7.61619654 15.6011716,7.99478171 15.0004301,7.99478171 L15.0004301,7.99478171 L8.99901441,7.99478171 C8.39827287,7.99478171 7.99802882,8.39452672 7.99802882,8.99451922 L7.99802882,8.99451922 L7.99730671,18.9493067 L7.99947501,18.991599 L7.99947501,22.9962923 C7.99947501,23.1622114 8.02996803,23.3128363 8.08675103,23.4439587 C8.0939973,23.4613148 8.10179622,23.4778065 8.11002147,23.4939663 C8.12632166,23.526064 8.14436224,23.5571667 8.16403611,23.5868705 C8.33568747,23.8430104 8.62940232,23.9943317 8.99901441,23.9943317 L8.99901441,23.9943317 L13.0037077,23.9943317 C13.0181255,23.9943317 13.0324278,23.994562 13.0466119,23.9950197 L22.9992875,23.9972779 C23.59928,23.9972779 23.999025,23.5970338 23.999025,22.9962923 L23.999025,22.9962923 L23.999025,17 C23.999025,16.3992585 24.39877,15.9953067 25.0002625,15.9953067 C25.600255,15.9953067 26,16.3992585 26,17 L26,17 L26,22.9962923 C26,24.6986436 24.7002662,26 23.0000375,26 L23.0000375,26 L8.9999625,26 C8.14168376,26 7.38546115,25.6683819 6.84696928,25.1209647 C6.31593649,24.5845482 5.99530671,23.8392834 5.99530671,22.9953442 L5.99530671,22.9953442 L5.99530671,8.99526921 C5.99530671,7.29504046 7.29666307,5.99530671 8.99901441,5.99530671 L8.99901441,5.99530671 Z M25.0004125,6.00002812 C25.1001669,6.00002812 25.3004256,6.00002812 25.39943,6.09977781 C25.5996887,6.2002775 25.7999475,6.39977688 25.8997019,6.60002625 C25.9994562,6.69977594 25.9994562,6.90002531 25.9994562,6.999775 L25.9994562,6.999775 L25.9994562,12.9997563 C25.9994562,13.5997544 25.5996887,13.9995031 24.9996625,13.9995031 C24.3996362,13.9995031 23.9998687,13.5997544 23.9998687,12.9997563 L23.9998687,12.9997563 L23.9998687,9.3997675 L18.6993868,14.7000009 C18.4998781,14.9002503 18.2996194,15 17.9996062,15 C17.6995931,15 17.5000844,14.9002503 17.2998256,14.7000009 C16.9000581,14.2995022 16.9000581,13.6995041 17.2998256,13.2997553 L17.2998256,13.2997553 L22.6003075,7.99952188 L19.00015,7.99952188 C18.4001238,7.99952188 18.0003563,7.59977313 18.0003563,6.999775 C18.0003563,6.39977688 18.4001238,6.00002812 19.00015,6.00002812 L19.00015,6.00002812 Z"></path></g></g></svg></div></div><span style="border:0;clip:rect(0 0 0 0);clip-path:inset(50%);height:1px;margin:0 -1px -1px 0;overflow:hidden;padding:0;position:absolute;width:1px;white-space:nowrap">, opens new tab</span></a></li><li class="link-group__item__hIe0x"><a data-testid="Link" href="https://www.thomsonreuters.com/en/policies/digital-accessibility-policy.html" target="_blank" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__default__UPMUu link__underline_on_hover__2zGL4 link-group__link__FPeYn"><span data-testid="Text" class="text__text__1FZLe text__black__29xf- text__bold__2-8Kc text__extra_small__1Mw6v">Digital Accessibility</span><div data-testid="Media" class="link-group__symbol-new-tab__1ciRk media__symbol__1-WHq"><div class="media__none__3mqP-"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" version="1.1" role="img" aria-hidden="true" focusable="false"><title>Open in new tab</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#666666"><path d="M15.0004301,5.99530671 C15.6011716,5.99530671 16,6.41621154 16,7.01620404 C16,7.61619654 15.6011716,7.99478171 15.0004301,7.99478171 L15.0004301,7.99478171 L8.99901441,7.99478171 C8.39827287,7.99478171 7.99802882,8.39452672 7.99802882,8.99451922 L7.99802882,8.99451922 L7.99730671,18.9493067 L7.99947501,18.991599 L7.99947501,22.9962923 C7.99947501,23.1622114 8.02996803,23.3128363 8.08675103,23.4439587 C8.0939973,23.4613148 8.10179622,23.4778065 8.11002147,23.4939663 C8.12632166,23.526064 8.14436224,23.5571667 8.16403611,23.5868705 C8.33568747,23.8430104 8.62940232,23.9943317 8.99901441,23.9943317 L8.99901441,23.9943317 L13.0037077,23.9943317 C13.0181255,23.9943317 13.0324278,23.994562 13.0466119,23.9950197 L22.9992875,23.9972779 C23.59928,23.9972779 23.999025,23.5970338 23.999025,22.9962923 L23.999025,22.9962923 L23.999025,17 C23.999025,16.3992585 24.39877,15.9953067 25.0002625,15.9953067 C25.600255,15.9953067 26,16.3992585 26,17 L26,17 L26,22.9962923 C26,24.6986436 24.7002662,26 23.0000375,26 L23.0000375,26 L8.9999625,26 C8.14168376,26 7.38546115,25.6683819 6.84696928,25.1209647 C6.31593649,24.5845482 5.99530671,23.8392834 5.99530671,22.9953442 L5.99530671,22.9953442 L5.99530671,8.99526921 C5.99530671,7.29504046 7.29666307,5.99530671 8.99901441,5.99530671 L8.99901441,5.99530671 Z M25.0004125,6.00002812 C25.1001669,6.00002812 25.3004256,6.00002812 25.39943,6.09977781 C25.5996887,6.2002775 25.7999475,6.39977688 25.8997019,6.60002625 C25.9994562,6.69977594 25.9994562,6.90002531 25.9994562,6.999775 L25.9994562,6.999775 L25.9994562,12.9997563 C25.9994562,13.5997544 25.5996887,13.9995031 24.9996625,13.9995031 C24.3996362,13.9995031 23.9998687,13.5997544 23.9998687,12.9997563 L23.9998687,12.9997563 L23.9998687,9.3997675 L18.6993868,14.7000009 C18.4998781,14.9002503 18.2996194,15 17.9996062,15 C17.6995931,15 17.5000844,14.9002503 17.2998256,14.7000009 C16.9000581,14.2995022 16.9000581,13.6995041 17.2998256,13.2997553 L17.2998256,13.2997553 L22.6003075,7.99952188 L19.00015,7.99952188 C18.4001238,7.99952188 18.0003563,7.59977313 18.0003563,6.999775 C18.0003563,6.39977688 18.4001238,6.00002812 19.00015,6.00002812 L19.00015,6.00002812 Z"></path></g></g></svg></div></div><span style="border:0;clip:rect(0 0 0 0);clip-path:inset(50%);height:1px;margin:0 -1px -1px 0;overflow:hidden;padding:0;position:absolute;width:1px;white-space:nowrap">, opens new tab</span></a></li><li class="link-group__item__hIe0x"><a data-testid="Link" href="/info-pages/contact-us/" target="_blank" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__default__UPMUu link__underline_on_hover__2zGL4 link-group__link__FPeYn"><span data-testid="Text" class="text__text__1FZLe text__black__29xf- text__bold__2-8Kc text__extra_small__1Mw6v">Corrections</span><div data-testid="Media" class="link-group__symbol-new-tab__1ciRk media__symbol__1-WHq"><div class="media__none__3mqP-"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" version="1.1" role="img" aria-hidden="true" focusable="false"><title>Open in new tab</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#666666"><path d="M15.0004301,5.99530671 C15.6011716,5.99530671 16,6.41621154 16,7.01620404 C16,7.61619654 15.6011716,7.99478171 15.0004301,7.99478171 L15.0004301,7.99478171 L8.99901441,7.99478171 C8.39827287,7.99478171 7.99802882,8.39452672 7.99802882,8.99451922 L7.99802882,8.99451922 L7.99730671,18.9493067 L7.99947501,18.991599 L7.99947501,22.9962923 C7.99947501,23.1622114 8.02996803,23.3128363 8.08675103,23.4439587 C8.0939973,23.4613148 8.10179622,23.4778065 8.11002147,23.4939663 C8.12632166,23.526064 8.14436224,23.5571667 8.16403611,23.5868705 C8.33568747,23.8430104 8.62940232,23.9943317 8.99901441,23.9943317 L8.99901441,23.9943317 L13.0037077,23.9943317 C13.0181255,23.9943317 13.0324278,23.994562 13.0466119,23.9950197 L22.9992875,23.9972779 C23.59928,23.9972779 23.999025,23.5970338 23.999025,22.9962923 L23.999025,22.9962923 L23.999025,17 C23.999025,16.3992585 24.39877,15.9953067 25.0002625,15.9953067 C25.600255,15.9953067 26,16.3992585 26,17 L26,17 L26,22.9962923 C26,24.6986436 24.7002662,26 23.0000375,26 L23.0000375,26 L8.9999625,26 C8.14168376,26 7.38546115,25.6683819 6.84696928,25.1209647 C6.31593649,24.5845482 5.99530671,23.8392834 5.99530671,22.9953442 L5.99530671,22.9953442 L5.99530671,8.99526921 C5.99530671,7.29504046 7.29666307,5.99530671 8.99901441,5.99530671 L8.99901441,5.99530671 Z M25.0004125,6.00002812 C25.1001669,6.00002812 25.3004256,6.00002812 25.39943,6.09977781 C25.5996887,6.2002775 25.7999475,6.39977688 25.8997019,6.60002625 C25.9994562,6.69977594 25.9994562,6.90002531 25.9994562,6.999775 L25.9994562,6.999775 L25.9994562,12.9997563 C25.9994562,13.5997544 25.5996887,13.9995031 24.9996625,13.9995031 C24.3996362,13.9995031 23.9998687,13.5997544 23.9998687,12.9997563 L23.9998687,12.9997563 L23.9998687,9.3997675 L18.6993868,14.7000009 C18.4998781,14.9002503 18.2996194,15 17.9996062,15 C17.6995931,15 17.5000844,14.9002503 17.2998256,14.7000009 C16.9000581,14.2995022 16.9000581,13.6995041 17.2998256,13.2997553 L17.2998256,13.2997553 L22.6003075,7.99952188 L19.00015,7.99952188 C18.4001238,7.99952188 18.0003563,7.59977313 18.0003563,6.999775 C18.0003563,6.39977688 18.4001238,6.00002812 19.00015,6.00002812 L19.00015,6.00002812 Z"></path></g></g></svg></div></div><span style="border:0;clip:rect(0 0 0 0);clip-path:inset(50%);height:1px;margin:0 -1px -1px 0;overflow:hidden;padding:0;position:absolute;width:1px;white-space:nowrap">, opens new tab</span></a></li><li class="link-group__item__hIe0x"><a data-testid="Link" href="https://trdigital.iad1.qualtrics.com/jfe/form/SV_8kte8gArGyCGVhz" target="_blank" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__default__UPMUu link__underline_on_hover__2zGL4 link-group__link__FPeYn"><span data-testid="Text" class="text__text__1FZLe text__black__29xf- text__bold__2-8Kc text__extra_small__1Mw6v">Site Feedback</span><div data-testid="Media" class="link-group__symbol-new-tab__1ciRk media__symbol__1-WHq"><div class="media__none__3mqP-"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" version="1.1" role="img" aria-hidden="true" focusable="false"><title>Open in new tab</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#666666"><path d="M15.0004301,5.99530671 C15.6011716,5.99530671 16,6.41621154 16,7.01620404 C16,7.61619654 15.6011716,7.99478171 15.0004301,7.99478171 L15.0004301,7.99478171 L8.99901441,7.99478171 C8.39827287,7.99478171 7.99802882,8.39452672 7.99802882,8.99451922 L7.99802882,8.99451922 L7.99730671,18.9493067 L7.99947501,18.991599 L7.99947501,22.9962923 C7.99947501,23.1622114 8.02996803,23.3128363 8.08675103,23.4439587 C8.0939973,23.4613148 8.10179622,23.4778065 8.11002147,23.4939663 C8.12632166,23.526064 8.14436224,23.5571667 8.16403611,23.5868705 C8.33568747,23.8430104 8.62940232,23.9943317 8.99901441,23.9943317 L8.99901441,23.9943317 L13.0037077,23.9943317 C13.0181255,23.9943317 13.0324278,23.994562 13.0466119,23.9950197 L22.9992875,23.9972779 C23.59928,23.9972779 23.999025,23.5970338 23.999025,22.9962923 L23.999025,22.9962923 L23.999025,17 C23.999025,16.3992585 24.39877,15.9953067 25.0002625,15.9953067 C25.600255,15.9953067 26,16.3992585 26,17 L26,17 L26,22.9962923 C26,24.6986436 24.7002662,26 23.0000375,26 L23.0000375,26 L8.9999625,26 C8.14168376,26 7.38546115,25.6683819 6.84696928,25.1209647 C6.31593649,24.5845482 5.99530671,23.8392834 5.99530671,22.9953442 L5.99530671,22.9953442 L5.99530671,8.99526921 C5.99530671,7.29504046 7.29666307,5.99530671 8.99901441,5.99530671 L8.99901441,5.99530671 Z M25.0004125,6.00002812 C25.1001669,6.00002812 25.3004256,6.00002812 25.39943,6.09977781 C25.5996887,6.2002775 25.7999475,6.39977688 25.8997019,6.60002625 C25.9994562,6.69977594 25.9994562,6.90002531 25.9994562,6.999775 L25.9994562,6.999775 L25.9994562,12.9997563 C25.9994562,13.5997544 25.5996887,13.9995031 24.9996625,13.9995031 C24.3996362,13.9995031 23.9998687,13.5997544 23.9998687,12.9997563 L23.9998687,12.9997563 L23.9998687,9.3997675 L18.6993868,14.7000009 C18.4998781,14.9002503 18.2996194,15 17.9996062,15 C17.6995931,15 17.5000844,14.9002503 17.2998256,14.7000009 C16.9000581,14.2995022 16.9000581,13.6995041 17.2998256,13.2997553 L17.2998256,13.2997553 L22.6003075,7.99952188 L19.00015,7.99952188 C18.4001238,7.99952188 18.0003563,7.59977313 18.0003563,6.999775 C18.0003563,6.39977688 18.4001238,6.00002812 19.00015,6.00002812 L19.00015,6.00002812 Z"></path></g></g></svg></div></div><span style="border:0;clip:rect(0 0 0 0);clip-path:inset(50%);height:1px;margin:0 -1px -1px 0;overflow:hidden;padding:0;position:absolute;width:1px;white-space:nowrap">, opens new tab</span></a></li></ul></section><p data-testid="Body" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__extra_small__1Mw6v body__base__22dCE body__extra_small_body__3QTYe site-footer__disclaimer__2swdF">All quotes delayed a minimum of 15 minutes. <a data-testid="Link" href="https://www.reuters.com/info-pages/disclaimer/" class="text__text__1FZLe text__inherit-color__3208F text__inherit-font__1Y8w3 text__inherit-size__1DZJi link__underline_on_hover__2zGL4">See here for a complete list of exchanges and delays</a>.</p><p data-testid="Body" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__extra_small__1Mw6v body__base__22dCE body__extra_small_body__3QTYe site-footer__copyright__2L5Az">© 2022 Reuters. <a data-testid="Link" href="https://www.thomsonreuters.com/en/policies/copyright.html" class="text__text__1FZLe text__inherit-color__3208F text__inherit-font__1Y8w3 text__inherit-size__1DZJi link__underline_on_hover__2zGL4">All rights reserved</a></p></div></section></footer></div></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>